
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-ca" class="ie6 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 7]><html lang="en-ca" class="ie7 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 8]><html lang="en-ca" class="ie8 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 9 ]><html lang="en-ca" class="ie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-ca"><!--<![endif]-->
<head>
<title>Eye on Shorts: What bearish investors are betting against - The Globe and Mail</title>
<link rel="dns-prefetch" href="http://static.theglobeandmail.ca">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="0">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="window-target" content="_top">
<meta http-equiv="Content-Language" content="en-ca">
<meta name="identifier-URL" content="http://www.theglobeandmail.com">
<meta name="viewport" content="width=device-width">
<meta name="location" content="Canada">
<meta name="robots" content="noarchive">
<meta name="website" content="http://www.theglobeandmail.com">
<meta name="application-artifactId" content="gam-webapp">
<meta name="application-version" content="14.0.436">
<meta name="application-contextName" content="globeandmail">
<meta name="last-modified" content="2016-12-20 12:43:58 EST">
<meta name="description" content="Short position highlights are provided by TSX Datalinx.">
<meta name="keywords" content="shorts; short positions; investing; markets">
<meta name="article:id" content="33387783"/>
<meta name="article:type" content="embeddable"/>
<meta name="article:comments" content="false"/>
<meta name="article:engagement" content="true"/>
<meta name="article:pages" content="1"/>
<meta name="article:onpage" content="1"/>
<meta name="apple-itunes-app" content="app-id=429228415">
<meta property="fb:app_id" content="126045934076200">
<meta property="twitter:account_id" content="1512948019"/>
<meta property="og:site_name" content="The Globe and Mail">
<meta property="og:title" content="Eye on Shorts: What bearish investors are betting against">
<meta property="og:url" content="http://www.theglobeandmail.com/globe-investor/investment-ideas/eye-on-shorts-what-bearish-investors-are-betting-against/article33387783/">
<meta property="og:description" content="Short position highlights are provided by TSX Datalinx.">
<meta property="og:type" content="article">
<meta property="og:image" content="http://static.theglobeandmail.ca/a8f/globe-investor/investment-ideas/number-cruncher/article4435742.ece/ALTERNATES/w620/charts+investing.JPG">
<meta property="og:image:secure_url" content="https://sec.images.theglobeandmail.com/media/www/images/flag/gam-square.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@globeandmail">
<meta name="twitter:site" content="@globeandmail">
<meta name="twitter:title" content="Eye on Shorts: What bearish investors are betting against">
<meta name="twitter:description" content="Short position highlights are provided by TSX Datalinx.">
<meta name="twitter:image" content="http://static.theglobeandmail.ca/a8f/globe-investor/investment-ideas/number-cruncher/article4435742.ece/ALTERNATES/w620/charts+investing.JPG">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!--[if gt IE 8]>
<meta name="application-name" content="The Globe and Mail">
<meta name="msapplication-tooltip" content="See the latest news from The Globe and Mail">
<meta name="msapplication-starturl" content="http://www.theglobeandmail.com/">
<meta name="msapplication-navbutton-color" content="#DA161F">
<meta name="msapplication-task" content="name=Read the latest news;action-uri=http://www.theglobeandmail.com/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Check your investments;action-uri=http://www.theglobeandmail.com/globe-investor/my-watchlist/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Ask a health expert;action-uri=http://www.theglobeandmail.com/life/health-and-fitness/ask-a-health-expert/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=See the editorial cartoons;action-uri=http://www.theglobeandmail.com/opinion/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Do a puzzle or crossword;action-uri=http://www.theglobeandmail.com/puzzles-and-crosswords/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<![endif]-->
<link rel="canonical" href="http://www.theglobeandmail.com/globe-investor/investment-ideas/eye-on-shorts-what-bearish-investors-are-betting-against/article33387783/"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.theglobeandmail.com/globe-investor/investment-ideas/eye-on-shorts-what-bearish-investors-are-betting-against/article33387783/?service=mobile"/>
<link rel="publisher" href="https://plus.google.com/+globeandmail"/>
<link rel="shortcut icon" type="image/x-icon" href="http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="76x76" media="screen and (-webkit-min-resolution: 132ppi) and (-webkit-max-resolution: 163ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@1x.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" media="screen and (-webkit-resolution: 326ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" media="screen and (-webkit-resolution: 264ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" media="screen and (-webkit-resolution: 401ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@3x.png">
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_329185783/www-css-core.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_N1200175507/www-css-embeddable.css" />
<!-- embeddable tag here -->
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_1633091231/www-css-composite-article.css" />
<link rel="stylesheet" href="http://beta.images.theglobeandmail.com/static/templates/table-d-hote/style/tablesaw.min.v1.css?rand=5488"/>
<link rel="alternate" type="application/rss+xml" title="Investment Ideas RSS feed - The Globe and Mail"
href="http://www.theglobeandmail.com/globe-investor/investment-ideas/?service=rss"/>
<script>
var $g_conf = {
publicationUrl : 'http://www.theglobeandmail.com/',
mediaUrl:'http://beta.images.theglobeandmail.com',
watchlistUrl: 'http://www.theglobeandmail.com/globe-investor/my-watchlist/',
securePubUrl: 'https://sec.theglobeandmail.com',
secureMediaUrl: 'https://sec.images.theglobeandmail.com',
mct: ["news","blog","column","csv","poll","recipe","review","textgallery","audioarticle","infographic","embeddable","asf"],
exmct: 'picture,media,embeddable,video,vmevideo,videobinary,gallery,textgallery,infographic,audioarticle,link,audio,factbox',
servicesHost: 'gamservices.theglobeandmail.com',
stocks: {
summary: {name:'Stock Quote',uniquename:'stocksummary',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/'},
news: {name:'News',uniquename:'stocknews',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/news/'},
chart: {name:'Chart',uniquename:'stockchart',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/chart/'}
},
funds: {
summary: {name:'Fund Quote',uniquename:'fundsummary',url:'http://www.theglobeandmail.com/globe-investor/funds-and-etfs/funds/summary/'}
},
indexes: {
summary: {name:'Index Quote',uniquename:'indexsummary',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/summary/'},
news: {name:'News',uniquename:'indexnews',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/news/'},
chart: {name:'Chart',uniquename:'indexchart',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/chart/'}
}
};
$g_conf.current = { articleId: "33387783", sectionId: "202" };
var adv = {
__config: {
mobi:false,
slimcut:true,
canvas:false,
env:'production',
domination:false,
async:false,
mode:'page'
}
};
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_292463362/www-js-core.js" ></script>
<script src='https://d2ylgh2cnbot5i.cloudfront.net/v1/embed.js' async></script>

<script>
TGAMD.user.set('referrer','');
TGAMD.user.set('lang',function _lang(){return ''.split(',')[0];});
</script>

<script>(function(u){
u.set({
country:'',
guid:'',
postal:'',
birthYear:'',
gender:'',
industry:'',
position:'',
incomeRange:'',
newsletters:'',
watchlist:'',
prizm:''});
})(TGAMD.user);</script>

<script>
adv.site = "globeinvestor.com";
adv.vertical = "globeinvestor";
adv.region = "";
adv.zone = "investmentideas";
adv.crumb = "-pubRoot-globeinvestor-investmentideas-article";
adv.loc = "art";
adv.adpg = "investmentideas";
adv.reg.postal = TGAMD.user.get('postal');
adv.reg.watchlist = TGAMD.user.get('watchlist');
adv.reg.pz = TGAMD.user.get('prizm');
if ($g.getCookie("BRIEFCASE_VIEW") != null) {
adv.reg.dv = $g.getCookie("BRIEFCASE_VIEW") == "hidden" ? '0' : '1';
}
adv.reg.cg = TGAMD.user.get('role');
if(util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg')){
var amcv_array = util.getCookie("AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg").split("|");
for (var amcv_counter = 0; amcv_counter < amcv_array.length; amcv_counter++) {
if (amcv_array[amcv_counter] == 'MCMID') {
adv.mcmid = amcv_array[amcv_counter + 1];
}
}
}
var _ls = util.getStoredValue('gmn_lsec');
if (typeof _ls === 'undefined') {
_ls = "investmentideas";
}
adv.lastSection = _ls;
adv.art = {};
adv.art.headline = "Eye on Shorts: What bearish investors are betting against";
adv.art.id = "33387783";
adv.art.sections = "investmentideas,appbusiness,appinvestor,home,apprealestate,globeinvestor,business";
adv.art.keywords = "shorts; short positions; investing; markets";
adv.art.byline = "";
adv.art.sectionsHier = "globeinvestor:investmentideas,app:appbusiness,app:appinvestor,homepage,app:apprealestate,globeinvestor,business";
adv.art.credit = "globe and mail update";
adv.art.type = "embeddable";
</script>
<script>
// set default data layer values for anonymous user
var ensightenLayer = {
userID: "",
userAccountType: "Anonymous User",
kruxID: "",
loggedIn: "false",
postalCode: "",
prizmc2: "",
birthYear: "",
gender: "",
industry: "",
position: "",
incomeRange: "",
ssvcs: "",
newsletter: "",
articleID: "",
headline: "",
byline: "",
articleType: "section",
creditline: "",
topics: "",
keywords: "",
articleColour:"",
siteSectionPageName: "ece_frontpage|globeinvestor|investmentideas",
pageName: "globeinvestor:investmentideas:article",
environment: "production",
mobile: "false",
identity: {
propensity: (typeof $g.getStoredValue("threshwall_propensity_str") === undefined) ? "normal" : $g.getStoredValue("threshwall_propensity_str")
}
};
ensightenLayer.articleID = "33387783";
ensightenLayer.headline = "Eye on Shorts: What bearish investors are betting against";
ensightenLayer.byline = "";
ensightenLayer.articleType = "embeddable";
ensightenLayer.creditline = "globe and mail update";
ensightenLayer.topics = "";
ensightenLayer.keywords = "shorts; short positions; investing; markets";
ensightenLayer.articleColour ="yellow";
ensightenLayer.ownership = "unsolicited";
console.log("icx_url is empty");
ensightenLayer.icx_url="";
ensightenLayer.paywallSrc = "piano";
ensightenLayer.evar62 = "Encountered Hard Paywall"
// if user is logged in, update data layer values with MT login-defined properties
// WEBCEM-3 add annon logic to capture MCMID value
if (TGAMD.user.is.anonymous == false) {
ensightenLayer.userAccountType = TGAMD.analytics.user.role();
ensightenLayer.loggedIn = "true";
ensightenLayer.userID = TGAMD.user.get('guid');
ensightenLayer.postalCode = TGAMD.user.get('postal').substring(0, 3);
ensightenLayer.prizmc2 = TGAMD.user.get('prizm');
ensightenLayer.kruxID = TGAMD.user.get('kuser');
ensightenLayer.birthYear = (TGAMD.user.get('birthYear') === '0' ? '0' : '1');
ensightenLayer.gender = (TGAMD.user.get('gender') === '' ? '0' : '1');
ensightenLayer.industry = (TGAMD.user.get('industry') === '' ? '0' : '1');
ensightenLayer.position = (TGAMD.user.get('position') === '' ? '0' : '1');
ensightenLayer.incomeRange = (TGAMD.user.get('incomeRange') === '' ? '0' : '1');
ensightenLayer.newsletter = TGAMD.user.get('newsletter');
ensightenLayer.ssvcs = TGAMD.user.get('ssvcs');
} else {
var adobeCookie = util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg');
if (!!adobeCookie){
adobeCookie = adobeCookie.split('|');
var MCMID = adobeCookie.indexOf("MCMID");
ensightenLayer.userID = adobeCookie[MCMID+1];
}
}
</script>
<script type="text/javascript"src="//nexus.ensighten.com/globeandmail/prod/Bootstrap.js"></script>
</head>
<body id="default_layout" class="globeinvestor">
<div id="page">
<div id="adv_ldbd_top">
<div class="widget_ad ldbd" id="ldbd-art-1">
<div id="ldbd-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('ldbd-gpt-1');
});
</script>
</div>
</div>
</div>
<header id="masthead">
<a id="gohome" onclick="s_objectID='global_navigation|gam_logo_home';" name="&lpos=Global Navigation&lid=GAM Logo Home" title="Go to the Globe and Mail homepage" href="http://www.theglobeandmail.com/">
<img src="http://beta.images.theglobeandmail.com/media/www/images/flag/gam-masthead.png" title="Go to the Globe and Mail homepage" alt="Go to the Globe and Mail homepage" width="310" height="36" />
</a>
<p class="access"><a href="#primary_nav">Jump to main navigation</a><a href="#content">Jump to main content</a></p>
<div id="global_search">
<div id="sNews_masthead" class="state_show">
<form id="searchForm_gam_masthead" class="live_search" method="get" action="http://www.theglobeandmail.com/search/">
<fieldset>
<legend>News Search</legend>
<label for="news_search_masthead">News</label>
<input type="search" autosave="news_searchsave_masthead" results="5" autocomplete="off" id="news_search_masthead" name="q" placeholder="Enter a term, stock symbol or company name" onkeypress="return event.keyCode!=13" />
<input type="submit" value="Search" class="btn btn_lighter" />
</fieldset>
</form>
<dl id="menu_popup"></dl>
</div>
<div id="sJobs_masthead">
<div class="provider">by <a href="http://www.eluta.ca">eluta.ca</a></div>
<form onsubmit="elutaValidateHeader()" id="searchJobs_masthead" method="get" action="http://www.eluta.ca/search">
<fieldset>
<legend>Search Jobs at eluta.ca</legend>
<label for="jobsInput_masthead">Jobs</label>
<input type="hidden" value="si" name="type">
<input type="hidden" value="7" name="advanced">
<input type="text" placeholder="Enter job" class="two_search" id="jobsInput_masthead" name="q" />
<input type="text" placeholder="Enter location" class="two_search" id="locationInput_masthead" name="l" />
<input type="submit" value="Search" class="btn btn_light" />
</fieldset>
</form>
</div>
</div>
<div id="global_utility">
<div id="util_user_account">
<a onclick="s_objectID='global_navigation|login';" name="&amp;lpos=Global Navigation&amp;lid=Login" rel="login" href="https://sec.theglobeandmail.com/login/" target="_top">Login</a>
</div>
<div id="util_user_action">
<a onclick="s_objectID='global_navigation|register';" name="&amp;lpos=Global Navigation&amp;lid=Register" href="https://sec.theglobeandmail.com/register/" rel="" target="_top">Register</a>
</div>
<div id="util_weather">
<a href="http://www.theglobeandmail.com/weather/?locationid=" id="weather-icon" title="Globe and Mail Weather" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" onclick="s_objectID='global_navigation|weather_logo';"></a>
<ul id="weather_list"></ul>
<div id="weather-info2" style="display:none;">
<a onclick="s_objectID='global_navigation|weather_logo';" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" title="View full forecast for Toronto" id="weather-icon" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696" class="selected-weather"><img src="http://beta.images.theglobeandmail.com/media/mobile/images/weather/20/b.png"><span class="temp serif large">18</span><span class="degrees">&nbsp;</span></a>
<a title="Toronto" class="weather-select closed weather-control" id="select-city" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696">Toronto</a>
</div>
</div>
</div>
<script type="text/javascript">$g_user.renderMastLinks();</script>
<div id="util_user_tools">
<a class="btn btn_hifi js-masthead-subscribe-button" href="http://www.theglobeandmail.com/globeproducts/globe-subscriptions/">Subscribe</a>
<a class="btn btn_light" onclick="s_objectID='global_navigation|help';" name="&amp;lpos=Global Navigation&amp;lid=Help" href="http://www.theglobeandmail.com/help/">Help</a>
</div>
</header>
<div id="adChoice">
<a id="_bapw-link" href="#" target="_blank" title="Globe and Mail user ad preferences"><img id="_bapw-icon"/><span>AdChoices</span></a>
</div>
<nav id="primary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t1.1:_home'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.1:Home" href="http://www.theglobeandmail.com/" >
<span class="mk bg"></span> Home
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.2:_news'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.2:News" href="http://www.theglobeandmail.com/news/" >
<span class="mk bgnews"></span> News
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.3:_opinion'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.3:Opinion" href="http://www.theglobeandmail.com/opinion/" >
<span class="mk bgcommentary"></span> Opinion
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.4:_business'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.4:Business" href="http://www.theglobeandmail.com/report-on-business/" >
<span class="mk bgbusiness"></span> Business
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.5:_investing'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.5:Investing" href="http://www.theglobeandmail.com/globe-investor/" class="selected">
<span class="hg">
<span class="mk bgglobeinvestor"></span> Investing
</span>
</a>
<span class="arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.6:_sports'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.6:Sports" href="http://www.theglobeandmail.com/sports/" >
<span class="mk bgsports"></span> Sports
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.7:_life'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.7:Life" href="http://www.theglobeandmail.com/life/" >
<span class="mk bglife"></span> Life
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.8:_arts'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.8:Arts" href="http://www.theglobeandmail.com/arts/" >
<span class="mk bgarts"></span> Arts
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.9:_tech'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.9:Tech" href="http://www.theglobeandmail.com/technology/" >
<span class="mk bgtechnology"></span> Tech
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.10:_drive'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.10:Drive" href="http://www.theglobeandmail.com/globe-drive/" >
<span class="mk bgglobedrive"></span> Drive
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.11:_real estate'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.11:Real Estate" href="http://www.theglobeandmail.com/real-estate/" >
<span class="mk bggloberealestate"></span> Real Estate
</a>
</li>
</ul>
</nav>
<nav id="secondary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t2.1:_portfolio'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.1:Portfolio" href="http://www.theglobeandmail.com/globe-investor/portfolio-and-tools/"
class="">
Portfolio
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.2:_watchlist'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.2:Watchlist" href="http://www.theglobeandmail.com/globe-investor/my-watchlist/"
class="">
Watchlist
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.3:_markets'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.3:Markets" href="http://www.theglobeandmail.com/globe-investor/markets/"
class="">
Markets
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.4:_inside the market'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.4:Inside the Market" href="http://www.theglobeandmail.com/globe-investor/inside-the-market/"
class="">
Inside the Market
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.5:_funds & etfs'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.5:Funds & ETFs" href="http://www.theglobeandmail.com/globe-investor/funds-and-etfs/funds/"
class="">
Funds & ETFs
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.6:_investment ideas'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.6:Investment Ideas" href="http://www.theglobeandmail.com/globe-investor/investment-ideas/"
class="selected">
Investment Ideas
</a>
<span class="arrow arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.7:_personal finance'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.7:Personal Finance" href="http://www.theglobeandmail.com/globe-investor/personal-finance/"
class="">
Personal Finance
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.8:_retirement'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.8:Retirement" href="http://www.theglobeandmail.com/globe-investor/retirement/"
class="">
Retirement
</a>
</li>
</ul>
</nav>
<nav id="tertiary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t3.1:_number cruncher'" name="&amp;lpos=Global Navigation Header&amp;lid=T3.1:Number Cruncher" href="http://www.theglobeandmail.com/globe-investor/investment-ideas/number-cruncher/" >Number Cruncher</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t3.2:_strategy lab'" name="&amp;lpos=Global Navigation Header&amp;lid=T3.2:Strategy Lab" href="http://www.theglobeandmail.com/globe-investor/investment-ideas/strategy-lab/" >Strategy Lab</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t3.3:_carrick talks money'" name="&amp;lpos=Global Navigation Header&amp;lid=T3.3:Carrick Talks Money" href="http://www.theglobeandmail.com/globe-investor/investment-ideas/lets-talk-investing/" >Carrick Talks Money</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t3.4:_research reports'" name="&amp;lpos=Global Navigation Header&amp;lid=T3.4:Research Reports" href="http://www.theglobeandmail.com/globe-investor/investment-ideas/research-reports/" >Research Reports</a>
</li>
</ul>
</nav>
<div id="attic">
<ul>
<li><a href="http://www.theglobeandmail.com/">Home</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/globe-investor/">Globe Investor</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/globe-investor/investment-ideas/">Investment Ideas</a></li>
</ul>
</div><!-- /#attic -->
<div class="top_full_width">
<script>$(document).ready(function(){
$(".embeddableContent").removeClass('default');
});</script>
<article class="hentry entry-type-embeddable">
<header>
<div class="x620x300 clearfix">
<div class="column-1 gridcol">
<style>
.embeddable-body a {
text-decoration: none;
color: red;
}
</style>
<div class="head_titles">
<p class="label">Equities</p>
<meta itemprop="thumbnailUrl" content="http://static.theglobeandmail.ca/a8f/globe-investor/investment-ideas/number-cruncher/article4435742.ece/ALTERNATES/w620/charts+investing.JPG">
<h1 class="entry-title" title="Short position highlights are provided by TSX Datalinx." itemprop="headline">
Eye on Shorts: What bearish investors are betting against
<a href="#" class="addtowatchlist add awl-article" title="Add to ..." rel=""
id="atwlArticleTitle">Add to ...</a>
</h1>
<div class="entry-meta">
<meta itemprop="author" content="Unsolicited">
<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://beta.images.theglobeandmail.com/media/www/images/sprites/unlimited/leaf.png">
</div>
<p class="creditline source-org vcard" itemprop="name">
Special to The Globe and Mail</p>
</div>
<div class="dateline">
<p>Published
<time datetime="2016-12-20T12:12:58EST"
pubdate itemprop="datePublished">Tuesday, Dec. 20, 2016 12:43PM EST</time>
</p>
<p>Last updated
<time class="updated" datetime="2016-12-20T12:12:58EST"
pubdate itemprop="dateModified">Tuesday, Dec. 20, 2016 12:43PM EST</time>
</p>
</div>
</div>
</div>
<h2 class="deck">Short position highlights are provided by TSX Datalinx.</h2>
<!-- /template/widgets/storyTools/view/sharebar.jsp -->
<div class="social-sharebar">
<ul class="clearfix">
<li class="social-elements total_comments">
<a title="Go to the comments page" class="article__comments-counts" href="http://www.theglobeandmail.com/globe-investor/investment-ideas/eye-on-shorts-what-bearish-investors-are-betting-against/article33387783/comments/"><span class='civil-comment-count' data-site-id='globeandmail' data-id='33387783' data-language='en'></span> Comments</a>
</li>
<li class="social-elements">
<a href="mailto:?subject=Eye%20on%20Shorts%3A%20What%20bearish%20investors%20are%20betting%20against&body=From The Globe and Mail: Eye%20on%20Shorts%3A%20What%20bearish%20investors%20are%20betting%20against - http%3A%2F%2Fwww.theglobeandmail.com%2Fglobe-investor%2Finvestment-ideas%2Feye-on-shorts-what-bearish-investors-are-betting-against%2Farticle33387783%2F%3Futm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" rel="email" class="social-share social-share--email">
<i class="gmicon-mail"></i><span class="visually-hidden">Share via email</span>
</a>
</li>
<li class="social-elements">
<a href="http://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Eye+on+Shorts%3a+What+bearish+investors+are+betting+against+-+The+Globe+and+Mail&link=http%3a%2f%2fwww.theglobeandmail.com%2fglobe-investor%2finvestment-ideas%2feye-on-shorts-what-bearish-investors-are-betting-against%2farticle33387783%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%253a%2bSocial%2bNetwork%2b%252f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=http%3a%2f%2fstatic.theglobeandmail.ca%2f6bc%2fglobe-investor%2finvestment-ideas%2fnumber-cruncher%2farticle4435742.ece%2fALTERNATES%2fw140%2fcharts%2binvesting.JPG&description=Short+position+highlights+are+provided+by+TSX+Datalinx.&redirect_uri=http%3a%2f%2fwww.theglobeandmail.com%2fglobe-investor%2finvestment-ideas%2feye-on-shorts-what-bearish-investors-are-betting-against%2farticle33387783%2f" target="_blank" class="social-share social-share--facebook js-social-share" rel="facebook">
<i class="gmicon-facebook"></i><span class="visually-hidden">Share on facebook</span>
</a>
</li>
<li class="social-elements">
<a href="https://twitter.com/share?url=http://www.theglobeandmail.com/globe-investor/investment-ideas/eye-on-shorts-what-bearish-investors-are-betting-against/article33387783/%3Futm_source%3Dtwitter.com%26utm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&text=Eye%20on%20Shorts%3A%20What%20bearish%20investors%20are%20betting%20against /via @globeandmail" target="_blank" rel="twitter" class="social-share social-share--twitter js-social-share">
<i class="gmicon-twitter"></i><span class="visually-hidden">Share on twitter</span>
</a>
</li>
<li class="social-elements">
<a href="https://www.linkedIn.com/shareArticle?mini=true&url=http://www.theglobeandmail.com/globe-investor/investment-ideas/eye-on-shorts-what-bearish-investors-are-betting-against/article33387783/&title=Eye%20on%20Shorts%3A%20What%20bearish%20investors%20are%20betting%20against" target="_blank" rel="linkedin" class="social-share social-share--linkedin js-social-share">
<i class="gmicon-linkedin"></i><span class="visually-hidden">Share on LinkedIn</span>
</a>
</li>
<li class="textsize">
<a href="#" class="text_down"><i class="gmicon-decrease-font"></i></a>
<a href="#" class="text_up"><i class="gmicon-increase-font"></i></a>
</li>
<li class="social-elements article-print-license"><a href="http://www.theglobeandmail.com/globe-investor/investment-ideas/eye-on-shorts-what-bearish-investors-are-betting-against/article33387783/?service=print" class="article-print-license__print" title="Print this page" target="_blank" rel="nofollow"><i class="gmicon-printlicense"></i> Print</a></li>
</ul>
</div>
<div class="embeddable-body w940">
</div>
<div class="embeddable-body w940">
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_ad boxr" id="boxr-art-1">
<div id="boxr-gpt-1">
<script>
googletag.cmd.push(function () {
googletag.display('boxr-gpt-1');
});
</script>
</div>
</div>
</div>
</div>
</header>
<div id="entry-content" class="entry-content fontsmall simplesans">
<div class="piano-regwall article-piano-wall">
</div>
<div
class="embeddableContent w940 default">
<div class="gi-module gi-embed gi-table">
<h3>Largest short positions, Dec. 15, 2016</h3>
<h4></h4>
<p class="lead"></p>
<table class="tablesaw " data-tablesaw-mode="swipe" data-tablesaw-minimap >
<thead><tr><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="persist" >Company Name</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="persist" >Symbol</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >15-Dec-16</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >30-Nov-16</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >Net Chg</th></tr></thead>
<tbody><tr class="row " id="row-1"><th class="align- ">Toronto-Dominion Bank</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=TD-T" target="new">TD-T</a></td><td class="align- ">83,062,097</td><td class="align- ">85,003,715</td><td class="align- ">-1,941,618</td></tr>
<tr class="row " id="row-2"><th class="align- ">Bank of Nova Scotia</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=BNS-T" target="new">BNS-T</a></td><td class="align- ">44,863,184</td><td class="align- ">44,505,540</td><td class="align- ">357,644</td></tr>
<tr class="row " id="row-3"><th class="align- ">Enbridge Inc.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=ENB-T" target="new">ENB-T</a></td><td class="align- ">43,050,301</td><td class="align- ">44,656,199</td><td class="align- ">-1,605,898</td></tr>
<tr class="row " id="row-4"><th class="align- ">Manulife Financial Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=MFC-T" target="new">MFC-T</a></td><td class="align- ">41,457,052</td><td class="align- ">38,497,120</td><td class="align- ">2,959,932</td></tr>
<tr class="row " id="row-5"><th class="align- ">Lundin Mining Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=LUN-T" target="new">LUN-T</a></td><td class="align- ">40,614,571</td><td class="align- ">41,509,887</td><td class="align- ">-895,316</td></tr>
<tr class="row " id="row-6"><th class="align- ">Seven Generations Energy Ltd. Cl 'A'</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=VII-T" target="new">VII-T</a></td><td class="align- ">39,454,733</td><td class="align- ">32,750,607</td><td class="align- ">6,704,126</td></tr>
<tr class="row " id="row-7"><th class="align- ">Bombardier Inc. Cl 'B' Sv</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=BBD.B-T" target="new">BBD.B-T</a></td><td class="align- ">39,400,995</td><td class="align- ">36,900,815</td><td class="align- ">2,500,180</td></tr>
<tr class="row " id="row-8"><th class="align- ">Royal Bank of Canada</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=RY-T" target="new">RY-T</a></td><td class="align- ">36,215,821</td><td class="align- ">34,740,021</td><td class="align- ">1,475,800</td></tr>
<tr class="row " id="row-9"><th class="align- ">iShares S&P/TSX 60 Index ETF Units</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=XIU-T" target="new">XIU-T</a></td><td class="align- ">36,191,987</td><td class="align- ">56,884,889</td><td class="align- ">-20,692,902</td></tr>
<tr class="row " id="row-10"><th class="align- ">BCE Inc.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=BCE-T" target="new">BCE-T</a></td><td class="align- ">35,996,450</td><td class="align- ">35,115,884</td><td class="align- ">880,566</td></tr>
<tr class="row " id="row-11"><th class="align- ">Kinross Gold Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=K-T" target="new">K-T</a></td><td class="align- ">34,393,348</td><td class="align- ">32,843,470</td><td class="align- ">1,549,878</td></tr>
<tr class="row " id="row-12"><th class="align- ">TransCanada Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=TRP-T" target="new">TRP-T</a></td><td class="align- ">33,371,066</td><td class="align- ">32,633,796</td><td class="align- ">737,270</td></tr>
<tr class="row " id="row-13"><th class="align- ">Thomson Reuters Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=TRI-T" target="new">TRI-T</a></td><td class="align- ">28,295,472</td><td class="align- ">27,075,213</td><td class="align- ">1,220,259</td></tr>
<tr class="row " id="row-14"><th class="align- ">Great-West Lifeco Inc.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=GWO-T" target="new">GWO-T</a></td><td class="align- ">28,092,549</td><td class="align- ">27,950,272</td><td class="align- ">142,277</td></tr>
<tr class="row " id="row-15"><th class="align- ">New Gold Inc.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=NGD-T" target="new">NGD-T</a></td><td class="align- ">26,054,998</td><td class="align- ">25,210,228</td><td class="align- ">844,770</td></tr>
<tr class="row " id="row-16"><th class="align- ">BlackBerry Ltd.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=BB-T" target="new">BB-T</a></td><td class="align- ">25,168,230</td><td class="align- ">25,019,496</td><td class="align- ">148,734</td></tr>
<tr class="row " id="row-17"><th class="align- ">Gildan Activewear Inc.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=GIL-T" target="new">GIL-T</a></td><td class="align- ">25,074,140</td><td class="align- ">24,960,027</td><td class="align- ">114,113</td></tr>
<tr class="row " id="row-18"><th class="align- ">Bank of Montreal</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=BMO-T" target="new">BMO-T</a></td><td class="align- ">22,844,871</td><td class="align- ">21,946,814</td><td class="align- ">898,057</td></tr>
<tr class="row " id="row-19"><th class="align- ">Rogers Communications Inc. Cl 'B' Nv</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=RCI.B-T" target="new">RCI.B-T</a></td><td class="align- ">21,738,868</td><td class="align- ">21,522,926</td><td class="align- ">215,942</td></tr>
<tr class="row " id="row-20"><th class="align- ">Sun Life Financial Inc.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=SLF-T" target="new">SLF-T</a></td><td class="align- ">21,225,640</td><td class="align- ">21,361,628</td><td class="align- ">-135,988</td></tr>
</tbody>
</table>
<p class="source"></p>
<p class="credit"></p>
<p class="footnotes">Complete short report information is available from TSX Datalinx at (416) 947-4778 or email marketdata@tmx.com. Short positions are as of Dec. 15. Changes are from Nov. 30.</p>
<p class="csvlink"></p>
<p class="csvData hidden" id="data_1482255252"></p>
</div>
<div class="gi-module gi-embed gi-table">
<h3>Largest net increases, Dec. 15, 2016</h3>
<h4></h4>
<p class="lead"></p>
<table class="tablesaw " data-tablesaw-mode="swipe" data-tablesaw-minimap >
<thead><tr><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="persist" >Company Name</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="persist" >Symbol</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >15-Dec-16</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >30-Nov-16</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >Net Chg</th></tr></thead>
<tbody><tr class="row " id="row-1"><th class="align- ">Teck Resources Ltd. Cl 'B' Sv</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=TECK.B-T" target="new">TECK.B-T</a></td><td class="align- ">9,558,093</td><td class="align- ">0</td><td class="align- ">9,558,093</td></tr>
<tr class="row " id="row-2"><th class="align- ">Seven Generations Energy Ltd. Cl 'A'</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=VII-T" target="new">VII-T</a></td><td class="align- ">39,454,733</td><td class="align- ">32,750,607</td><td class="align- ">6,704,126</td></tr>
<tr class="row " id="row-3"><th class="align- ">BMO MSCI EAFE Index ETF Cad Units</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=ZEA-T" target="new">ZEA-T</a></td><td class="align- ">6,427,205</td><td class="align- ">314,743</td><td class="align- ">6,112,462</td></tr>
<tr class="row " id="row-4"><th class="align- ">Copper Mountain Mining Corp. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=CMMC-T" target="new">CMMC-T</a></td><td class="align- ">4,285,051</td><td class="align- ">0</td><td class="align- ">4,285,051</td></tr>
<tr class="row " id="row-5"><th class="align- ">Air Canada Voting And Variable Voting</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=AC-T" target="new">AC-T</a></td><td class="align- ">13,839,594</td><td class="align- ">10,455,893</td><td class="align- ">3,383,701</td></tr>
<tr class="row " id="row-6"><th class="align- ">Manulife Financial Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=MFC-T" target="new">MFC-T</a></td><td class="align- ">41,457,052</td><td class="align- ">38,497,120</td><td class="align- ">2,959,932</td></tr>
<tr class="row " id="row-7"><th class="align- ">Bombardier Inc. Cl 'B' Sv</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=BBD.B-T" target="new">BBD.B-T</a></td><td class="align- ">39,400,995</td><td class="align- ">36,900,815</td><td class="align- ">2,500,180</td></tr>
<tr class="row " id="row-8"><th class="align- ">Valeant Pharmaceuticals Int'l, Inc.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=VRX-T" target="new">VRX-T</a></td><td class="align- ">11,585,476</td><td class="align- ">9,415,013</td><td class="align- ">2,170,463</td></tr>
<tr class="row " id="row-9"><th class="align- ">Algonquin Power & Utilities Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=AQN-T" target="new">AQN-T</a></td><td class="align- ">17,406,897</td><td class="align- ">15,394,431</td><td class="align- ">2,012,466</td></tr>
<tr class="row " id="row-10"><th class="align- ">American Hotel Income Properties Reit Lp Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=HOT.UN-T" target="new">HOT.UN-T</a></td><td class="align- ">1,929,802</td><td class="align- ">100,846</td><td class="align- ">1,828,956</td></tr>
<tr class="row " id="row-11"><th class="align- ">Knight Therapeutics Inc.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=GUD-T" target="new">GUD-T</a></td><td class="align- ">3,697,347</td><td class="align- ">1,880,977</td><td class="align- ">1,816,370</td></tr>
<tr class="row " id="row-12"><th class="align- ">Prometic Life Sciences Inc. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=PLI-T" target="new">PLI-T</a></td><td class="align- ">8,476,240</td><td class="align- ">6,871,582</td><td class="align- ">1,604,658</td></tr>
<tr class="row " id="row-13"><th class="align- ">Canopy Growth Corp. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=CGC-T" target="new">CGC-T</a></td><td class="align- ">5,926,100</td><td class="align- ">4,352,100</td><td class="align- ">1,574,000</td></tr>
<tr class="row " id="row-14"><th class="align- ">Kinross Gold Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=K-T" target="new">K-T</a></td><td class="align- ">34,393,348</td><td class="align- ">32,843,470</td><td class="align- ">1,549,878</td></tr>
<tr class="row " id="row-15"><th class="align- ">Cenovus Energy Inc.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=CVE-T" target="new">CVE-T</a></td><td class="align- ">12,437,025</td><td class="align- ">10,928,828</td><td class="align- ">1,508,197</td></tr>
<tr class="row " id="row-16"><th class="align- ">Royal Bank of Canada</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=RY-T" target="new">RY-T</a></td><td class="align- ">36,215,821</td><td class="align- ">34,740,021</td><td class="align- ">1,475,800</td></tr>
<tr class="row " id="row-17"><th class="align- ">Boralex Inc. Cl 'A'</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=BLX-T" target="new">BLX-T</a></td><td class="align- ">2,873,119</td><td class="align- ">1,473,965</td><td class="align- ">1,399,154</td></tr>
<tr class="row " id="row-18"><th class="align- ">Brookfield Asset Management Inc. Cl 'A' Lv</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=BAM.A-T" target="new">BAM.A-T</a></td><td class="align- ">5,169,793</td><td class="align- ">3,894,447</td><td class="align- ">1,275,346</td></tr>
<tr class="row " id="row-19"><th class="align- ">Eldorado Gold Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=ELD-T" target="new">ELD-T</a></td><td class="align- ">19,251,112</td><td class="align- ">18,030,373</td><td class="align- ">1,220,739</td></tr>
<tr class="row " id="row-20"><th class="align- ">Thomson Reuters Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=TRI-T" target="new">TRI-T</a></td><td class="align- ">28,295,472</td><td class="align- ">27,075,213</td><td class="align- ">1,220,259</td></tr>
</tbody>
</table>
<p class="source"></p>
<p class="credit"></p>
<p class="footnotes">Complete short report information is available from TSX Datalinx at (416) 947-4778 or email marketdata@tmx.com. Short positions are as of Dec. 15. Changes are from Nov. 30.</p>
<p class="csvlink"></p>
<p class="csvData hidden" id="data_1482255252"></p>
</div>
<div class="gi-module gi-embed gi-table">
<h3>Largest net decreases, Dec. 15, 2016</h3>
<h4></h4>
<p class="lead"></p>
<table class="tablesaw " data-tablesaw-mode="swipe" data-tablesaw-minimap >
<thead><tr><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="persist" >Company Name</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="persist" >Symbol</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >15-Dec-16</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >30-Nov-16</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >Net Chg</th></tr></thead>
<tbody><tr class="row " id="row-1"><th class="align- ">iShares S&P/TSX 60 Index ETF Units</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=XIU-T" target="new">XIU-T</a></td><td class="align- ">36,191,987</td><td class="align- ">56,884,889</td><td class="align- ">-20,692,902</td></tr>
<tr class="row " id="row-2"><th class="align- ">Encana Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=ECA-T" target="new">ECA-T</a></td><td class="align- ">19,278,374</td><td class="align- ">35,054,932</td><td class="align- ">-15,776,558</td></tr>
<tr class="row " id="row-3"><th class="align- ">Spartan Energy Corp. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=SPE-T" target="new">SPE-T</a></td><td class="align- ">4,037,766</td><td class="align- ">11,893,932</td><td class="align- ">-7,856,166</td></tr>
<tr class="row " id="row-4"><th class="align- ">Gran Tierra Energy Inc. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=GTE-T" target="new">GTE-T</a></td><td class="align- ">20,424,382</td><td class="align- ">27,969,527</td><td class="align- ">-7,545,145</td></tr>
<tr class="row " id="row-5"><th class="align- ">Teranga Gold Corp. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=TGZ-T" target="new">TGZ-T</a></td><td class="align- ">318,322</td><td class="align- ">6,443,771</td><td class="align- ">-6,125,449</td></tr>
<tr class="row " id="row-6"><th class="align- ">Baytex Energy Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=BTE-T" target="new">BTE-T</a></td><td class="align- ">8,111,682</td><td class="align- ">13,201,531</td><td class="align- ">-5,089,849</td></tr>
<tr class="row " id="row-7"><th class="align- ">BMO S&P 500 Index ETF Cad Units</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=ZSP-T" target="new">ZSP-T</a></td><td class="align- ">1,177,711</td><td class="align- ">4,704,035</td><td class="align- ">-3,526,324</td></tr>
<tr class="row " id="row-8"><th class="align- ">BMO Mid Federal Bond Index ETF Units</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=ZFM-T" target="new">ZFM-T</a></td><td class="align- ">669,100</td><td class="align- ">3,938,300</td><td class="align- ">-3,269,200</td></tr>
<tr class="row " id="row-9"><th class="align- ">TransAlta Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=TA-T" target="new">TA-T</a></td><td class="align- ">10,209,670</td><td class="align- ">13,395,995</td><td class="align- ">-3,186,325</td></tr>
<tr class="row " id="row-10"><th class="align- ">Timmins Gold Corp. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=TMM-T" target="new">TMM-T</a></td><td class="align- ">376,326</td><td class="align- ">3,437,246</td><td class="align- ">-3,060,920</td></tr>
<tr class="row " id="row-11"><th class="align- ">iShares S&P/TSX Capped Energy Index ETF Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=XEG-T" target="new">XEG-T</a></td><td class="align- ">11,434,812</td><td class="align- ">14,339,860</td><td class="align- ">-2,905,048</td></tr>
<tr class="row " id="row-12"><th class="align- ">Klondex Mines Ltd. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=KDX-T" target="new">KDX-T</a></td><td class="align- ">10,410,179</td><td class="align- ">13,202,874</td><td class="align- ">-2,792,695</td></tr>
<tr class="row " id="row-13"><th class="align- ">Precision Drilling Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=PD-T" target="new">PD-T</a></td><td class="align- ">3,669,562</td><td class="align- ">6,455,253</td><td class="align- ">-2,785,691</td></tr>
<tr class="row " id="row-14"><th class="align- ">Royal Nickel Corp. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=RNX-T" target="new">RNX-T</a></td><td class="align- ">183,200</td><td class="align- ">2,645,500</td><td class="align- ">-2,462,300</td></tr>
<tr class="row " id="row-15"><th class="align- ">Shaw Communications Inc. Cl 'B' Nv</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=SJR.B-T" target="new">SJR.B-T</a></td><td class="align- ">14,254,354</td><td class="align- ">16,648,789</td><td class="align- ">-2,394,435</td></tr>
<tr class="row " id="row-16"><th class="align- ">Athabasca Oil Corp. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=ATH-T" target="new">ATH-T</a></td><td class="align- ">20,867,011</td><td class="align- ">23,076,818</td><td class="align- ">-2,209,807</td></tr>
<tr class="row " id="row-17"><th class="align- ">Barrick Gold Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=ABX-T" target="new">ABX-T</a></td><td class="align- ">6,571,074</td><td class="align- ">8,549,847</td><td class="align- ">-1,978,773</td></tr>
<tr class="row " id="row-18"><th class="align- ">Toronto-Dominion Bank</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=TD-T" target="new">TD-T</a></td><td class="align- ">83,062,097</td><td class="align- ">85,003,715</td><td class="align- ">-1,941,618</td></tr>
<tr class="row " id="row-19"><th class="align- ">Crescent Point Energy Corp.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=CPG-T" target="new">CPG-T</a></td><td class="align- ">11,794,532</td><td class="align- ">13,611,650</td><td class="align- ">-1,817,118</td></tr>
<tr class="row " id="row-20"><th class="align- ">Powershares Ultra Liq Lt Govt Bnd Indx ETF Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=PGL-T" target="new">PGL-T</a></td><td class="align- ">18,600</td><td class="align- ">1,753,200</td><td class="align- ">-1,734,600</td></tr>
</tbody>
</table>
<p class="source"></p>
<p class="credit"></p>
<p class="footnotes">Complete short report information is available from TSX Datalinx at (416) 947-4778 or email marketdata@tmx.com. Short positions are as of Dec. 15. Changes are from Nov. 30.</p>
<p class="csvlink"></p>
<p class="csvData hidden" id="data_1482255252"></p>
</div>
<div class="gi-module gi-embed gi-table">
<h3>Largest per cent increases, Dec. 15, 2016</h3>
<h4></h4>
<p class="lead"></p>
<table class="tablesaw " data-tablesaw-mode="swipe" data-tablesaw-minimap >
<thead><tr><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="persist" >Company Name</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="persist" >Symbol</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >15-Dec-16</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >30-Nov-16</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >% Chg</th></tr></thead>
<tbody><tr class="row " id="row-1"><th class="align- ">Horizons Active Fltg Rate Bond ETF Cl E Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=HFR-T" target="new">HFR-T</a></td><td class="align- ">239,295</td><td class="align- ">400</td><td class="align- ">59,723</td></tr>
<tr class="row " id="row-2"><th class="align- ">Dividend 15 Split Corp. Ii Pr</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=DF.PR.A-T" target="new">DF.PR.A-T</a></td><td class="align- ">150,100</td><td class="align- ">400</td><td class="align- ">37,425</td></tr>
<tr class="row " id="row-3"><th class="align- ">Purpose Duration Hedged Real Estate Fund ETF</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=PHR-T" target="new">PHR-T</a></td><td class="align- ">35,800</td><td class="align- ">117</td><td class="align- ">30,498</td></tr>
<tr class="row " id="row-4"><th class="align- ">BMO MSCI Emerging Markets Index ETF Units</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=ZEM-T" target="new">ZEM-T</a></td><td class="align- ">71,800</td><td class="align- ">238</td><td class="align- ">30,068</td></tr>
<tr class="row " id="row-5"><th class="align- ">1st Asset Morningstr Intl Momentum Idx ETF Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=ZXM-T" target="new">ZXM-T</a></td><td class="align- ">59,217</td><td class="align- ">200</td><td class="align- ">29,508</td></tr>
<tr class="row " id="row-6"><th class="align- ">Essential Energy Services Ltd.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=ESN-T" target="new">ESN-T</a></td><td class="align- ">152,100</td><td class="align- ">600</td><td class="align- ">25,250</td></tr>
<tr class="row " id="row-7"><th class="align- ">RBC Quant U.S. Dividend Leaders ETF Cad Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=RUD-T" target="new">RUD-T</a></td><td class="align- ">85,990</td><td class="align- ">375</td><td class="align- ">22,830</td></tr>
<tr class="row " id="row-8"><th class="align- ">Canarc Resource Corp. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=CCM-T" target="new">CCM-T</a></td><td class="align- ">20,100</td><td class="align- ">100</td><td class="align- ">20,000</td></tr>
<tr class="row " id="row-9"><th class="align- ">Globex Mining Enterprises Inc. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=GMX-T" target="new">GMX-T</a></td><td class="align- ">120,000</td><td class="align- ">600</td><td class="align- ">19,899</td></tr>
<tr class="row " id="row-10"><th class="align- ">Centamin Plc. Ordinary</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=CEE-T" target="new">CEE-T</a></td><td class="align- ">46,400</td><td class="align- ">300</td><td class="align- ">15,366</td></tr>
<tr class="row " id="row-11"><th class="align- ">General Moly, Inc.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=GMO-T" target="new">GMO-T</a></td><td class="align- ">15,100</td><td class="align- ">100</td><td class="align- ">15,000</td></tr>
<tr class="row " id="row-12"><th class="align- ">Freegold Ventures Ltd. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=FVL-T" target="new">FVL-T</a></td><td class="align- ">101,600</td><td class="align- ">800</td><td class="align- ">12,600</td></tr>
<tr class="row " id="row-13"><th class="align- ">RBC Quant Eafe Dividend Leaders ETF Cad Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=RID-T" target="new">RID-T</a></td><td class="align- ">159,897</td><td class="align- ">1,325</td><td class="align- ">11,967</td></tr>
<tr class="row " id="row-14"><th class="align- ">iShares Alternate Complete Portf Bldr Fund Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=XAL-T" target="new">XAL-T</a></td><td class="align- ">31,489</td><td class="align- ">264</td><td class="align- ">11,827</td></tr>
<tr class="row " id="row-15"><th class="align- ">Horizons Betapro Nasdaq-100 Bull+ ETF Cl A Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=HQU-T" target="new">HQU-T</a></td><td class="align- ">127,800</td><td class="align- ">1,600</td><td class="align- ">7,887</td></tr>
<tr class="row " id="row-16"><th class="align- ">iShares Short Term Strategic Fixd Incm ETF Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=XSI-T" target="new">XSI-T</a></td><td class="align- ">15,548</td><td class="align- ">200</td><td class="align- ">7,674</td></tr>
<tr class="row " id="row-17"><th class="align- ">First Asset Cdn Convertible Bond ETF Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=CXF-T" target="new">CXF-T</a></td><td class="align- ">201,500</td><td class="align- ">2,600</td><td class="align- ">7,650</td></tr>
<tr class="row " id="row-18"><th class="align- ">iShares Japan Fundamentl Indx ETF(Cad-Hdgd)Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=CJP-T" target="new">CJP-T</a></td><td class="align- ">356,800</td><td class="align- ">5,100</td><td class="align- ">6,896</td></tr>
<tr class="row " id="row-19"><th class="align- ">iShares S&P U.S. Mid-Cap Index ETF Units</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=XMC-T" target="new">XMC-T</a></td><td class="align- ">39,500</td><td class="align- ">568</td><td class="align- ">6,854</td></tr>
<tr class="row " id="row-20"><th class="align- ">First Asset Can-Energy Covered Call ETF Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=OXF-T" target="new">OXF-T</a></td><td class="align- ">19,700</td><td class="align- ">300</td><td class="align- ">6,466</td></tr>
</tbody>
</table>
<p class="source"></p>
<p class="credit"></p>
<p class="footnotes">Complete short report information is available from TSX Datalinx at (416) 947-4778 or email marketdata@tmx.com. Short positions are as of Dec. 15. Changes are from Nov. 30.</p>
<p class="csvlink"></p>
<p class="csvData hidden" id="data_1482255252"></p>
</div>
<div class="gi-module gi-embed gi-table">
<h3>Largest per cent decreases, Dec. 15, 2016</h3>
<h4></h4>
<p class="lead"></p>
<table class="tablesaw " data-tablesaw-mode="swipe" data-tablesaw-minimap >
<thead><tr><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="persist" >Company Name</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="persist" >Symbol</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >15-Dec-16</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >30-Nov-16</th><th scope="col" data-tablesaw-sortable-col data-tablesaw-priority="3" >% Chg</th></tr></thead>
<tbody><tr class="row " id="row-1"><th class="align- ">First Asset MSCI Wrld Low Rsk Wght ETF Unhegd</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=RWW.B-T" target="new">RWW.B-T</a></td><td class="align- ">100</td><td class="align- ">1,178,000</td><td class="align- ">-99</td></tr>
<tr class="row " id="row-2"><th class="align- ">Horizons Active Corporate Bond ETF Cl E Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=HAB-T" target="new">HAB-T</a></td><td class="align- ">300</td><td class="align- ">187,400</td><td class="align- ">-99</td></tr>
<tr class="row " id="row-3"><th class="align- ">Financial 15 Split Corp. Pr</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=FTN.PR.A-T" target="new">FTN.PR.A-T</a></td><td class="align- ">400</td><td class="align- ">240,700</td><td class="align- ">-99</td></tr>
<tr class="row " id="row-4"><th class="align- ">Horizons Active Global Dividend ETF Cl E Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=HAZ-T" target="new">HAZ-T</a></td><td class="align- ">192</td><td class="align- ">71,700</td><td class="align- ">-99</td></tr>
<tr class="row " id="row-5"><th class="align- ">iShares Canadian Universe Bond Indx ETF Tr Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=XBB-T" target="new">XBB-T</a></td><td class="align- ">2,500</td><td class="align- ">890,109</td><td class="align- ">-99</td></tr>
<tr class="row " id="row-6"><th class="align- ">iShares Core MSCI EAFE IMI Idx ETF(Cad-Heg)Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=XFH-T" target="new">XFH-T</a></td><td class="align- ">200</td><td class="align- ">62,200</td><td class="align- ">-99</td></tr>
<tr class="row " id="row-7"><th class="align- ">iShares Conservative Sh Trm Stgy Fixd Incm Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=XSC-T" target="new">XSC-T</a></td><td class="align- ">100</td><td class="align- ">26,971</td><td class="align- ">-99</td></tr>
<tr class="row " id="row-8"><th class="align- ">Novelion Therapeutics Inc. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=NVLN-T" target="new">NVLN-T</a></td><td class="align- ">100</td><td class="align- ">26,700</td><td class="align- ">-99</td></tr>
<tr class="row " id="row-9"><th class="align- ">iShares Edge MSCI Multifactor USA Idx ETF Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=XFS-T" target="new">XFS-T</a></td><td class="align- ">100</td><td class="align- ">23,400</td><td class="align- ">-99</td></tr>
<tr class="row " id="row-10"><th class="align- ">BMO MSCI All Country Wrld Hi Qual Idx ETF Cad</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=ZGQ-T" target="new">ZGQ-T</a></td><td class="align- ">300</td><td class="align- ">59,600</td><td class="align- ">-99</td></tr>
<tr class="row " id="row-11"><th class="align- ">First Asset European Bank ETF Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=FHB-T" target="new">FHB-T</a></td><td class="align- ">1,100</td><td class="align- ">203,900</td><td class="align- ">-99</td></tr>
<tr class="row " id="row-12"><th class="align- ">iShares US High Dividend Equity Index ETF Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=XHU-T" target="new">XHU-T</a></td><td class="align- ">100</td><td class="align- ">12,900</td><td class="align- ">-99</td></tr>
<tr class="row " id="row-13"><th class="align- ">Powershares Ultra Liq Lt Govt Bnd Indx ETF Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=PGL-T" target="new">PGL-T</a></td><td class="align- ">18,600</td><td class="align- ">1,753,200</td><td class="align- ">-98</td></tr>
<tr class="row " id="row-14"><th class="align- ">North American Energy Partners Inc.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=NOA-T" target="new">NOA-T</a></td><td class="align- ">300</td><td class="align- ">19,900</td><td class="align- ">-98</td></tr>
<tr class="row " id="row-15"><th class="align- ">iShares Edge MSCI Multifactor EAFE Idx ETF Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=XFI-T" target="new">XFI-T</a></td><td class="align- ">204</td><td class="align- ">12,500</td><td class="align- ">-98</td></tr>
<tr class="row " id="row-16"><th class="align- ">Village Farms International, Inc.</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=VFF-T" target="new">VFF-T</a></td><td class="align- ">100</td><td class="align- ">5,400</td><td class="align- ">-98</td></tr>
<tr class="row " id="row-17"><th class="align- ">Moneta Porcupine Mines Inc. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=ME-T" target="new">ME-T</a></td><td class="align- ">700</td><td class="align- ">33,865</td><td class="align- ">-97</td></tr>
<tr class="row " id="row-18"><th class="align- ">Treasury Metals Inc. J</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=TML-T" target="new">TML-T</a></td><td class="align- ">500</td><td class="align- ">21,780</td><td class="align- ">-97</td></tr>
<tr class="row " id="row-19"><th class="align- ">Powershares Canadian Pref Share Indx ETF Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=PPS-T" target="new">PPS-T</a></td><td class="align- ">2,800</td><td class="align- ">119,200</td><td class="align- ">-97</td></tr>
<tr class="row " id="row-20"><th class="align- ">First Asset Investment Grade Bond ETF Un</th><td class="align- "><a href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?q=FIG-T" target="new">FIG-T</a></td><td class="align- ">1,000</td><td class="align- ">40,800</td><td class="align- ">-97</td></tr>
</tbody>
</table>
<p class="source"></p>
<p class="credit"></p>
<p class="footnotes">Complete short report information is available from TSX Datalinx at (416) 947-4778 or email marketdata@tmx.com. Short positions are as of Dec. 15. Changes are from Nov. 30.</p>
<p class="csvlink"></p>
<p class="csvData hidden" id="data_1482255252"></p>
</div>
<a class="report-typo " href="http://www.theglobeandmail.com/community/digital-lab/news/article13869751/?artId=33387783">
<span class="report-typo-icon"></span>
<span class="report-typo-txt">Report Typo/Error</span>
</a>
</div>
</div>
</article>
</div><!-- /.full width content top -->
<div id="content" class="content--art ">
<div class="primary s8of12" itemscope itemtype="https://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<!-- main content -->
<article class="hentry entry-type-embeddable">
<div id="entry-content" class="entry-content fontsmall simplesans">
<div class="piano-regwall article-piano-wall">
</div>
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
</div>
<div class="column-2 gridcol">
<div data-module-name="MarketDataTableApp" id="MOD" class="article-quotes"><ul><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.1" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.1';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=TD&amp;exchange=T"><label class="caption">TD-T</label>Toronto-Dominion Bank</a><div class="info-value last-price"><label class="caption">Latest Price</label>$66.98</div><div class="info-value quote-change"><span class="pos color ">+0.27</span></div><div class="info-value quote-change-pct"><span class="pos color ">(+0.40%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.2" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.2';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=BNS&amp;exchange=T"><label class="caption">BNS-T</label>Bank of Nova Scotia</a><div class="info-value last-price"><label class="caption">Latest Price</label>$76.01</div><div class="info-value quote-change"><span class="neg color ">-0.03</span></div><div class="info-value quote-change-pct"><span class="neg color ">(-0.04%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.3" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.3';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=ENB&amp;exchange=T"><label class="caption">ENB-T</label>Enbridge Inc</a><div class="info-value last-price"><label class="caption">Latest Price</label>$56.81</div><div class="info-value quote-change"><span class="neg color ">-0.28</span></div><div class="info-value quote-change-pct"><span class="neg color ">(-0.49%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.4" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.4';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=MFC&amp;exchange=T"><label class="caption">MFC-T</label>Manulife Financial Corp</a><div class="info-value last-price"><label class="caption">Latest Price</label>$24.66</div><div class="info-value quote-change"><span class="pos color ">+0.20</span></div><div class="info-value quote-change-pct"><span class="pos color ">(+0.82%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.5" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.5';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=LUN&amp;exchange=T"><label class="caption">LUN-T</label>Lundin Mining Corp</a><div class="info-value last-price"><label class="caption">Latest Price</label>$6.67</div><div class="info-value quote-change"><span class="pos color ">+0.31</span></div><div class="info-value quote-change-pct"><span class="pos color ">(+4.87%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.6" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.6';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=VII&amp;exchange=T"><label class="caption">VII-T</label>Seven Generations Energy Ltd</a><div class="info-value last-price"><label class="caption">Latest Price</label>$29.90</div><div class="info-value quote-change"><span class="neg color ">-0.08</span></div><div class="info-value quote-change-pct"><span class="neg color ">(-0.27%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.7" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.7';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=BBD.B&amp;exchange=T"><label class="caption">BBD.B-T</label>Bombardier Inc</a><div class="info-value last-price"><label class="caption">Latest Price</label>$2.09</div><div class="info-value quote-change"><span class="neg color ">-0.10</span></div><div class="info-value quote-change-pct"><span class="neg color ">(-4.57%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.8" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.8';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=RY&amp;exchange=T"><label class="caption">RY-T</label>Royal Bank of Canada</a><div class="info-value last-price"><label class="caption">Latest Price</label>$92.05</div><div class="info-value quote-change"><span class="pos color ">+0.26</span></div><div class="info-value quote-change-pct"><span class="pos color ">(+0.28%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.9" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.9';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=XIU&amp;exchange=T"><label class="caption">XIU-T</label>iShares S&amp;P/TSX 60 Index ETF</a><div class="info-value last-price"><label class="caption">Latest Price</label>$22.73</div><div class="info-value quote-change"><span class="pos color ">+0.05</span></div><div class="info-value quote-change-pct"><span class="pos color ">(+0.22%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.10" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.10';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=BCE&amp;exchange=T"><label class="caption">BCE-T</label>Bce Inc</a><div class="info-value last-price"><label class="caption">Latest Price</label>$57.25</div><div class="info-value quote-change"><span class="neg color ">-0.15</span></div><div class="info-value quote-change-pct"><span class="neg color ">(-0.26%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.11" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.11';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=K&amp;exchange=T"><label class="caption">K-T</label>Kinross Gold Corp</a><div class="info-value last-price"><label class="caption">Latest Price</label>$4.02</div><div class="info-value quote-change"><span class="neg color ">-0.02</span></div><div class="info-value quote-change-pct"><span class="neg color ">(-0.50%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.12" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.12';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=TRP&amp;exchange=T"><label class="caption">TRP-T</label>TransCanada Corp</a><div class="info-value last-price"><label class="caption">Latest Price</label>$61.23</div><div class="info-value quote-change"><span class="neg color ">-0.45</span></div><div class="info-value quote-change-pct"><span class="neg color ">(-0.73%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.13" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.13';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=TRI&amp;exchange=T"><label class="caption">TRI-T</label>Thomson Reuters Corp</a><div class="info-value last-price"><label class="caption">Latest Price</label>$59.30</div><div class="info-value quote-change"><span class="pos color ">+0.06</span></div><div class="info-value quote-change-pct"><span class="pos color ">(+0.10%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.14" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.14';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=GWO&amp;exchange=T"><label class="caption">GWO-T</label>Great-West Lifeco Inc</a><div class="info-value last-price"><label class="caption">Latest Price</label>$35.70</div><div class="info-value quote-change"><span class="zero color">0.00</span></div><div class="info-value quote-change-pct"><span class="zero color">(0.00%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.15" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.15';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=NGD&amp;exchange=T"><label class="caption">NGD-T</label>New Gold Inc</a><div class="info-value last-price"><label class="caption">Latest Price</label>$4.13</div><div class="info-value quote-change"><span class="neg color ">-0.15</span></div><div class="info-value quote-change-pct"><span class="neg color ">(-3.50%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.16" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.16';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=BB&amp;exchange=T"><label class="caption">BB-T</label>BlackBerry Ltd</a><div class="info-value last-price"><label class="caption">Latest Price</label>$10.21</div><div class="info-value quote-change"><span class="neg color ">-0.13</span></div><div class="info-value quote-change-pct"><span class="neg color ">(-1.26%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.17" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.17';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=GIL&amp;exchange=T"><label class="caption">GIL-T</label>Gildan Activewear Inc</a><div class="info-value last-price"><label class="caption">Latest Price</label>$35.21</div><div class="info-value quote-change"><span class="neg color ">-0.14</span></div><div class="info-value quote-change-pct"><span class="neg color ">(-0.40%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.18" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.18';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=BMO&amp;exchange=T"><label class="caption">BMO-T</label>Bank of Montreal</a><div class="info-value last-price"><label class="caption">Latest Price</label>$97.05</div><div class="info-value quote-change"><span class="pos color ">+0.43</span></div><div class="info-value quote-change-pct"><span class="pos color ">(+0.45%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.19" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.19';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=RCI.B&amp;exchange=T"><label class="caption">RCI.B-T</label>Rogers Communications Inc</a><div class="info-value last-price"><label class="caption">Latest Price</label>$51.10</div><div class="info-value quote-change"><span class="neg color ">-0.63</span></div><div class="info-value quote-change-pct"><span class="neg color ">(-1.22%)</span></div></li><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.20" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46':s.prop38='Position.20';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=SLF&amp;exchange=T"><label class="caption">SLF-T</label>Sun Life Financial Inc</a><div class="info-value last-price"><label class="caption">Latest Price</label>$52.48</div><div class="info-value quote-change"><span class="pos color ">+1.07</span></div><div class="info-value quote-change-pct"><span class="pos color ">(+2.08%)</span></div></li><li class="disclaimer">Updated&nbsp;December&nbsp;20&nbsp;2:43&nbsp;PM&nbsp;EST.&nbsp;Delayed by at least 15 minutes.</li></ul></div>
<div class="entry-related lt644525 ">
<h4>More Related to this Story</h4>
<ul>
<li class="first" >
<p>
<a href="http://www.theglobeandmail.com/globe-investor/investment-ideas/eye-on-shorts-what-bearish-investors-are-betting-against/article32928794/?from=33387783" name="lt_Headline.1">
<span class="linklabel">Equities</span>
Eye on Shorts: What bearish investors are betting against
</a>
</p>
</li>
<li >
<p>
<a href="http://www.theglobeandmail.com/globe-investor/investment-ideas/eye-on-shorts-what-bearish-investors-are-betting-against/article32663579/?from=33387783" name="lt_Headline.2">
<span class="linklabel">Equities</span>
Eye on Shorts: What bearish investors are betting against
</a>
</p>
</li>
<li >
<p>
<a href="http://www.theglobeandmail.com/globe-investor/investment-ideas/eye-on-shorts-what-bearish-investors-are-betting-against/article32442687/?from=33387783" name="lt_Headline.3">
<span class="linklabel">Equities</span>
Eye on Shorts: What bearish investors are betting against
</a>
</p>
</li>
</ul>
</div>
<!-- NEU-3438 Related Topics -->
</div>
</div>
</div>
</article>
<section>
<div class="main_items" data-reco-zone="Next Story">
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<h3 class="recommenderWidget--nextStoriesTitle">Next story<div class="recommender--learnMore" style="visibility: hidden;"><span class="delimiter">|</span> Learn More
<div class="recommender--toolTip" style="display: none;">
<p>Discover content from The Globe and Mail that you might otherwise not have come across. Here we’ll provide you with fresh suggestions where we will continue to make even better ones as we get to know you better.</p><br/>
<p>You can let us know if a suggestion is not to your liking by hitting the ‘<span class="gmicon-x"></span>’ close button to the right of the headline.</p>
</div>
</div></h3>
<div class="recommenderWidget recommenderWidget--nextStoryWithImg" id="27284467" data-context="desktop_art_nextstory"
data-view="nextStoryWithImg"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="3"
data-minContentAge="61"
data-maxContentAge="172801"
data-limit="3"
data-imgsize="w140">
<div id="line-27284467-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recLinkImg" onclick="s_objectID='{{content_id}}-recommended-article-Next Story'" name="&lpos=art-investmentideas-Next Story-picture&lid=Picture.{{pos}}">
<img {{image_url_return}} alt="{{alttext}}" name="{{caption}}" width="140" height="78"/>
{{article_sprite}}
</a>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-Next Story'" name="&lpos=art-investmentideas-Next Story-title&lid=title.{{pos}}">{{title}}</a>
<div class="recPublished">{{published_at}}</div>
</article>
</div>
</div>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
</div><!-- /.main content -->
<div class="secondary s4of12"><!-- right rail -->
</div><!-- /.right rail -->
<div class="tertiary"><!-- basement -->
</div><!-- /.basement -->
</div><!-- /#content -->
<footer><!-- footer -->
<div class="growl hiding">
<div id="piano-footer"></div>
<a class="close js-close">X</a>
</div>
<div class="strip"><span class="bgglobeinvestor"></span></div>
<div id="footer_socialmedia">
<ul>
<li class="fb"> <a href="https://www.facebook.com/theglobeandmail"></a> </li>
<li class="twitter"> <a href="https://twitter.com/globeandmail"></a> </li>
<li class="youtube"> <a href="http://www.youtube.com/user/TheGlobeandMail"></a></li>
<li class="connect"> connect with us </li>
<li class="googleplus"> <a href="https://plus.google.com/+globeandmail"></a> </li>
<li class="linkedin"> <a href="http://www.linkedin.com/company/the-globe-and-mail"></a> </li>
<li class="instagram"> <a href="http://instagram.com/globeandmail"></a> </li>
</ul>
</div>
<div id="footernav" >
<section class="lrgColumn">
<h5>Products</h5>
<ul>
<li class="borderBtm">
<span class="productPrint"></span>
<div class="productDesc">
<h4>The Globe and Mail Newspaper</h4>
<p>Newspaper delivered to your doorstep.
<a href="https://customer.globeandmail.ca/HD/Start.aspx">Subscribe to the newspaper</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="productUnlimited"></span>
<div class="productDesc">
<h4>Globe Unlimited</h4>
<p>Digital all access pass across devices.
<a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub">Subscribe to Globe Unlimited</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="globe2go"></span>
<div class="productDesc">
<h4>Globe2Go</h4>
<p>The digital replica of our newspaper.
<a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx">Subscribe to Globe2Go</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="newsletter"></span>
<div class="productDesc">
<h4>Globe Email Newsletters</h4>
<p>Get top Globe stories sent to your inbox.
<a href="http://www.theglobeandmail.com/newsletters/subscribe/">Subscribe to email newsletters</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="ebook" ></span>
<div class="productDesc">
<h4>Globe eBooks</h4>
<p>A collection of articles by the Globe.
<a href="http://www.theglobeandmail.com/static/globeproducts/globe-ebooks.html">View the library</a>
</p>
</div>
</li>
</ul>
</section>
<section class="mdmColumn">
<h5>Advertise with us</h5>
<div class="borderBtm">
<h6>
<a href="http://www.globelink.ca/">GlobeLink.ca</a>
</h6>
<p>Your number one partner for reaching Canada's Influential Achievers.
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">Newspaper</a></li>
<li><a href="http://www.globelink.ca/magazines/?source=gammagazines">Magazine</a></li>
<li><a href=" http://www.globelink.ca/digital/about/?source=gamonline">Digital</a></li>
<li><a href="http://www.globelink.ca/digital/alliance/?source=gamftr">Globe Alliance: extend your reach</a></li>
<li><a href="http://www.globelink.ca/globeedge/?source=gammsg">Globe Edge: custom content</a></li>
<li><a href="http://www.globelink.ca/classified/?source=gamclass">Classifieds</a></li>
</ul>
<h5>The Globe at your Workplace</h5>
<div class="noBorder">
<h4><a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Globe Corporate Sales</a></h4>
<p>Globe Unlimited digital edition and Globe2Go e-paper group discounts available.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
<p>
Corporate financial data and content licensing for your organization.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages">Report On Business Top 1000</a></li>
<li><a href="http://www.theglobeandmail.com/static/globeproducts/globe-datastore.html">DataStore essential business intelligence</a></li>
</ul>
</section>
<section class="smlColumn">
<h5>Our Company</h5>
<ul>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">About us</a></li>
<li><a href="http://www.theglobeandmail.com/work-at-the-globe/">Work at The Globe</a></li>
<li><a href="http://www.theglobeandmail.com/help/contact-paper#reporters">Staff</a></li>
</ul>
<h5>Secure Services</h5>
<ul>
<li><a href="https://sec.theglobeandmail.com/securedrop">Secure Drop</a></li>
<li><a href="https://sec.theglobeandmail.com/pgp/">Staff PGP Directory</a></li>
</ul>
<h5>Customer Service</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/help/contact-us/">Contact Us</a></li>
<li><a href="http://www.theglobeandmail.com/login">Customer Preference Center</a></li>
<li><a href="http://www.theglobeandmail.com/help">FAQs</a></li>
<li><a href="https://customer.globeandmail.ca/">Customer Care website</a></li>
<li><a href="https://sec.theglobeandmail.com/edit-account/">Digital subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/">Print subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/circcsNewAddress.asp">Change your delivery address</a></li>
<li><a href="https://customer.globeandmail.ca/circcsSuspend.asp">Vacation Stops</a></li>
</ul>
</section>
<section class="smlColumn lastSection">
<h5>Mobile Apps</h5>
<ul>
<li><span class="mobNews"></span><a href="http://www.theglobeandmail.com/globeproducts/globe-mobile/" id="tooltipMobNews">News</a></li>
</ul>
<div id='toolTipNews' class='tools-Tips'>
<a class="close" href="#"></a>
<div id="mobNewBg"></div>
<h5>NEWS APP</h5>
<div class="toolTipBox">
<ul class="toolTipList">
<li class="lightbg"><span>Available for download on the following devices</span></li>
<li class="darkbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPhone</a></li>
<li class="lightbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPad</a></li>
<li class="darkbg"><a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en">Android</a></li>
<li class="lightbg"><a href="http://appworld.blackberry.com/webstore/content/39629?lang=en">Blackberry</a></li>
</ul>
</div>
</div>
<h5>Other Sections</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/partners/advappointmentnotices/">Appointments</a></li>
<li><a href="http://artstore.globeandmail.ca/">Art Store</a></li>
<li><a href="http://v1.theglobeandmail.com/life/birthsandannouncements/">Births &amp; Announcements</a></li>
<li><a href="mailto:community@globeandmail.com">Corrections</a></li>
<li><a href="http://v1.theglobeandmail.com/classifieds/">Classifieds</a></li>
<li><a href="http://globeclassroom.ca/">Classroom Edition</a></li>
<li><a href="http://v1.theglobeandmail.com/life/deaths/">Deaths</a></li>
<li><a href="http://www.theglobeandmail.com/marketplace/newspaper-ads/">Newspaper Ads</a></li>
<li><a href="http://www.theglobeandmail.com/real-estate/">Real Estate</a></li>
<li><a href="http://www.theglobeandmail.com/special-reports/">Special Reports</a></li>
<li><a href="http://www.theglobeandmail.com/help/site-map/">Site Map</a></li>
</ul>
</section>
<div class="footer_legalInfo">
<ul>
<li><a href="http://www.theglobeandmail.com/help/terms-and-conditions/">Terms &amp; Conditions</a></li>
<li><a href="http://www.theglobeandmail.com/help/privacy-policy/">Privacy Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/disclaimer/">Disclaimer</a></li>
<li><a href="http://www.theglobeandmail.com/help/accessibility-policy/" >Accessibility Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/community-guidelines/article4229672">Community Guidelines</a></li>
<li><a href="http://www.theglobeandmail.com/news/the-globe-and-mail-mandate-for-sustainable-paper-choices/article551236">Globe sustainability</a></li>
<li><a href="http://www.theglobeandmail.com/incoming/article10200488.ece/BINARY/Editorial+Code+Book+External.pdf">Editorial Code of Conduct</a></li>
</ul>
</div>
<div id="sponsor">
<div id="tooltip">
<div class="closetip">
<div class="icon icon-remove"></div>
</div>
<div class="tooltipText">
<h5>Restrictions</h5>
<p class="lt">&copy; Thomson Reuters 2012.</p>
<p>All rights reserved. Republication or redistribution of Thomson Reuters content, including by framing or similar means, is prohibited without the prior written consent of Thomson Reuters. Thomson Reuters is not liable for any errors or delays in Thomson Reuters content, or for any actions taken in reliance on such content. ‘Thomson Reuters’ and the Thomson Reuters logo are trademarks of Thomson Reuters and its affiliated companies.</p>
</div>
<div class="speakbox"></div>
</div>
<p id="sectionsponsor">Globe Investor is part of The Globe and Mail's Report on <span class="colorbusiness">Business</span></p>
<p>
Selected data supplied by Thomson Reuters.&copy; Thomson Reuters Limited. <span class="clicktip">Click for Restrictions</span> <a href="http://www.reuters.com" class="data-provider">
<span class="icon icon-reuters"></span>
</a>.
</p>
</div>
<div class="footer_companyInfo">
<p>Copyright 2016 The Globe and Mail Inc. All Rights Reserved.</p>
<address>
<span class="org adr">
<span class="org street-address">444 Front&nbsp;<abbr title="Street">St.</abbr>&nbsp;<abbr title="West">W.</abbr></span>,
<span class="org locality">Toronto</span>,&nbsp;
<abbr class="org region" title="Ontario">ON</abbr>&nbsp;
<span class="org country-name">Canada</span>&nbsp;
<span class="org postal-code">M5V 2S9</span>
<br />Phillip Crawley, Publisher
</span>
</address>
</div>
</div>
<script>
var s_account = "bellgmpnewprod";
</script>
<script src="http://beta.images.theglobeandmail.com/media/www/js/omniture/AppMeasurement.js"></script>
<script>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</script>
<script language="JavaScript" type="text/javascript">
<!--
if (navigator.appVersion.indexOf('MSIE') >= 0)document.write(unescape('%3C') + '\!-' + '-') // -->
</script>
<!-- DO NOT REMOVE -->
<!-- End SiteCatalyst code version: H.17. -->
<script>
(function(root, $, util) {
root.bm_website_code = '85251E4B22C44CBD';
$(function(){
util.loadScript('asset.pagefair.com/measure.min.js');
util.loadScript('asset.pagefair.net/ads.min.js');
});
})(this,jQuery,util);
</script>
</footer><!-- /.footer -->
<div class="watchlist-briefcase-add" style="display: none">
<div class="point"></div>
<div class="watchlist-briefcase-inner">
<div id="watchlist-briefcase-inner-addto">
<span class="button watchlist">
<a href="#" class="toWatchlist">
<span class="img"></span>
<span>Add to Watchlist</span>
</a>
</span>
</div>
<div id="watchlist-briefcase-inner-watchlist">
<h5>Add to Watchlist</h5>
<form class="selectStock" action="" method="get" accept-charset="utf-8">
<span class="button">
<input type="checkbox" />
<span class="stockSymbol"></span>
<span class="companyName"></span>
</span>
<span class="styled_select">
<select id="copy-watchlist" name="watchlistID"></select>
</span>
<input class="button submitButton" type="submit" value="Add to Watchlist" />
</form>
</div>
<div id="watchlist-briefcase-inner-failed">
<h5></h5>
<span class="failWrapper">
<span class="failIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-success">
<h5></h5>
<span class="passWrapper">
<span class="passIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-mixed">
<h5></h5>
<span class="cautionWrapper">
<span class="cautionIcon"></span>
<span class="button">
<span class="errorIcon"></span>
<span class="companyName"></span>
</span>
<h3></h3>
</span>
</div>
<div id="watchlist-briefcase-inner-loader">
</div>
</div>
</div>
<script>
var ltData = [
{
"name": "related stories",
"ltname": "related_stories",
"view": "stories",
"wId": ".lt644525"
},
{
"name": "unlimited tout - top banner",
"ltname": "unlimited_tout_-_top_banner",
"view": "pencil",
"wId": "#topSubscribeBanner"
}
];
$.each(ltData,function(i) {
$('div'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/*console.log("dname ="+dname);
console.log("dltname ="+dltname);*/
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if($(this).attr('href')==undefined && $(this).attr('title')) {
urlArr = $(this).attr('title').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-investmentideas'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
$('aside'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/* console.log("111");
console.log("dname ="+dname);
console.log("dltname ="+dltname); */
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-investmentideas'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
});
</script>
<script>
window.__gigyaConf = { connectWithoutLoginBehavior: 'alwaysLogin' };
try { util.mobile_redirect() } catch(e) {}
</script>
<script src='https://cdns.gigya.com/js/socialize.js?apiKey=2_oNjjtSC8Qc250slf83cZSd4sbCzOF4cCiqGIBF8__5dWzOJY_MLAoZvds76cHeQD'></script>
<script>
(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://bsh3h9i5wi7d-a.akamaihd.net/z.gif?e=17&d="+
encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+
"="+encodeURIComponent(b[q]));var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/theglobeandmailcontent3452638491/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+
"&cs="+(new Date).getTime();(new Image).src=y}catch(e){}}})();
</script>
<script>
(function() { var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid',3796);ev.setAttribute('data-ev-tag-ocid',3480); ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ev, s);}
)();
</script>
<script>
$( window ).load(function() {
if (adv.gpt_slimcut){
util.loadScript("https://static.freeskreen.com/publisher/229/freeskreen.min.js");
}
});
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_45682484/www-js-global.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_1330710892/www-js-article-core.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N276987191/www-js-gallery-core.js" ></script>
<script src="http://beta.images.theglobeandmail.com/static/templates/table-d-hote/scripts/tablesaw.min.v1.js?rand=349"></script>
<!-- pageEndInclude -->
<script>
globe.gigya.comments.articleInfo('Production','art','33387783');
$(document).ready(function() {
window.TGAMLS = new GlobeLiveSuggest(jQuery, 'http://www.theglobeandmail.com/template/search/livesuggest.jsp?news=10&stocks=5&keywords=0&authors=3&sections=0&showHidden=false&q=');
window.TGAMLS.addHandlers();
});
(function( root ){
if ( !root.TGAMD ) return;
if ( TGAMD.user.is.premium ) {
$('.js-masthead-subscribe-button').remove();
}
})( this );
$('.social-share').click(function(e){
e.stopPropagation();
var $el = $(e.currentTarget);
var eventName;
rel = $el.attr('rel');
if (rel) {
//e.preventDefault();
var sharebar = {
'email':{evt:'event6', name:'E-mail Article to Friend'},
'facebook':{evt:'event7', name:'Facebook Recommend/Like'},
'linkedin':{evt:'event18',name:'Share on LinkedIn'},
'twitter':{evt:'event32',name:'Share on Twitter'},
'google':{evt:'event33',name:'Share on Others'},
'whatsapp':{evt:'event64',name:'Share on WhatsApp'}
};
s.events = sharebar[rel].evt;
s.linkTrackEvents = s.events;
s.tl(this,'o',sharebar[rel].name);
//window.location.href = $el.attr('href');
}
});
(function(p) {
var cfg = {
persist: false,
txt:'Try Globe Unlimited- 99\u00A2/week for the first 4 weeks',
url:'https://sec.theglobeandmail.com/subscription/',
img:'',
buttonTxt:'See my options!',
advPencil: true,
advSponsorship: false,
advRemovePencil: typeof advRemovePencil == 'undefined' ? false : true,
advStopPencil: typeof advStopPencil == 'undefined' ? false : true,
replaceAsset: false
};
p.init(cfg);
})( TGAMD.pencilAd );
$(document).ready(function($) {
$('.lt_track').each(function(index) {
$(this).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e, elm) {
var $link = $(this);
$link.on("click", { link: $link }, clickTrack);
});
});
});
function clickTrack(e) {
//e.preventDefault();
var $clickedLink = e.data.link;
var title = $.trim($clickedLink.text());
var name = $.trim($clickedLink.attr('name'));
var ltTitle = "_"+title.toLowerCase();
var clk, nam, artId;
var namAttr = name.slice(3);
var gaqIndex = name.replace('lt_', '');
var ltview = $.trim($clickedLink.attr('ltview'));
var ltname = $.trim($clickedLink.attr('ltname'));
var dltname = ltname.replace(/'/g, "\'");
var dname = dltname.replace(/_/g, " ");
if ($clickedLink.attr('href') != undefined && $clickedLink.attr('href').substring(1, 0) != "#") {
var urlArr = $clickedLink.attr('href').split("/");
$.each(urlArr, function(o, no) {
if (no.indexOf("article") != -1) { artId = no.replace('article', ''); }
});
}
if (artId == undefined && ltview != 'feature') {
if (ltview == 'topbar' || dname == 'growl' || dname == 'paywall' || dname == 'upsellFooter') {
clk = "var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='" + namAttr + "';s.prop39='" + dname + "';s.eVar34='" + namAttr + "';s.eVar35='" + dname + "';s.tl(this,'o','" + namAttr + "');";
nam = "&lpos=" + dname + "&lid=" + namAttr;
} else {
clk = "s_objectID='" + dltname + "|" + namAttr.toLowerCase() + ":" + ltTitle + "'";
nam = "&lpos=" + dname + "&lid=" + namAttr + ":" + title;
}
} else {
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-investmentideas'+'-'+dname +'-'+ ltview + '&lid='+namAttr;
}
$clickedLink.attr('name',nam);
eval(clk);
}
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece5stats1.theglobeandmail.com/analysis-logger/Logger?rt=1&ctxId=202&pubId=8&cat=&meta=read-embeddable&objId=33387783&type=article&title=Eye+on+Shorts%3a+What+bearish+investors+are+betting+against&url=http%3a%2f%2fwww.theglobeandmail.com%2fglobe-investor%2finvestment-ideas%2feye-on-shorts-what-bearish-investors-are-betting-against%2farticle33387783%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
</script>
</div><!-- /#page -->
</body>
</html>
