<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-ca" class="ie6 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 7]><html lang="en-ca" class="ie7 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 8]><html lang="en-ca" class="ie8 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 9 ]><html lang="en-ca" class="ie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-ca" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Five questions with CIFF executive director Steve Schroeder - The Globe and Mail</title>
<link rel="dns-prefetch" href="http://static.theglobeandmail.ca">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="0">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="window-target" content="_top">
<meta http-equiv="Content-Language" content="en-ca">
<meta name="identifier-URL" content="http://www.theglobeandmail.com">
<meta name="viewport" content="width=device-width">
<meta name="location" content="Canada">
<meta name="robots" content="noarchive">
<meta name="website" content="http://www.theglobeandmail.com">
<meta name="application-artifactId" content="gam-webapp">
<meta name="application-version" content="14.0.400">
<meta name="application-contextName" content="globeandmail">
<meta name="last-modified" content="2016-09-16 06:03:29 EDT">
<meta name="description" content="As the Toronto International Film Festival winds down, its Calgary counterpart is gearing up for a 12-day run highlighting 200 movies and with hopes of record-setting crowds">
<meta name="keywords" content="movie;festival;film festival;executive director;Calgary, Alberta;film;Steve Schroeder;CIFF;Calgary International Film Festival;arts;five questions;interview;q &amp; a;">
<meta name="article:id" content="31937287"/>
<meta name="article:type" content="news"/>
<meta name="article:comments" content="false"/>
<meta name="article:engagement" content="true"/>
<meta name="article:pages" content="1"/>
<meta name="article:onpage" content="1"/>
<meta name="apple-itunes-app" content="app-id=429228415">
<meta property="fb:app_id" content="126045934076200">
<meta property="twitter:account_id" content="1512948019"/>
<meta property="og:site_name" content="The Globe and Mail">
<meta property="og:title" content="Five questions with CIFF executive director Steve Schroeder">
<meta property="og:url" content="http://www.theglobeandmail.com/news/alberta/five-questions-with-ciff-executive-director-steve-schroeder/article31937287/">
<meta property="og:description" content="As the Toronto International Film Festival winds down, its Calgary counterpart is gearing up for a 12-day run highlighting 200 movies and with hopes of record-setting crowds">
<meta property="og:type" content="article">
<meta property="og:image" content="http://static.theglobeandmail.ca/1dc/news/alberta/article31937286.ece/ALTERNATES/w620/five-questions16nw1.JPG">
<meta property="og:image:secure_url" content="https://sec.images.theglobeandmail.com/media/www/images/flag/gam-square.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@globeandmail">
<meta name="twitter:site" content="@globeandmail">
<meta name="twitter:title" content="Five questions with CIFF executive director Steve Schroeder">
<meta name="twitter:description" content="As the Toronto International Film Festival winds down, its Calgary counterpart is gearing up for a 12-day run highlighting 200 movies and with hopes of record-setting crowds">
<meta name="twitter:image" content="http://static.theglobeandmail.ca/1dc/news/alberta/article31937286.ece/ALTERNATES/w620/five-questions16nw1.JPG">
<meta name="apple-itunes-app" content="app-id=429228415">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!--[if gt IE 8]>
<meta name="application-name" content="The Globe and Mail">
<meta name="msapplication-tooltip" content="See the latest news from The Globe and Mail">
<meta name="msapplication-starturl" content="http://www.theglobeandmail.com/">
<meta name="msapplication-navbutton-color" content="#DA161F">
<meta name="msapplication-task" content="name=Read the latest news;action-uri=http://www.theglobeandmail.com/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Check your investments;action-uri=http://www.theglobeandmail.com/globe-investor/my-watchlist/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Ask a health expert;action-uri=http://www.theglobeandmail.com/life/health-and-fitness/ask-a-health-expert/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=See the editorial cartoons;action-uri=http://www.theglobeandmail.com/opinion/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Do a puzzle or crossword;action-uri=http://www.theglobeandmail.com/puzzles-and-crosswords/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<![endif]-->
<link rel="canonical" href="http://www.theglobeandmail.com/news/alberta/five-questions-with-ciff-executive-director-steve-schroeder/article31937287/"/>
<link rel="amphtml" href="https://sec.theglobeandmail.com/news/alberta/five-questions-with-ciff-executive-director-steve-schroeder/article31937287/?service=amp">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.theglobeandmail.com/news/alberta/five-questions-with-ciff-executive-director-steve-schroeder/article31937287/?service=mobile"/>
<link rel="publisher" href="https://plus.google.com/+globeandmail"/>
<link rel="shortcut icon" type="image/x-icon" href="http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="76x76" media="screen and (-webkit-min-resolution: 132ppi) and (-webkit-max-resolution: 163ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@1x.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" media="screen and (-webkit-resolution: 326ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" media="screen and (-webkit-resolution: 264ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" media="screen and (-webkit-resolution: 401ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@3x.png">
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_N1725099118/www-css-core.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_N137226247/www-css-composite-article.css" />
<link rel="stylesheet" href="http://beta.images.theglobeandmail.com/media/www/css/article/print.css" media="print" />
<link rel="alternate" type="application/rss+xml" title="Alberta RSS feed - The Globe and Mail"
href="http://www.theglobeandmail.com/news/alberta/?service=rss"/>
<script>
var $g_conf = {
publicationUrl : 'http://www.theglobeandmail.com/',
mediaUrl:'http://beta.images.theglobeandmail.com',
watchlistUrl: 'http://www.theglobeandmail.com/globe-investor/my-watchlist/',
securePubUrl: 'https://sec.theglobeandmail.com',
secureMediaUrl: 'https://sec.images.theglobeandmail.com',
mct: ["news","blog","column","csv","poll","recipe","review","textgallery","audioarticle","infographic","embeddable","asf"],
exmct: 'picture,media,embeddable,video,vmevideo,videobinary,gallery,textgallery,infographic,audioarticle,link,audio,factbox',
servicesHost: 'gamservices.theglobeandmail.com',
stocks: {
summary: {name:'Stock Quote',uniquename:'stocksummary',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/'},
news: {name:'News',uniquename:'stocknews',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/news/'},
chart: {name:'Chart',uniquename:'stockchart',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/chart/'}
},
funds: {
summary: {name:'Fund Quote',uniquename:'fundsummary',url:'http://www.theglobeandmail.com/globe-investor/funds-and-etfs/funds/summary/'}
},
indexes: {
summary: {name:'Index Quote',uniquename:'indexsummary',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/summary/'},
news: {name:'News',uniquename:'indexnews',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/news/'},
chart: {name:'Chart',uniquename:'indexchart',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/chart/'}
}
};
$g_conf.current = { articleId: "31937287", sectionId: "6384" };
var adv = {
__config: {
mobi:false,
slimcut:true,
canvas:true,
env:'production',
domination:false,
async:true,
mode:'page'
}
};
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_1477808065/www-js-core.js" ></script>

<script>
TGAMD.user.set('referrer','');
TGAMD.user.set('lang',function _lang(){return ''.split(',')[0];});
</script>

<script>(function(u){
u.set({
country:'',
guid:'',
postal:'',
birthYear:'',
gender:'',
industry:'',
position:'',
incomeRange:'',
newsletters:'',
watchlist:'',
prizm:''});
})(TGAMD.user);</script>

<script>
adv.site = "theglobeandmail.com";
adv.vertical = "news";
adv.region = "";
adv.zone = "alberta";
adv.crumb = "-pubRoot-news-alberta-article";
adv.loc = "art";
adv.adpg = "alberta";
adv.reg.postal = TGAMD.user.get('postal');
adv.reg.watchlist = TGAMD.user.get('watchlist');
adv.reg.pz = TGAMD.user.get('prizm');
if ($g.getCookie("BRIEFCASE_VIEW") != null) {
adv.reg.dv = $g.getCookie("BRIEFCASE_VIEW") == "hidden" ? '0' : '1';
}
adv.reg.cg = TGAMD.user.get('role');
if(util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg')){
var amcv_array = util.getCookie("AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg").split("|");
for (var amcv_counter = 0; amcv_counter < amcv_array.length; amcv_counter++) {
if (amcv_array[amcv_counter] == 'MCMID') {
adv.mcmid = amcv_array[amcv_counter + 1];
}
}
}
var _ls = util.getStoredValue('gmn_lsec');
if (typeof _ls === 'undefined') {
_ls = "alberta";
}
adv.lastSection = _ls;
adv.art = {};
adv.art.headline = "Five questions with CIFF executive director Steve Schroeder";
adv.art.id = "31937287";
adv.art.sections = "alberta";
adv.art.topics = "Calgary, Alberta";
adv.art.keywords = "movie;festival;film festival;executive director;Calgary, Alberta;film;Steve Schroeder;CIFF;Calgary International Film Festival;arts;five questions;interview;q &amp; a;";
adv.art.byline = "ALLAN MAKI";
adv.art.sectionsHier = "news:alberta";
adv.art.credit = "globe and mail update";
adv.art.type = "news";
</script>
<script>
// set default data layer values for anonymous user
var ensightenLayer = {
userID: "",
userAccountType: "Anonymous User",
kruxID: "",
loggedIn: "false",
postalCode: "",
prizmc2: "",
birthYear: "",
gender: "",
industry: "",
position: "",
incomeRange: "",
ssvcs: "",
newsletter: "",
articleID: "",
headline: "",
byline: "",
articleType: "section",
creditline: "",
topics: "",
keywords: "",
articleColour:"",
siteSectionPageName: "ece_frontpage|news|alberta",
environment: "production",
mobile: "false",
identity: {
propensity: (typeof $g.getStoredValue("threshwall_propensity_str") === undefined) ? "normal" : $g.getStoredValue("threshwall_propensity_str")
}
};
ensightenLayer.articleID = "31937287";
ensightenLayer.headline = "Five questions with CIFF executive director Steve Schroeder";
ensightenLayer.byline = "ALLAN MAKI";
ensightenLayer.articleType = "news";
ensightenLayer.creditline = "globe and mail update";
ensightenLayer.topics = "Calgary, Alberta";
ensightenLayer.keywords = "movie;festival;film festival;executive director;Calgary, Alberta;film;Steve Schroeder;CIFF;Calgary International Film Festival;arts;five questions;interview;q & a;";
ensightenLayer.articleColour ="yellow";
ensightenLayer.ownership = "staff writer";
ensightenLayer.icx_url= "http://license.icopyright.net/3.7441?icx_id=31937287";
ensightenLayer.paywallSrc = "piano";
ensightenLayer.evar62 = "Encountered Hard Paywall"
// if user is logged in, update data layer values with MT login-defined properties
// WEBCEM-3 add annon logic to capture MCMID value
if (TGAMD.user.is.anonymous == false) {
ensightenLayer.userAccountType = TGAMD.analytics.user.role();
ensightenLayer.loggedIn = "true";
ensightenLayer.userID = TGAMD.user.get('guid');
ensightenLayer.postalCode = TGAMD.user.get('postal').substring(0, 3);
ensightenLayer.prizmc2 = TGAMD.user.get('prizm');
ensightenLayer.kruxID = TGAMD.user.get('kuser');
ensightenLayer.birthYear = (TGAMD.user.get('birthYear') === '0' ? '0' : '1');
ensightenLayer.gender = (TGAMD.user.get('gender') === '' ? '0' : '1');
ensightenLayer.industry = (TGAMD.user.get('industry') === '' ? '0' : '1');
ensightenLayer.position = (TGAMD.user.get('position') === '' ? '0' : '1');
ensightenLayer.incomeRange = (TGAMD.user.get('incomeRange') === '' ? '0' : '1');
ensightenLayer.newsletter = TGAMD.user.get('newsletter');
ensightenLayer.ssvcs = TGAMD.user.get('ssvcs');
} else {
var adobeCookie = util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg');
if (!!adobeCookie){
adobeCookie = adobeCookie.split('|');
var MCMID = adobeCookie.indexOf("MCMID");
ensightenLayer.userID = adobeCookie[MCMID+1];
}
}
</script>
<script type="text/javascript"src="//nexus.ensighten.com/globeandmail/prod/Bootstrap.js"></script>
</head>
<body id="default_layout" class="news">
<div id="page">
<div id="adv_ldbd_top">
<div class="widget_ad ldbd" id="ldbd-art-1">
<div id="ldbd-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('ldbd-gpt-1');
});
</script>
</div>
</div>
</div>
<header id="masthead">
<a id="gohome" onclick="s_objectID='global_navigation|gam_logo_home';" name="&lpos=Global Navigation&lid=GAM Logo Home" title="Go to the Globe and Mail homepage" href="http://www.theglobeandmail.com/">
<img src="http://beta.images.theglobeandmail.com/media/www/images/flag/gam-masthead.png" title="Go to the Globe and Mail homepage" alt="Go to the Globe and Mail homepage" width="310" height="36" />
</a>
<p class="access"><a href="#primary_nav">Jump to main navigation</a><a href="#content">Jump to main content</a></p>
<div id="global_search">
<div id="sNews_masthead" class="state_show">
<form id="searchForm_gam_masthead" class="live_search" method="get" action="http://www.theglobeandmail.com/search/">
<fieldset>
<legend>News Search</legend>
<label for="news_search_masthead">News</label>
<input type="search" autosave="news_searchsave_masthead" results="5" autocomplete="off" id="news_search_masthead" name="q" placeholder="Enter a term, stock symbol or company name" onkeypress="return event.keyCode!=13" />
<input type="submit" value="Search" class="btn btn_lighter" />
</fieldset>
</form>
<dl id="menu_popup"></dl>
</div>
<div id="sJobs_masthead">
<div class="provider">by <a href="http://www.eluta.ca">eluta.ca</a></div>
<form onsubmit="elutaValidateHeader()" id="searchJobs_masthead" method="get" action="http://www.eluta.ca/search">
<fieldset>
<legend>Search Jobs at eluta.ca</legend>
<label for="jobsInput_masthead">Jobs</label>
<input type="hidden" value="si" name="type">
<input type="hidden" value="7" name="advanced">
<input type="text" placeholder="Enter job" class="two_search" id="jobsInput_masthead" name="q" />
<input type="text" placeholder="Enter location" class="two_search" id="locationInput_masthead" name="l" />
<input type="submit" value="Search" class="btn btn_light" />
</fieldset>
</form>
</div>
</div>
<div id="global_utility">
<div id="util_user_account">
<a onclick="s_objectID='global_navigation|login';" name="&amp;lpos=Global Navigation&amp;lid=Login" rel="login" href="https://sec.theglobeandmail.com/login/" target="_top">Login</a>
</div>
<div id="util_user_action">
<a onclick="s_objectID='global_navigation|register';" name="&amp;lpos=Global Navigation&amp;lid=Register" href="https://sec.theglobeandmail.com/register/" rel="" target="_top">Register</a>
</div>
<div id="util_weather">
<a href="http://www.theglobeandmail.com/weather/?locationid=" id="weather-icon" title="Globe and Mail Weather" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" onclick="s_objectID='global_navigation|weather_logo';"></a>
<ul id="weather_list"></ul>
<div id="weather-info2" style="display:none;">
<a onclick="s_objectID='global_navigation|weather_logo';" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" title="View full forecast for Toronto" id="weather-icon" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696" class="selected-weather"><img src="http://beta.images.theglobeandmail.com/media/mobile/images/weather/20/b.png"><span class="temp serif large">18</span><span class="degrees">&nbsp;</span></a>
<a title="Toronto" class="weather-select closed weather-control" id="select-city" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696">Toronto</a>
</div>
</div>
</div>
<script type="text/javascript">$g_user.renderMastLinks();</script>
<div id="util_user_tools">
<a class="btn btn_hifi js-masthead-subscribe-button" href="http://www.theglobeandmail.com/globeproducts/globe-subscriptions/">Subscribe</a>
<a class="btn btn_light" onclick="s_objectID='global_navigation|help';" name="&amp;lpos=Global Navigation&amp;lid=Help" href="http://www.theglobeandmail.com/help/">Help</a>
</div>
</header>
<div id="adChoice">
<a id="_bapw-link" href="#" target="_blank" title="Globe and Mail user ad preferences"><img id="_bapw-icon"/><span>AdChoices</span></a>
</div>
<nav id="primary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t1.1:_home'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.1:Home" href="http://www.theglobeandmail.com/" >
<span class="mk bg"></span> Home
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.2:_news'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.2:News" href="http://www.theglobeandmail.com/news/" class="selected">
<span class="hg">
<span class="mk bgnews"></span> News
</span>
</a>
<span class="arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.3:_opinion'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.3:Opinion" href="http://www.theglobeandmail.com/opinion/" >
<span class="mk bgcommentary"></span> Opinion
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.4:_business'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.4:Business" href="http://www.theglobeandmail.com/report-on-business/" >
<span class="mk bgbusiness"></span> Business
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.5:_investing'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.5:Investing" href="http://www.theglobeandmail.com/globe-investor/" >
<span class="mk bgglobeinvestor"></span> Investing
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.6:_sports'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.6:Sports" href="http://www.theglobeandmail.com/sports/" >
<span class="mk bgsports"></span> Sports
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.7:_life'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.7:Life" href="http://www.theglobeandmail.com/life/" >
<span class="mk bglife"></span> Life
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.8:_arts'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.8:Arts" href="http://www.theglobeandmail.com/arts/" >
<span class="mk bgarts"></span> Arts
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.9:_tech'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.9:Tech" href="http://www.theglobeandmail.com/technology/" >
<span class="mk bgtechnology"></span> Tech
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.10:_drive'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.10:Drive" href="http://www.theglobeandmail.com/globe-drive/" >
<span class="mk bgglobedrive"></span> Drive
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.11:_real estate'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.11:Real Estate" href="http://www.theglobeandmail.com/real-estate/" >
<span class="mk bggloberealestate"></span> Real Estate
</a>
</li>
</ul>
</nav>
<nav id="secondary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t2.1:_national'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.1:National" href="http://www.theglobeandmail.com/news/national/"
class="">
National
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.2:_politics'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.2:Politics" href="http://www.theglobeandmail.com/news/politics/"
class="">
Politics
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.3:_british columbia'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.3:British Columbia" href="http://www.theglobeandmail.com/news/british-columbia/"
class="">
British Columbia
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.4:_alberta'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.4:Alberta" href="http://www.theglobeandmail.com/news/alberta/"
class="selected">
Alberta
</a>
<span class="arrow arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.5:_toronto'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.5:Toronto" href="http://www.theglobeandmail.com/news/toronto/"
class="">
Toronto
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.6:_world'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.6:World" href="http://www.theglobeandmail.com/news/world/"
class="">
World
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.7:_video'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.7:Video" href="http://www.theglobeandmail.com/news/news-video/"
class="">
Video
</a>
</li>
</ul>
</nav>
<nav id="tertiary_nav"></nav>
<div id="attic">
<ul>
<li><a href="http://www.theglobeandmail.com/">Home</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/news/">News</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/news/alberta/">Alberta</a></li>
</ul>
</div><!-- /#attic -->
<div class="top_full_width">
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
</div><!-- /.full width content top -->
<div id="content" class="content--art ">
<div class="primary s8of12"><!-- main content -->
<article class="hentry entry-type-news">
<header>
<figure class="size_w220 ">
<img src="http://static.theglobeandmail.ca/012/news/alberta/article31937286.ece/ALTERNATES/w220/five-questions16nw1.JPG"
width="220"
height="123"
alt="Steve Schroeder, Executive Director of the Calgary International Film Festival is photographed in front of the Globe Cinema in downtown Calgary on Tuesday, September 13, 2016. (Chris Bolin For The Globe and Mail)"
class="modal_trigger"
title="Steve Schroeder, Executive Director of the Calgary International Film Festival is photographed in front of the Globe Cinema in downtown Calgary on Tuesday, September 13, 2016. (Chris Bolin For The Globe and Mail)"
unique-id="1460_1"
data-toggle="modal"
data-target="#modal_1460_1"/>
<figcaption>Steve Schroeder, Executive Director of the Calgary International Film Festival is photographed in front of the Globe Cinema in downtown Calgary on Tuesday, September 13, 2016. (Chris Bolin For The Globe and Mail)</figcaption>
<a href="#" title="Enlarge this image" class="enlarge modal_trigger" data-toggle="modal"
data-target="#modal_1460_1"
unique-id="1460_1"></a>
</figure>
<div class="modal_target" data-style="modal_imgspotlight"
id="target_1460_1">
<div class="modal-body-data">
<img src=""
data-src="http://static.theglobeandmail.ca/1dc/news/alberta/article31937286.ece/ALTERNATES/w620/five-questions16nw1.JPG"
width="620"
height="349"
alt="Steve Schroeder, Executive Director of the Calgary International Film Festival is photographed in front of the Globe Cinema in downtown Calgary on Tuesday, September 13, 2016. (Chris Bolin For The Globe and Mail)"
class="modal_img "
title="Steve Schroeder, Executive Director of the Calgary International Film Festival is photographed in front of the Globe Cinema in downtown Calgary on Tuesday, September 13, 2016. (Chris Bolin For The Globe and Mail)"/>
</div>
<header></header>
<footer>Steve Schroeder, Executive Director of the Calgary International Film Festival is photographed in front of the Globe Cinema in downtown Calgary on Tuesday, September 13, 2016.<br>(Chris Bolin For The Globe and Mail)</footer>
</div>
<div class="head_titles">
<h1 class="entry-title" title="As the Toronto International Film Festival winds down, its Calgary counterpart is gearing up for a 12-day run highlighting 200 movies and with hopes of record-setting crowds">
Five questions with CIFF executive director Steve Schroeder
<a href="#" class="addtowatchlist add awl-article" title="Add to ..." rel=""
id="atwlArticleTitle">Add to ...</a>
</h1>
<div class="entry-meta">
<p class="byline author vcard">
<a href="/authors/allan-maki" title="Go to Allan Maki&#8217;s author page">Allan Maki</a>
</p>
<p class="creditline source-org vcard">
The Globe and Mail</p>
<div class="dateline">
<p>Published
<time datetime="2016-09-16T18:09:32EDT"
pubdate>Friday, Sep. 16, 2016 6:01PM EDT</time>
</p>
<p>Last updated
<time class="updated" datetime="2016-09-16T18:09:29EDT"
pubdate>Friday, Sep. 16, 2016 6:03PM EDT</time>
</p>
</div>
</div>
</div>
</header>
<div class="entry-content fontsmall simplesans">
<div class="piano-regwall article-piano-wall">
</div>
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
<!-- error processing field head -->
<div class="story_tools clearfix">
<ul class="share_tools">
<li class="article__comments article__comments--top">
<a href="http://www.theglobeandmail.com/news/alberta/five-questions-with-ciff-executive-director-steve-schroeder/article31937287/comments/" class="article__comments-count" title="Go to the comments page">Comments</a>
</li>
<li>
<div id="tgamShareBar"></div>
</li>
<li class="article_print_tool">
<span
class="icon_article icon_article_print icon_article_print_gigya icon_article_print_move"
alt="License"></span><span class="icon_article_print_text"><a href="http://license.icopyright.net/g2/3.8425?icx_id=31937287"
target="_blank"
title="Print this page">Print</a> /<br><a
href="http://license.icopyright.net/3.8425?icx_id=31937287" target="_blank" title="License this story">License</a></span>
</li>
<li id="article_text_tool">
<a href="#" class="typetrigger btn btn_light"><span>A</span>A</a>
</li>
</ul>
</div>
<style>
.custom-horoscope__register {
display: none !important;
}
.custom-horoscope__content {
display: none !important;
}
</style>
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
<div class="widget_ad tile" id="tile1">
<div id="tile-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('tile-gpt-1');
});
</script>
</div>
</div>
</div>
<div class="column-2 gridcol">
<p>As the Toronto International Film Festival winds down, its Calgary counterpart is gearing up for a 12-day run highlighting 200 movies and with hopes of record-setting crowds. Calgary International Film Festival executive director Steve Schroeder told The Globe and Mail that Calgary may never have Hollywood A-listers working its red carpet, but it will be just fine, Allan Maki writes.</p>
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
<p><strong>Last year the CIFF attracted 35,000 fans, the highest number in its history. Can that be surpassed?</strong></p><p>I think so. I track the ticket sales and we’re positioned to do very well. I think back to when I came here in 2012, I had nine months to get ready for my first festival. It just wasn’t firing on all cylinders; it wasn’t firing on any cylinder. … The thing I sensed was how much potential it had. Although the audience had dipped in number, it never fell below 18,000, which is still respectable. That’s why I think we can build – Calgary can have one of the most significant, exciting and interesting film festivals in North America. And I don’t think Calgary will look like Toronto when it reaches its further growth level. A film festival is an impression of the city that hosts it.</p><p><strong>How is that playing for Calgary?</strong></p><p>I love it in Toronto when all the well-known folks come – and that works for Toronto. We’re not actually trying to build our film festival in any way, shape or form on celebrity sightings or leveraged media or what people can see behind the stands when someone walks by on the red carpet. … I’ve been working professionally in the arts in general and festivals specifically, for 21 years. I think there have been some really great developments here.</p><p><strong>What kind of developments?</strong></p><p>People often say to me now, “With the National Music Centre, does it feel like you finally arrived?” I don’t have any kind of sense about an arrival point for the arts in Calgary. But there have been some developments like Studio Bell and the NMC and the new dome recording studio for the Calgary Film Fest – that is huge for our industry in this province. There are big, big pieces falling into place right now.</p><p><strong>Do you remember the first movie you saw?</strong></p><p>When I was young I watched a lot of movies with my dad. Going to the cinema live has always been way more exciting. For me, going to the cinema was always an event. I remember when we were living in Orangeville, Ont., when I was really young, and there was the local movie theatre. I remember seeing crowds lined up around the block to see <em>The Swarm</em>, that killer-bees movie from the 1970s.</p><p><strong>Is there a <em>Sons of Swarm</em> movie at the 2016 CIFF?</strong></p><p>No <em>Swarm</em> movies.</p><p><em>CIFF 2016 runs at various Calgary venues from Sept. 21 to Oct. 2. For more information see</em> <a href="http://www.calgaryfilm.com/" title="">calgaryfilm.com</a><em>.</em></p><p><em>This interview has been condensed and edited.</em></p>
<a class="report-typo " href="http://www.theglobeandmail.com/community/digital-lab/news/article13869751/?artId=31937287">
<span class="report-typo-icon"></span>
<span class="report-typo-txt">Report Typo/Error</span>
</a>
<p class="article__ontwitter">Follow <span class='article__ontwitter--byline'>Allan Maki</span> on Twitter: <span class='article__ontwitter--link'><a href="https://twitter.com/@AllanMaki" target="_blank">@AllanMaki</a></span></p>
</div>
</div>
<div class="widget video default widget-editable viziwyg-section-653 inpage-widget-5579249 video_asf asfrelbodybottom">
<h3 class="video_asf_title">Also on The Globe and Mail</h3>
<div style="display:none"></div>
<!-- By use of this code snippet, I agree to the Brightcove Publisher T and C found at https://accounts.brightcove.com/en/terms-and-conditions/. -->
<script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script type="text/javascript">
try { var bcadurl = fnTkt('a'+'ai',576,324,ai,'bca',nc); } catch(err) { } // configure ad code url
document.write('<object id="myExperience_" class="BrightcoveExperience">');
document.write('<param name="bgcolor" value="#FFFFFF" />');
document.write('<param name="width" value="620px" />');
document.write('<param name="height" value="349px" />');
document.write('<param name="playerID" value="" />');
document.write('<param name="playerKey" value="AQ~~,AAABdx1wZGk~,QB6UWLKoZelemKX7zjogaXZnbchH5tkH" />');
document.write('<param name="isVid" value="true" />');
document.write('<param name="isUI" value="true" />');
document.write('<param name="@videoPlayer" value="ref:escenic-31875905">');
document.write('<param name="dynamicStreaming" value="true" />');
document.write('<param name="includeAPI" value="true" />');
document.write('<param name="templateLoadHandler" value="BCL.onTemplateLoad" />');
document.write('<param name="templateReadyHandler" value="BCL.onTemplateReady" /> ');
document.write('<param name="autoStart" value="false" />');
if (typeof bcadurl == 'string') { document.write('<param name="adServerURL" value="' + bcadurl + '?" />'); }
document.write('</object>');
</script>
<div class="videoInfo videoInfo-headline--lg">
Striking looks shine at TIFF 2016 <span class="videoInfo-creditline">(The Globe and Mail)</span>
</div>
</div>
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
&nbsp;
</div>
<div class="column-2 gridcol">
<div class="entry-related lt644525 ">
<h4>More Related to this Story</h4>
<ul>
<li class="first" >
<p>
<a href="http://www.theglobeandmail.com/news/alberta/five-questions-with-hydrologist-john-pomeroy/article31812482/" name="lt_Headline.1">
Five questions with hydrologist John Pomeroy
</a>
</p>
</li>
<li >
<p>
<a href="http://www.theglobeandmail.com/news/alberta/five-questions-with-beer-industry-expert-jason-foster/article31478421/" name="lt_Headline.2">
Five questions with beer industry expert Jason Foster
</a>
</p>
</li>
<li >
<p>
<a href="http://www.theglobeandmail.com/news/alberta/five-questions-with-edmonton-beekeeper-mike-hamilton/article31396032/" name="lt_Headline.3">
Five questions with Edmonton beekeeper Mike Hamilton
</a>
</p>
</li>
</ul>
</div>
<!-- NEU-3438 Related Topics -->
<section class="article_topics entry-related widget_relatedcontents view_topics">
<h4>Topics</h4>
<ul>
<!-- querying for tag:"Calgary, Alberta" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/topic/Calgary,-Alberta" title="Go to the topic page for Calgary, Alberta">Calgary, Alberta</a></li>
</ul>
</section>
</div>
</div>
</div>
<footer>
<div class="story_tools story_tools_footer clearfix">
<div class="article__comments article__comments--footer">
<a href="http://www.theglobeandmail.com/news/alberta/five-questions-with-ciff-executive-director-steve-schroeder/article31937287/comments/" class="article__comments-count" title="Go to the comments page">Comments</a>
<span class="article__comments--triangle"></span>
</div>
<ul class="share_tools">
<li>
<div id="tgamShareBarBtm"></div>
</li>
<li class="article_print_tool">
<span
class="icon_article icon_article_print icon_article_print_gigya icon_article_print_move"
alt="License"></span><span class="icon_article_print_text"><a href="http://license.icopyright.net/g2/3.8425?icx_id=31937287"
target="_blank"
title="Print this page">Print</a> /<br><a
href="http://license.icopyright.net/3.8425?icx_id=31937287" target="_blank" title="License this story">License</a></span>
</li>
<li id="article_text_tool">
<a href="#" class="typetrigger btn btn_light"><span>A</span>A</a>
</li>
</ul>
</div>
</footer>
</article>
<section>
<div class="main_items" data-reco-zone="Next Story">
<div class="widget_stories view_pic art--nextStoryWithImg nativead nativead_nextstory"></div>
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<h3 class="recommenderWidget--nextStoriesTitle">Next story<div class="recommender--learnMore" style="visibility: hidden;"><span class="delimiter">|</span> Learn More
<div class="recommender--toolTip" style="display: none;">
<p>Discover content from The Globe and Mail that you might otherwise not have come across. Here we’ll provide you with fresh suggestions where we will continue to make even better ones as we get to know you better.</p><br/>
<p>You can let us know if a suggestion is not to your liking by hitting the ‘<span class="gmicon-x"></span>’ close button to the right of the headline.</p>
</div>
</div></h3>
<div class="recommenderWidget recommenderWidget--nextStoryWithImg" id="27284467" data-context="home_reco_read"
data-view="nextStoryWithImg"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="3"
data-minContentAge="61"
data-maxContentAge="172801"
data-limit="3"
data-imgsize="w140">
<div id="line-27284467-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recLinkImg" onclick="s_objectID='{{content_id}}-recommended-article-Next Story'" name="&lpos=art-alberta-Next Story-picture&lid=Picture.{{pos}}">
<img {{image_url_return}} alt="{{alttext}}" name="{{caption}}"/>
{{article_sprite}}
</a>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-Next Story'" name="&lpos=art-alberta-Next Story-title&lid=title.{{pos}}">{{title}}</a>
<div class="recPublished">{{published_at}}</div>
</article>
</div>
</div>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
</div><!-- /.main content -->
<div class="secondary s4of12"><!-- right rail -->
<div class="widget_ad boxr" id="boxr-art-1">
<div id="boxr-gpt-1">
<script>
googletag.cmd.push(function () {
googletag.display('boxr-gpt-1');
});
</script>
</div>
</div>
<section class="hdlist">
<h3 class='ucm'>In the know</h3>
<div class="main_items" data-reco-zone="in-the-know">
<div class="widget_stories view_hd lt13299594">
<ul>
<li>
<article>
<h6 class="art-label">restaurant review</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/food-and-wine/restaurant-reviews/momofuku-shoto-endures-but-torontos-restaurant-scene-has-evolved/article31935850/" title=" - Once inventive and technically masterful, the Momofuku spot’s execution has become loose some nights, with ideas verging on stale | published: " >
Momofuku Shoto endures, but Toronto’s restaurant scene has evolved
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt13299599">
<ul>
<li>
<article>
<h6 class="art-label">John Doyle</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/arts/television/john-doyle-ten-cant-miss-television-series-coming-this-fall/article31934393/" title="Sep 16, 2016 3:41PM EDT - Unlike the two leading U.S. presidential candidates, American television is in robust health | published: Sep 16, 2016 3:27PM EDT" >
Ten can’t-miss television series coming this fall
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt20737420">
<ul>
<li>
<article>
<h6 class="art-label">Globe Drive</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/globe-drive/drive-video/video-we-drive-jaguars-most-affordable-car-which-hopes-to-take-bite-out-of-bmw-mercedes/article31875832/" title="Sep 14, 2016 4:38PM EDT - Matt Bubbers reviews the 2017 Jaguar XE, the luxury maker's most affordable car yet | published: Sep 14, 2016 12:09PM EDT" >
<span class="sprite video-xs"></span>
We drive Jaguar's most affordable car, which hopes to take bite out of BMW, Mercedes
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt29633950">
<ul>
<li>
<article>
<h6 class="art-label">Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/streetwise/bay-street-lawyers-big-beneficiaries-of-recent-ma-boom/article31936699/" title="Sep 16, 2016 6:32PM EDT - Bank-owned investment dealers have gained the most, with several deals worth more than $1-billion in 2015 | published: Sep 16, 2016 5:42PM EDT" >
<span class="spl_unlimited splImg"></span>
<span>Bay Street lawyers benefiting big from recent M&A boom</span>
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt13295670">
<ul>
<li>
<article>
<h6 class="art-label">Globe Investor</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/globe-investor/inside-the-market/market-updates/the-close-tsx-global-stocks-slip-with-crude/article31935083/" title="Sep 16, 2016 4:05PM EDT - Deutsche fine risk weighs on U.S. bank stocks | published: Sep 16, 2016 4:03PM EDT" >
The close: TSX, global stocks slip with crude
</a>
</h5>
</article>
</li>
</ul>
</div>
</div>
</section>
<section class="hdlist">
<h3 class='ucm'>The Globe Recommends</h3>
<div class="main_items" data-reco-zone="Recommend in-the-know">
<style>
div.secondary section.hdlist:nth-of-type(2) {
display: none;
}
</style>
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<ul class="recommenderWidget recommenderWidget--unorderedList" id="29900800" data-context="desktop_art_intheknow"
data-view="unorderedList"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="5"
data-minContentAge="61"
data-maxContentAge="172801"
data-limit="5">
<li id="line-29900800-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<h5>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-Recommend in-the-know'" name="&lpos=art-alberta-Recommend in-the-know-title&lid=title.{{pos}}">{{title}}</a>
</h5>
</article>
</li>
</ul>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
<section>
<h3 class='ucm'><a href="http://www.theglobeandmail.com/video/">Most popular videos &#187;</a></h3>
<div class="main_items" data-reco-zone="Most Popular Videos">
<div class="slider slider_fourup" id="slider-0">
<div class="container">
<div id="slider_4381250" class="widget_stories view_slider lt4381250" style="width:300px;overflow:hidden;position:relative;">
<ul class="slider_container" style="width:5000px;">
<li class="slider_panel current" id="panel_1">
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/life/life-video/video-nutrition-basics-alcohol-guidelines-for-a-healthy-lifestyle/article30244625/" name="lt_Picture.1" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/1b9/life/food-and-wine/wine/article16932560.ece/ALTERNATES/w140/web-wine-0218" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/life-video/video-nutrition-basics-alcohol-guidelines-for-a-healthy-lifestyle/article30244625/" title="Jun 20, 2016 11:28AM EDT - Dietitian Leslie Beck explains how the new U.K. alcohol consumption guidelines work and just how much wine is actually beneficial for your heart | published: Jun 02, 2016 12:16PM EDT" >
Dietitian weighs in on whether drinking alcohol for health reasons is legit
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-we-try-the-new-airline-service-that-flies-toronto-to-niagara-in-minutes/article31917717/" name="lt_Picture.2" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/1f9/incoming/article31930022.ece/ALTERNATES/w140/20160915_TheGlobeandMail_OneOffs_NiagaratoTorontoFlight_THUMb2.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/news/news-video/video-we-try-the-new-airline-service-that-flies-toronto-to-niagara-in-minutes/article31917717/" title="Sep 16, 2016 9:06AM EDT - Greater Toronto Airways is starting a new commercial flight in hopes of attracting business people who want to get across Lake Ontario quickly | published: Sep 15, 2016 7:46PM EDT" >
We try the new airline that flies Toronto to Niagara in minutes
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-brewerys-pipe-dream-brings-relief-to-bruges/article31930540/" name="lt_Picture.3" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/34e/incoming/article31930956.ece/ALTERNATES/w140/BEEEER.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/report-on-business/video/video-brewerys-pipe-dream-brings-relief-to-bruges/article31930540/" title="Sep 16, 2016 11:47AM EDT - A Belgian brewery inaugurates a pipeline buried beneath the medieval city of Bruges to transport its beer to a bottling plant some 3 km away. David Pollard reports. | published: Sep 16, 2016 11:09AM EDT" >
Belgian brewery builds beer pipeline
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-trump-concedes-obama-is-american-blames-clinton-for-birther-controversy/article31931115/" name="lt_Picture.4" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/2d6/video/article31931114.ece/ALTERNATES/w140/2016-09-16T155610Z_1_OV4ZTG8NZ_RTRMADC_0_USA-ELECTION-TRUMP-BIRTHER-ROUGH-CUT.XML" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/news/news-video/video-trump-concedes-obama-is-american-blames-clinton-for-birther-controversy/article31931115/" title="Sep 16, 2016 1:59PM EDT - Republican presidential nominee Donald Trump says President Barack Obama was indeed born in the United States, one day after refusing to say so during an interview and after several years of leading the so-called 'birther movement' which questioned Obama's place of birth. Rough Cut (no reporter narration) | published: Sep 16, 2016 12:32PM EDT" >
Trump concedes Obama is American, blames Clinton for 'birther' controversy
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_2">
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-price-of-oil-could-hit-100-in-next-few-years-ceo-of-auspice-capital-says/article31884522/" name="lt_Picture.5" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/530/incoming/article31888247.ece/ALTERNATES/w140/20160913_TimPickeringOnOil_01.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/report-on-business/video/video-price-of-oil-could-hit-100-in-next-few-years-ceo-of-auspice-capital-says/article31884522/" title="Sep 15, 2016 2:26PM EDT - As the largest supplier of oil to the U.S., Canada is well-positioned to reap the benefits of a price jump, Tim Pickering says | published: Sep 14, 2016 6:02PM EDT" >
Price of oil could hit $100 in the next few years, CEO of Auspice Capital says
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-flint-church-pastor-interrupts-donald-trump/article31892753/" name="lt_Picture.6" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/87d/incoming/article31893139.ece/ALTERNATES/w140/Screen+Shot+2016-09-15+at+8.55.42+AM.png" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.6" href="http://www.theglobeandmail.com/news/news-video/video-flint-church-pastor-interrupts-donald-trump/article31892753/" title="Sep 15, 2016 8:59AM EDT - The Rev. Faith Green Timmons interrupted Republican Presidential nominee Donald Trump on Wednesday when he criticized Hillary Clinton while visiting Timmons' Flint, Michigan church. | published: Sep 15, 2016 8:58AM EDT" >
Trump interrupted by church pastor during visit to Flint, Mich.
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-is-this-what-the-chateau-laurier-may-look-like-in-a-couple-of-years/article31931088/" name="lt_Picture.7" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/5eb/incoming/article31931141.ece/ALTERNATES/w140/20160915_TheGlobeandMail_ChateauLaurier_AdditionDesign2.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.7" href="http://www.theglobeandmail.com/news/news-video/video-is-this-what-the-chateau-laurier-may-look-like-in-a-couple-of-years/article31931088/" title="Sep 16, 2016 12:10PM EDT - Ottawa's iconic Ch&acirc;teau Laurier may get a substantial addition, bringing more rooms and parking to the venerable hotel. Renderings of how the development may look have sparked some angry reactions on social media | published: Sep 16, 2016 12:10PM EDT" >
Is this what the Château Laurier may look like in a couple of years?
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-nordstrom-opens-in-toronto-as-canadian-department-store-battle-heats-up/article31930480/" name="lt_Picture.8" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/651/video/article23327810.ece/ALTERNATES/w140/Video%3A+Nordstrom+arrives+in+Ottawa" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.8" href="http://www.theglobeandmail.com/report-on-business/video/video-nordstrom-opens-in-toronto-as-canadian-department-store-battle-heats-up/article31930480/" title="Sep 16, 2016 11:20AM EDT - U.S. retailer Nordstrom is continuing its Canadian roll-out, opening its latest location in downtown Toronto as the department store battle heats up. BNN’s Catherine Murray reports from the grand opening at Toronto’s Eaton Centre. | published: Sep 16, 2016 11:20AM EDT" >
Nordstrom opens in Toronto as department store battle heats up
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_3">
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/life/life-video/video-nutrition-basics-what-to-know-about-sugar-addiction-yes-thats-a-real-thing/article27530988/" name="lt_Picture.9" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/321/incoming/article27540048.ece/ALTERNATES/w140/web_vid_sugarcubes.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.9" href="http://www.theglobeandmail.com/life/life-video/video-nutrition-basics-what-to-know-about-sugar-addiction-yes-thats-a-real-thing/article27530988/" title="Dec 01, 2015 10:24AM EST - Dietitian Leslie Beck talks about how to know if you're addicted to sugar and then, what to do about it | published: Dec 01, 2015 10:24AM EST" >
What to know about sugar addiction (yes, that's a real thing)
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/globe-drive/drive-video/video-we-drive-jaguars-most-affordable-car-which-hopes-to-take-bite-out-of-bmw-mercedes/article31875832/" name="lt_Picture.10" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/21d/incoming/article31876193.ece/ALTERNATES/w140/Jaguar+XE+image.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgglobedrive"></span> Globe Drive</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.10" href="http://www.theglobeandmail.com/globe-drive/drive-video/video-we-drive-jaguars-most-affordable-car-which-hopes-to-take-bite-out-of-bmw-mercedes/article31875832/" title="Sep 14, 2016 4:38PM EDT - Matt Bubbers reviews the 2017 Jaguar XE, the luxury maker's most affordable car yet | published: Sep 14, 2016 12:09PM EDT" >
We drive Jaguar's most affordable car, which hopes to take bite out of BMW, Mercedes
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-michelle-obama-hits-campaign-trail-for-clinton/article31935921/" name="lt_Picture.11" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/297/video/article31935917.ece/ALTERNATES/w140/Michelle+Obama+Hits+Campaign+Trail+for+Clinton" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.11" href="http://www.theglobeandmail.com/news/news-video/video-michelle-obama-hits-campaign-trail-for-clinton/article31935921/" title="Sep 16, 2016 5:04PM EDT - Michelle Obama says President Barack Obama has responded to those who question whether he was born in the United States by &quot;going high when they go low.&quot; (Sept. 16) | published: Sep 16, 2016 5:04PM EDT" >
Michelle Obama hits campaign trail for Clinton
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-household-debt-could-be-a-lot-worse-says-real-estate-analyst/article31905152/" name="lt_Picture.12" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/917/video/article31905151.ece/ALTERNATES/w140/Video%3A+Household+debt+could+be+a+lot+worse%2C+says+real+estate+analyst" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.12" href="http://www.theglobeandmail.com/report-on-business/video/video-household-debt-could-be-a-lot-worse-says-real-estate-analyst/article31905152/" title="Sep 15, 2016 4:32PM EDT - Canada's household debt hits record highs in the second quarter with mortgages fuelling the latest borrowing binge. Walter Melanson, Co-Founder and Lead Analyst at PropertyGuys.com, tells BNN that household debt could actually be worse. | published: Sep 15, 2016 4:32PM EDT" >
Household debt could be a lot worse: real estate analyst
</a>
</h5>
</article>
</li>
</ul>
<div class="slider_controls">
<ul id="thumbs-lt4381250" class="carousel-thumbs">
<li><a class="prev" href="#">&#9664;</a></li>
<li id="thumbs-1" class="thumbnail current">&#9679;</li>
<li id="thumbs-2" class="thumbnail ">&#9679;</li>
<li id="thumbs-3" class="thumbnail ">&#9679;</li>
<li><a class="next" href="#">&#9654;</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>Highlights</h3>
<div class="main_items" data-reco-zone="Highlights">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt17278167">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/careers/business-education/entrepreneurial-classes-for-those-who-could-use-them-the-most/article31664302/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/e83/report-on-business/careers/business-education/article31664301.ece/ALTERNATES/w140/entre.jpg" class="art-img art-img--news" alt="" title="Sep 02, 2016 5:57AM EDT
- Starting this month students from arts, sciences, engineering and other disciplines at McGill can pursue minors in entrepreneurship" width="140" height="78">
</a>
<h6 class="art-label">Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/careers/business-education/entrepreneurial-classes-for-those-who-could-use-them-the-most/article31664302/" title="Sep 01, 2016 5:10PM EDT - Starting this month students from arts, sciences, engineering and other disciplines at McGill can pursue minors in entrepreneurship | published: Sep 02, 2016 5:57AM EDT" >
Entrepreneurial courses for those who could use them the most
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt17279244">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/selling-your-house-with-pictures-dont-bore-the-buyer/article31611902/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/657/report-on-business/article31611901.ece/ALTERNATES/w140/wayhome-seller00sr1.JPG" class="art-img art-img--news" alt="" title="Aug 31, 2016 5:00AM EDT
- More realtors are booking professional photographers, particularly in markets where buyers from other provinces or even overseas make up a portion of sales" width="140" height="78">
</a>
<h6 class="art-label">Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/selling-your-house-with-pictures-dont-bore-the-buyer/article31611902/" title="Aug 30, 2016 4:16PM EDT - More realtors are booking professional photographers, particularly in markets where buyers from other provinces or even overseas make up a portion of sales | published: Aug 31, 2016 5:00AM EDT" >
Selling your house with pictures: Don’t bore the buyer
</a>
</h5>
</article>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>More from The Globe and Mail</h3>
<div class="main_items" data-reco-zone="More from The Globe and Mail">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt2231">
<article class="art--blog img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/streetwise/cppibs-ascot-deal-provides-foothold-in-lloyds-network/article31936730/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/429/report-on-business/international-business/us-business/article31420198.ece/ALTERNATES/w140/AIG+arch+capital.JPG" class="art-img art-img--blog" alt="" title="Sep 16, 2016 5:40PM EDT
- CPPIB said it has been looking for acquisition opportunities in this realm for several years" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/streetwise/cppibs-ascot-deal-provides-foothold-in-lloyds-network/article31936730/" title="Sep 16, 2016 7:22PM EDT - CPPIB said it has been looking for acquisition opportunities in this realm for several years | published: Sep 16, 2016 5:40PM EDT" >
<span class="spl_unlimited splImg"></span>
<span>CPPIB’s Ascot deal provides foothold in Lloyd’s network</span>
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt4223134">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/life/health-and-fitness/fitness/globe-readers-tell-us-about-their-favourite-gym-teacher/article31934885/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/068/life/health-and-fitness/fitness/article31934884.ece/ALTERNATES/w140/he-gymteacher11lf1.JPG" class="art-img art-img--news" alt="" title="Sep 16, 2016 3:46PM EDT
- From nurturing students with troubled home lives to instilling confidence through sport, these gym teachers are fondly remembered" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/health-and-fitness/fitness/globe-readers-tell-us-about-their-favourite-gym-teacher/article31934885/" title="Sep 16, 2016 3:46PM EDT - From nurturing students with troubled home lives to instilling confidence through sport, these gym teachers are fondly remembered | published: Sep 16, 2016 3:46PM EDT" >
Globe readers tell us about their favourite gym teacher
</a>
</h5>
</article>
</div>
</div>
</div>
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
</div>
<div class="column-2 gridcol">
</div>
</div>
</div>
</section>
<div class="widget_ad halfpage" id="halfpager-art-1">
<div id="halfpager-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('halfpager-gpt-1');
});
</script>
</div>
</div>
<section>
<h3 class='ucm'>Most popular</h3>
<div class="main_items" data-reco-zone="Most Popular Stories">
<div class="widget_stories view_hd lt17409849">
<ol>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/news/national/statscan-head-quits-cites-loss-of-independence/article31931485/" title="Sep 16, 2016 4:31PM EDT - Wayne Smith says the independence of his agency is compromised by new information-technology arrangements | published: Sep 16, 2016 1:03PM EDT" >
Statscan head quits, cites loss of independence
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/news/world/us-election/trump-acknowledges-obama-was-born-in-the-united-states/article31930869/" title="Sep 16, 2016 5:56PM EDT - U.S. Republican presidential nominee Donald Trump says ‘Obama was born in the United States, period’ | published: Sep 16, 2016 11:40AM EDT" >
Trump concedes Obama born in U.S., falsely says Clinton started controversy
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/news/national/kevin-garratt-back-in-canada-says-family/article31907639/" title="Sep 16, 2016 2:00PM EDT - Canadian missionary Kevin Garratt had been held for more than two years in prison in China and was indicted in January on charges of spying for Canada | published: Sep 15, 2016 4:38PM EDT" >
Kevin Garratt free after high-stakes negotiation with China
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/arts/television/john-doyle-ten-cant-miss-television-series-coming-this-fall/article31934393/" title="Sep 16, 2016 3:41PM EDT - Unlike the two leading U.S. presidential candidates, American television is in robust health | published: Sep 16, 2016 3:27PM EDT" >
John Doyle: Ten can’t-miss television series coming this fall
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/globe-investor/personal-finance/household-finances/we-cant-predict-the-future-but-lower-debt-is-always-a-good-idea/article31898885/" title="Sep 16, 2016 2:23PM EDT - You can warn people to act now to avoid a potentially bad outcome in the future, but they’re not likely to do anything unless they see trouble dead ahead | published: Sep 15, 2016 3:37PM EDT" >
Why Canada’s borrowing binge will end badly
</a>
</h5>
</article>
</li>
</ol>
</div>
</div>
</section>
</div><!-- /.right rail -->
<div class="tertiary"><!-- basement -->
</div><!-- /.basement -->
</div><!-- /#content -->
<footer><!-- footer -->
<div class="growl hiding">
<div id="piano-footer"></div>
<a class="close js-close">X</a>
</div>
<div class="strip"><span class="bgnews"></span></div>
<div id="footer_socialmedia">
<ul>
<li class="fb"> <a href="https://www.facebook.com/theglobeandmail"></a> </li>
<li class="twitter"> <a href="https://twitter.com/globeandmail"></a> </li>
<li class="youtube"> <a href="http://www.youtube.com/user/TheGlobeandMail"></a></li>
<li class="connect"> connect with us </li>
<li class="googleplus"> <a href="https://plus.google.com/+globeandmail"></a> </li>
<li class="linkedin"> <a href="http://www.linkedin.com/company/the-globe-and-mail"></a> </li>
<li class="instagram"> <a href="http://instagram.com/globeandmail"></a> </li>
</ul>
</div>
<div id="footernav" >
<section class="lrgColumn">
<h5>Products</h5>
<ul>
<li class="borderBtm">
<span class="productPrint"></span>
<div class="productDesc">
<h4>The Globe and Mail Newspaper</h4>
<p>Newspaper delivered to your doorstep.
<a href="https://customer.globeandmail.ca/HD/Start.aspx">Subscribe to the newspaper</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="productUnlimited"></span>
<div class="productDesc">
<h4>Globe Unlimited</h4>
<p>Digital all access pass across devices.
<a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub">Subscribe to Globe Unlimited</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="globe2go"></span>
<div class="productDesc">
<h4>Globe2Go</h4>
<p>The digital replica of our newspaper.
<a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx">Subscribe to Globe2Go</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="newsletter"></span>
<div class="productDesc">
<h4>Globe Email Newsletters</h4>
<p>Get top Globe stories sent to your inbox.
<a href="http://www.theglobeandmail.com/newsletters/subscribe/">Subscribe to email newsletters</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="ebook" ></span>
<div class="productDesc">
<h4>Globe eBooks</h4>
<p>A collection of articles by the Globe.
<a href="http://www.theglobeandmail.com/static/globeproducts/globe-ebooks.html">View the library</a>
</p>
</div>
</li>
</ul>
</section>
<section class="mdmColumn">
<h5>Advertise with us</h5>
<div class="borderBtm">
<h6>
<a href="http://www.globelink.ca/">GlobeLink.ca</a>
</h6>
<p>Your number one partner for reaching Canada's Influential Achievers.
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">Newspaper</a></li>
<li><a href="http://www.globelink.ca/magazines/?source=gammagazines">Magazine</a></li>
<li><a href=" http://www.globelink.ca/digital/about/?source=gamonline">Digital</a></li>
<li><a href="http://www.globelink.ca/digital/alliance/?source=gamftr">Globe Alliance: extend your reach</a></li>
<li><a href="http://www.globelink.ca/globeedge/?source=gammsg">Globe Edge: custom content</a></li>
<li><a href="http://www.globelink.ca/classified/?source=gamclass">Classifieds</a></li>
</ul>
<h5>The Globe at your Workplace</h5>
<div class="noBorder">
<h4><a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Globe Corporate Sales</a></h4>
<p>Globe Unlimited digital edition and Globe2Go e-paper group discounts available.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
<p>
Corporate financial data and content licensing for your organization.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages">Report On Business Top 1000</a></li>
<li><a href="http://www.theglobeandmail.com/static/globeproducts/globe-datastore.html">DataStore essential business intelligence</a></li>
</ul>
</section>
<section class="smlColumn">
<h5>Our Company</h5>
<ul>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">About us</a></li>
<li><a href="http://www.theglobeandmail.com/work-at-the-globe/">Work at The Globe</a></li>
<li><a href="http://www.theglobeandmail.com/help/contact-paper#reporters">Staff</a></li>
</ul>
<h5>Secure Services</h5>
<ul>
<li><a href="https://sec.theglobeandmail.com/securedrop">Secure Drop</a></li>
<li><a href="https://sec.theglobeandmail.com/pgp/">Staff PGP Directory</a></li>
</ul>
<h5>Customer Service</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/help/contact-us/">Contact Us</a></li>
<li><a href="http://www.theglobeandmail.com/login">Customer Preference Center</a></li>
<li><a href="http://www.theglobeandmail.com/help">FAQs</a></li>
<li><a href="https://customer.globeandmail.ca/">Customer Care website</a></li>
<li><a href="https://sec.theglobeandmail.com/edit-account/">Digital subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/">Print subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/circcsNewAddress.asp">Change your delivery address</a></li>
<li><a href="https://customer.globeandmail.ca/circcsSuspend.asp">Vacation Stops</a></li>
</ul>
</section>
<section class="smlColumn lastSection">
<h5>Mobile Apps</h5>
<ul>
<li><span class="mobNews"></span><a href="http://www.theglobeandmail.com/globeproducts/globe-mobile/" id="tooltipMobNews">News</a></li>
</ul>
<div id='toolTipNews' class='tools-Tips'>
<a class="close" href="#"></a>
<div id="mobNewBg"></div>
<h5>NEWS APP</h5>
<div class="toolTipBox">
<ul class="toolTipList">
<li class="lightbg"><span>Available for download on the following devices</span></li>
<li class="darkbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPhone</a></li>
<li class="lightbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPad</a></li>
<li class="darkbg"><a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en">Android</a></li>
<li class="lightbg"><a href="http://appworld.blackberry.com/webstore/content/39629?lang=en">Blackberry</a></li>
</ul>
</div>
</div>
<h5>Other Sections</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/partners/advappointmentnotices/">Appointments</a></li>
<li><a href="http://artstore.globeandmail.ca/">Art Store</a></li>
<li><a href="http://v1.theglobeandmail.com/life/birthsandannouncements/">Births &amp; Announcements</a></li>
<li><a href="mailto:community@globeandmail.com">Corrections</a></li>
<li><a href="http://v1.theglobeandmail.com/classifieds/">Classifieds</a></li>
<li><a href="http://globeclassroom.ca/">Classroom Edition</a></li>
<li><a href="http://v1.theglobeandmail.com/life/deaths/">Deaths</a></li>
<li><a href="http://www.theglobeandmail.com/marketplace/newspaper-ads/">Newspaper Ads</a></li>
<li><a href="http://www.theglobeandmail.com/real-estate/">Real Estate</a></li>
<li><a href="http://www.theglobeandmail.com/special-reports/">Special Reports</a></li>
<li><a href="http://www.theglobeandmail.com/help/site-map/">Site Map</a></li>
</ul>
</section>
<div class="footer_legalInfo">
<ul>
<li><a href="http://www.theglobeandmail.com/help/terms-and-conditions/">Terms &amp; Conditions</a></li>
<li><a href="http://www.theglobeandmail.com/help/privacy-policy/">Privacy Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/disclaimer/">Disclaimer</a></li>
<li><a href="http://www.theglobeandmail.com/help/accessibility-policy/" >Accessibility Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/community-guidelines/article4229672">Community Guidelines</a></li>
<li><a href="http://www.theglobeandmail.com/news/the-globe-and-mail-mandate-for-sustainable-paper-choices/article551236">Globe sustainability</a></li>
<li><a href="http://www.theglobeandmail.com/incoming/article10200488.ece/BINARY/Editorial+Code+Book+External.pdf">Editorial Code of Conduct</a></li>
</ul>
</div>
<div class="footer_companyInfo">
<p>Copyright 2016 The Globe and Mail Inc. All Rights Reserved.</p>
<address>
<span class="org adr">
<span class="org street-address">444 Front&nbsp;<abbr title="Street">St.</abbr>&nbsp;<abbr title="West">W.</abbr></span>,
<span class="org locality">Toronto</span>,&nbsp;
<abbr class="org region" title="Ontario">ON</abbr>&nbsp;
<span class="org country-name">Canada</span>&nbsp;
<span class="org postal-code">M5V 2S9</span>
<br />Phillip Crawley, Publisher
</span>
</address>
</div>
</div>
<script>
var s_account = "bellgmpnewprod";
</script>
<script src="http://beta.images.theglobeandmail.com/media/www/js/omniture/AppMeasurement.js"></script>
<script>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</script>
<script language="JavaScript" type="text/javascript">
<!--
if (navigator.appVersion.indexOf('MSIE') >= 0)document.write(unescape('%3C') + '\!-' + '-') // -->
</script>
<!-- DO NOT REMOVE -->
<!-- End SiteCatalyst code version: H.17. -->
<script>
(function(root, $, util) {
root.bm_website_code = '85251E4B22C44CBD';
$(function(){
util.loadScript('asset.pagefair.com/measure.min.js');
util.loadScript('asset.pagefair.net/ads.min.js');
});
})(this,jQuery,util);
</script>
</footer><!-- /.footer -->
<div class="watchlist-briefcase-add" style="display: none">
<div class="point"></div>
<div class="watchlist-briefcase-inner">
<div id="watchlist-briefcase-inner-addto">
<span class="button watchlist">
<a href="#" class="toWatchlist">
<span class="img"></span>
<span>Add to Watchlist</span>
</a>
</span>
</div>
<div id="watchlist-briefcase-inner-watchlist">
<h5>Add to Watchlist</h5>
<form class="selectStock" action="" method="get" accept-charset="utf-8">
<span class="button">
<input type="checkbox" />
<span class="stockSymbol"></span>
<span class="companyName"></span>
</span>
<span class="styled_select">
<select id="copy-watchlist" name="watchlistID"></select>
</span>
<input class="button submitButton" type="submit" value="Add to Watchlist" />
</form>
</div>
<div id="watchlist-briefcase-inner-failed">
<h5></h5>
<span class="failWrapper">
<span class="failIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-success">
<h5></h5>
<span class="passWrapper">
<span class="passIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-mixed">
<h5></h5>
<span class="cautionWrapper">
<span class="cautionIcon"></span>
<span class="button">
<span class="errorIcon"></span>
<span class="companyName"></span>
</span>
<h3></h3>
</span>
</div>
<div id="watchlist-briefcase-inner-loader">
</div>
</div>
</div>
<script>
var ltData = [
{
"name": "sidebar stories",
"ltname": "sidebar_stories",
"view": "aside",
"wId": ".lt1322526"
},
{
"name": "related stories",
"ltname": "related_stories",
"view": "stories",
"wId": ".lt644525"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt13299594"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt13299599"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt20737420"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt29633950"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt13295670"
},
{
"name": "most popular videos",
"ltname": "most_popular_videos",
"view": "slider",
"wId": ".lt4381250"
},
{
"name": "highlights",
"ltname": "highlights",
"view": "storypicture",
"wId": ".lt17278167"
},
{
"name": "highlights",
"ltname": "highlights",
"view": "storypicture",
"wId": ".lt17279244"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt2231"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt4223134"
},
{
"name": "most popular stories",
"ltname": "most_popular_stories",
"view": "storyheadline",
"wId": ".lt17409849"
},
{
"name": "unlimited tout - top banner",
"ltname": "unlimited_tout_-_top_banner",
"view": "pencil",
"wId": "#topSubscribeBanner"
}
];
$.each(ltData,function(i) {
$('div'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/*console.log("dname ="+dname);
console.log("dltname ="+dltname);*/
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if($(this).attr('href')==undefined && $(this).attr('title')) {
urlArr = $(this).attr('title').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-alberta'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
$('aside'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/* console.log("111");
console.log("dname ="+dname);
console.log("dltname ="+dltname); */
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-alberta'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
});
</script>
<script>
window.__gigyaConf = { connectWithoutLoginBehavior: 'alwaysLogin' };
try { util.mobile_redirect() } catch(e) {}
</script>
<script src='https://cdns.gigya.com/js/socialize.js?apiKey=2_oNjjtSC8Qc250slf83cZSd4sbCzOF4cCiqGIBF8__5dWzOJY_MLAoZvds76cHeQD'></script>
<script>
(function() { var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid',3796);ev.setAttribute('data-ev-tag-ocid',3480); ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ev, s);}
)();
</script>
<script>
$( window ).load(function() {
if (adv.gpt_slimcut){
util.loadScript("https://static.freeskreen.com/publisher/229/freeskreen.min.js");
}
});
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_780547175/www-js-global.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N580392805/www-js-article-core.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N276987191/www-js-gallery-core.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N1369648092/www-js-videolibrary-core.js" ></script>
<!-- pageEndInclude -->
<script>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</script>
</div><!-- /#page -->
<div id="text-modal" class="modal">
<div class="modal-header">
<a class="close" data-dismiss="modal">x</a>
<h3>Customize your reading font</h3>
<div id="fontsizes">
<a rel="fontxsmall" class="btn btn_light">XS</a>
<a rel="fontsmall" class="btn btn_light">S</a>
<a rel="fontmedium" class="btn btn_light">M</a>
<a rel="fontlarge" class="btn btn_light">L</a>
<a rel="fontxlarge" class="btn btn_light">XL</a>
</div>
</div>
<div class="modal-body">
<a class="simplesans">The quick brown fox jumps over the lazy dog</a>
<a class="sans">The quick brown fox jumps over the lazy dog</a>
<a class="fancysans">The quick brown fox jumps over the lazy dog</a>
<a class="serif">The quick brown fox jumps over the lazy dog</a>
<a class="fancyserif">The quick brown fox jumps over the lazy dog</a>
</div>
</div>
</body>
</html>
