
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-ca" class="ie6 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 7]><html lang="en-ca" class="ie7 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 8]><html lang="en-ca" class="ie8 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 9 ]><html lang="en-ca" class="ie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-ca"><!--<![endif]-->
<head>
<title>Lower Mainland mayors talk transit funds as federal budget nears - The Globe and Mail</title>
<link rel="dns-prefetch" href="http://static.theglobeandmail.ca">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="0">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="window-target" content="_top">
<meta http-equiv="Content-Language" content="en-ca">
<meta name="identifier-URL" content="http://www.theglobeandmail.com">
<meta name="viewport" content="width=device-width">
<meta name="location" content="Canada">
<meta name="robots" content="noarchive">
<meta name="website" content="http://www.theglobeandmail.com">
<meta name="application-artifactId" content="gam-webapp">
<meta name="application-version" content="17.0.015">
<meta name="application-contextName" content="globeandmail">
<meta name="last-modified" content="2017-03-19 09:31:55 EDT">
<meta name="description" content="New Westminster Mayor Jonathan Cot&eacute; said the region will likely get somewhere between $2-billion and $3-billion, counting the money that was already given in a first phase of funding last year">
<meta name="keywords" content="Justin Trudeau;TransLink;federal;transit expansion;federal budget;City of Westminster;Surrey, British Columbia;Langley;Ottawa, Ontario;federal budget 2017;mayors;Lower Mainland;">
<meta name="article:id" content="34345573"/>
<meta name="article:type" content="news"/>
<meta name="article:comments" content="false"/>
<meta name="article:engagement" content="true"/>
<meta name="article:pages" content="1"/>
<meta name="article:onpage" content="1"/>
<meta name="apple-itunes-app" content="app-id=429228415">
<meta property="fb:app_id" content="126045934076200">
<meta property="twitter:account_id" content="1512948019"/>
<meta property="og:site_name" content="The Globe and Mail">
<meta property="og:title" content="Lower Mainland mayors talk transit funds as federal budget nears">
<meta property="og:url" content="http://www.theglobeandmail.com/news/british-columbia/lower-mainland-mayors-talk-transit-funds-as-federal-budget-nears/article34345573/">
<meta property="og:description" content="New Westminster Mayor Jonathan Cot&eacute; said the region will likely get somewhere between $2-billion and $3-billion, counting the money that was already given in a first phase of funding last year">
<meta property="og:type" content="article">
<meta property="og:image" content="http://static.theglobeandmail.ca/83a/news/british-columbia/article34345572.ece/ALTERNATES/w620/CPT107-Federal+Budget+Econo.JPG">
<meta property="og:image:secure_url" content="https://sec.images.theglobeandmail.com/media/www/images/flag/gam-square.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@globeandmail">
<meta name="twitter:site" content="@globeandmail">
<meta name="twitter:title" content="Lower Mainland mayors talk transit funds as federal budget nears">
<meta name="twitter:description" content="New Westminster Mayor Jonathan Cot&eacute; said the region will likely get somewhere between $2-billion and $3-billion, counting the money that was already given in a first phase of funding last year">
<meta name="twitter:image" content="http://static.theglobeandmail.ca/83a/news/british-columbia/article34345572.ece/ALTERNATES/w620/CPT107-Federal+Budget+Econo.JPG">
<meta name="apple-itunes-app" content="app-id=429228415">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!--[if gt IE 8]>
<meta name="application-name" content="The Globe and Mail">
<meta name="msapplication-tooltip" content="See the latest news from The Globe and Mail">
<meta name="msapplication-starturl" content="http://www.theglobeandmail.com/">
<meta name="msapplication-navbutton-color" content="#DA161F">
<meta name="msapplication-task" content="name=Read the latest news;action-uri=http://www.theglobeandmail.com/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Check your investments;action-uri=http://www.theglobeandmail.com/globe-investor/my-watchlist/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Ask a health expert;action-uri=http://www.theglobeandmail.com/life/health-and-fitness/ask-a-health-expert/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=See the editorial cartoons;action-uri=http://www.theglobeandmail.com/opinion/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Do a puzzle or crossword;action-uri=http://www.theglobeandmail.com/puzzles-and-crosswords/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<![endif]-->
<link rel="canonical" href="http://www.theglobeandmail.com/news/british-columbia/lower-mainland-mayors-talk-transit-funds-as-federal-budget-nears/article34345573/"/>
<link rel="amphtml" href="https://sec.theglobeandmail.com/news/british-columbia/lower-mainland-mayors-talk-transit-funds-as-federal-budget-nears/article34345573/?service=amp">
<link rel="publisher" href="https://plus.google.com/+globeandmail"/>
<link rel="shortcut icon" type="image/x-icon" href="http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="76x76" media="screen and (-webkit-min-resolution: 132ppi) and (-webkit-max-resolution: 163ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@1x.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" media="screen and (-webkit-resolution: 326ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" media="screen and (-webkit-resolution: 264ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" media="screen and (-webkit-resolution: 401ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@3x.png">
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_329185783/www-css-core.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_N584880185/www-css-composite-article.css" />
<link rel="stylesheet" href="http://beta.images.theglobeandmail.com/media/www/css/article/print.css" media="print" />
<link rel="alternate" type="application/rss+xml" title="British Columbia RSS feed - The Globe and Mail"
href="http://www.theglobeandmail.com/news/british-columbia/?service=rss"/>
<script>
var $g_conf = {
publicationUrl : 'http://www.theglobeandmail.com/',
mediaUrl:'http://beta.images.theglobeandmail.com',
watchlistUrl: 'http://www.theglobeandmail.com/globe-investor/my-watchlist/',
securePubUrl: 'https://sec.theglobeandmail.com',
secureMediaUrl: 'https://sec.images.theglobeandmail.com',
mct: ["news","blog","column","csv","poll","recipe","review","textgallery","audioarticle","infographic","embeddable","asf"],
exmct: 'picture,media,embeddable,video,vmevideo,videobinary,gallery,textgallery,infographic,audioarticle,link,audio,factbox,arcvideo',
servicesHost: 'gamservices.theglobeandmail.com',
stocks: {
summary: {name:'Stock Quote',uniquename:'stocksummary',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/'},
news: {name:'News',uniquename:'stocknews',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/news/'},
chart: {name:'Chart',uniquename:'stockchart',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/chart/'}
},
funds: {
summary: {name:'Fund Quote',uniquename:'fundsummary',url:'http://www.theglobeandmail.com/globe-investor/funds-and-etfs/funds/summary/'}
},
indexes: {
summary: {name:'Index Quote',uniquename:'indexsummary',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/summary/'},
news: {name:'News',uniquename:'indexnews',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/news/'},
chart: {name:'Chart',uniquename:'indexchart',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/chart/'}
}
};
$g_conf.current = { articleId: "34345573", sectionId: "172" };
var adv = {
__config: {
mobi:false,
slimcut:true,
canvas:true,
env:'production',
domination:false,
async:true,
mode:'page'
}
};
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N1172841872/www-js-core.js" ></script>
<script src='https://d2ylgh2cnbot5i.cloudfront.net/v1/embed.js' async></script>
<script src="https://sec.images.theglobeandmail.com/static/athena/scripts/athena.core.js"></script>

<script>
TGAMD.user.set('referrer','');
TGAMD.user.set('lang',function _lang(){return ''.split(',')[0];});
</script>

<script>(function(u){
u.set({
country:'',
guid:'',
postal:'',
birthYear:'',
gender:'',
industry:'',
position:'',
incomeRange:'',
newsletters:'',
watchlist:'',
prizm:''});
})(TGAMD.user);</script>

<script>
adv.site = "theglobeandmail.com";
adv.vertical = "news";
adv.region = "";
adv.zone = "britishcolumbia";
adv.crumb = "-pubRoot-news-britishcolumbia-article";
adv.loc = "art";
adv.adpg = "britishcolumbia";
adv.reg.postal = TGAMD.user.get('postal');
adv.reg.watchlist = TGAMD.user.get('watchlist');
adv.reg.pz = TGAMD.user.get('prizm');
if ($g.getCookie("BRIEFCASE_VIEW") != null) {
adv.reg.dv = $g.getCookie("BRIEFCASE_VIEW") == "hidden" ? '0' : '1';
}
adv.reg.cg = TGAMD.user.get('role');
if(util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg')){
var amcv_array = util.getCookie("AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg").split("|");
for (var amcv_counter = 0; amcv_counter < amcv_array.length; amcv_counter++) {
if (amcv_array[amcv_counter] == 'MCMID') {
adv.mcmid = amcv_array[amcv_counter + 1];
}
}
}
var _ls = util.getStoredValue('gmn_lsec');
if (typeof _ls === 'undefined') {
_ls = "britishcolumbia";
}
adv.lastSection = _ls;
adv.art = {};
adv.art.headline = "Lower Mainland mayors talk transit funds as federal budget nears";
adv.art.id = "34345573";
adv.art.sections = "news,britishcolumbia";
adv.art.topics = "Langley,City of Westminster,Ottawa, Ontario,Justin Trudeau,TransLink,Surrey, British Columbia";
adv.art.keywords = "Justin Trudeau;TransLink;federal;transit expansion;federal budget;City of Westminster;Surrey, British Columbia;Langley;Ottawa, Ontario;federal budget 2017;mayors;Lower Mainland;";
adv.art.byline = "FRANCES BULA";
adv.art.sectionsHier = "news,news:britishcolumbia";
adv.art.credit = "globe and mail update";
adv.art.type = "news";
</script>
<script>
// set default data layer values for anonymous user
var ensightenLayer = {
userID: "",
userAccountType: "Anonymous User",
kruxID: "",
loggedIn: "false",
postalCode: "",
prizmc2: "",
birthYear: "",
gender: "",
industry: "",
position: "",
incomeRange: "",
ssvcs: "",
newsletter: "",
articleID: "",
headline: "",
byline: "",
articleType: "section",
creditline: "",
topics: "",
keywords: "",
articleColour:"",
siteSectionPageName: "ece_frontpage|news|britishcolumbia",
pageName: "news:britishcolumbia:article",
environment: "production",
mobile: "false",
identity: {
propensity: (typeof $g.getStoredValue("threshwall_propensity_str") === undefined) ? "normal" : $g.getStoredValue("threshwall_propensity_str")
}
};
ensightenLayer.articleID = "34345573";
ensightenLayer.headline = "Lower Mainland mayors talk transit funds as federal budget nears";
ensightenLayer.byline = "FRANCES BULA";
ensightenLayer.articleType = "news";
ensightenLayer.creditline = "globe and mail update";
ensightenLayer.topics = "Langley;City of Westminster;Ottawa, Ontario;Justin Trudeau;TransLink;Surrey, British Columbia";
ensightenLayer.keywords = "Justin Trudeau;TransLink;federal;transit expansion;federal budget;City of Westminster;Surrey, British Columbia;Langley;Ottawa, Ontario;federal budget 2017;mayors;Lower Mainland;";
ensightenLayer.articleColour ="yellow";
ensightenLayer.ownership = "signed freelance";
console.log("icx_url is empty");
ensightenLayer.icx_url="";
ensightenLayer.paywallSrc = "piano";
ensightenLayer.evar62 = "Encountered Hard Paywall"
// if user is logged in, update data layer values with MT login-defined properties
// WEBCEM-3 add annon logic to capture MCMID value
try {
var adobeCookie = util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg');
if (!!adobeCookie){
adobeCookie = adobeCookie.split('|');
var MCMID = adobeCookie.indexOf("MCMID");
}
} catch (e) {}
if (TGAMD.user.is.anonymous == false) {
ensightenLayer.userAccountType = TGAMD.analytics.user.role();
ensightenLayer.loggedIn = "true";
ensightenLayer.userID = TGAMD.user.get('guid');
ensightenLayer.postalCode = TGAMD.user.get('postal').substring(0, 3);
ensightenLayer.prizmc2 = TGAMD.user.get('prizm');
ensightenLayer.kruxID = TGAMD.user.get('kuser');
ensightenLayer.birthYear = (TGAMD.user.get('birthYear') === '0' ? '0' : '1');
ensightenLayer.gender = (TGAMD.user.get('gender') === '' ? '0' : '1');
ensightenLayer.industry = (TGAMD.user.get('industry') === '' ? '0' : '1');
ensightenLayer.position = (TGAMD.user.get('position') === '' ? '0' : '1');
ensightenLayer.incomeRange = (TGAMD.user.get('incomeRange') === '' ? '0' : '1');
ensightenLayer.newsletter = TGAMD.user.get('newsletter');
ensightenLayer.ssvcs = TGAMD.user.get('ssvcs');
} else {
try {
ensightenLayer.userID = adobeCookie[MCMID+1];
} catch (e) {}
}
try {
ensightenLayer.visID = adobeCookie[MCMID+1];
} catch (e) {}
</script>
<script type="text/javascript"src="//nexus.ensighten.com/globeandmail/prod/Bootstrap.js"></script>
</head>
<body id="default_layout" class="news">
<div id="page">
<div id="adv_ldbd_top">
<div class="widget_ad ldbd" id="ldbd-art-1">
<div id="ldbd-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('ldbd-gpt-1');
});
</script>
</div>
</div>
</div>
<header id="masthead">
<a id="gohome" onclick="s_objectID='global_navigation|gam_logo_home';" name="&lpos=Global Navigation&lid=GAM Logo Home" title="Go to the Globe and Mail homepage" href="http://www.theglobeandmail.com/">
<img src="http://beta.images.theglobeandmail.com/media/www/images/flag/gam-masthead.png" title="Go to the Globe and Mail homepage" alt="Go to the Globe and Mail homepage" width="310" height="36" />
</a>
<p class="access"><a href="#primary_nav">Jump to main navigation</a><a href="#content">Jump to main content</a></p>
<div id="global_search">
<div id="sNews_masthead" class="state_show">
<form id="searchForm_gam_masthead" class="live_search" method="get" action="http://www.theglobeandmail.com/search/">
<fieldset>
<legend>News Search</legend>
<label for="news_search_masthead">News</label>
<input type="search" autosave="news_searchsave_masthead" results="5" autocomplete="off" id="news_search_masthead" name="q" placeholder="Enter a term, stock symbol or company name" onkeypress="return event.keyCode!=13" />
<input type="submit" value="Search" class="btn btn_lighter" />
</fieldset>
</form>
<dl id="menu_popup"></dl>
</div>
<div id="sJobs_masthead">
<div class="provider">by <a href="http://www.eluta.ca">eluta.ca</a></div>
<form onsubmit="elutaValidateHeader()" id="searchJobs_masthead" method="get" action="http://www.eluta.ca/search">
<fieldset>
<legend>Search Jobs at eluta.ca</legend>
<label for="jobsInput_masthead">Jobs</label>
<input type="hidden" value="si" name="type">
<input type="hidden" value="7" name="advanced">
<input type="text" placeholder="Enter job" class="two_search" id="jobsInput_masthead" name="q" />
<input type="text" placeholder="Enter location" class="two_search" id="locationInput_masthead" name="l" />
<input type="submit" value="Search" class="btn btn_light" />
</fieldset>
</form>
</div>
</div>
<div id="global_utility">
<div id="util_user_account">
<a onclick="s_objectID='global_navigation|login';" name="&amp;lpos=Global Navigation&amp;lid=Login" rel="login" href="https://sec.theglobeandmail.com/login/" target="_top">Login</a>
</div>
<div id="util_user_action">
<a onclick="s_objectID='global_navigation|register';" name="&amp;lpos=Global Navigation&amp;lid=Register" href="https://sec.theglobeandmail.com/register/" rel="" target="_top">Register</a>
</div>
<div id="util_weather">
<a href="http://www.theglobeandmail.com/weather/?locationid=" id="weather-icon" title="Globe and Mail Weather" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" onclick="s_objectID='global_navigation|weather_logo';"></a>
<ul id="weather_list"></ul>
<div id="weather-info2" style="display:none;">
<a onclick="s_objectID='global_navigation|weather_logo';" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" title="View full forecast for Toronto" id="weather-icon" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696" class="selected-weather"><img src="http://beta.images.theglobeandmail.com/media/mobile/images/weather/20/b.png"><span class="temp serif large">18</span><span class="degrees">&nbsp;</span></a>
<a title="Toronto" class="weather-select closed weather-control" id="select-city" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696">Toronto</a>
</div>
</div>
</div>
<script type="text/javascript">$g_user.renderMastLinks();</script>
<div id="util_user_tools">
<a class="btn btn_hifi js-masthead-subscribe-button" href="http://www.theglobeandmail.com/globeproducts/globe-subscriptions/">Subscribe</a>
<a class="btn btn_light" onclick="s_objectID='global_navigation|help';" name="&amp;lpos=Global Navigation&amp;lid=Help" href="http://www.theglobeandmail.com/help/">Help</a>
</div>
</header>
<div id="adChoice">
<a id="_bapw-link" href="#" target="_blank" title="Globe and Mail user ad preferences"><img id="_bapw-icon"/><span>AdChoices</span></a>
</div>
<nav id="primary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t1.1:_home'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.1:Home" href="http://www.theglobeandmail.com/" >
<span class="mk bg"></span> Home
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.2:_news'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.2:News" href="http://www.theglobeandmail.com/news/" class="selected">
<span class="hg">
<span class="mk bgnews"></span> News
</span>
</a>
<span class="arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.3:_opinion'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.3:Opinion" href="http://www.theglobeandmail.com/opinion/" >
<span class="mk bgcommentary"></span> Opinion
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.4:_business'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.4:Business" href="http://www.theglobeandmail.com/report-on-business/" >
<span class="mk bgbusiness"></span> Business
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.5:_investing'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.5:Investing" href="http://www.theglobeandmail.com/globe-investor/" >
<span class="mk bgglobeinvestor"></span> Investing
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.6:_sports'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.6:Sports" href="http://www.theglobeandmail.com/sports/" >
<span class="mk bgsports"></span> Sports
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.7:_life'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.7:Life" href="http://www.theglobeandmail.com/life/" >
<span class="mk bglife"></span> Life
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.8:_arts'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.8:Arts" href="http://www.theglobeandmail.com/arts/" >
<span class="mk bgarts"></span> Arts
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.9:_tech'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.9:Tech" href="http://www.theglobeandmail.com/technology/" >
<span class="mk bgtechnology"></span> Tech
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.10:_drive'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.10:Drive" href="http://www.theglobeandmail.com/globe-drive/" >
<span class="mk bgglobedrive"></span> Drive
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.11:_real estate'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.11:Real Estate" href="http://www.theglobeandmail.com/real-estate/" >
<span class="mk bggloberealestate"></span> Real Estate
</a>
</li>
</ul>
</nav>
<nav id="secondary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t2.1:_national'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.1:National" href="http://www.theglobeandmail.com/news/national/"
class="">
National
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.2:_politics'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.2:Politics" href="http://www.theglobeandmail.com/news/politics/"
class="">
Politics
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.3:_british columbia'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.3:British Columbia" href="http://www.theglobeandmail.com/news/british-columbia/"
class="selected">
British Columbia
</a>
<span class="arrow arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.4:_alberta'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.4:Alberta" href="http://www.theglobeandmail.com/news/alberta/"
class="">
Alberta
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.5:_toronto'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.5:Toronto" href="http://www.theglobeandmail.com/news/toronto/"
class="">
Toronto
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.6:_world'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.6:World" href="http://www.theglobeandmail.com/news/world/"
class="">
World
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.7:_video'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.7:Video" href="http://www.theglobeandmail.com/news/news-video/"
class="">
Video
</a>
</li>
</ul>
</nav>
<nav id="tertiary_nav"></nav>
<div id="attic">
<ul>
<li><a href="http://www.theglobeandmail.com/">Home</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/news/">News</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/news/british-columbia/">British Columbia</a></li>
</ul>
</div><!-- /#attic -->
<div class="top_full_width">
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
</div><!-- /.full width content top -->
<div id="content" class="content--art ">
<div class="primary s8of12" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<!-- main content -->
<article class="hentry entry-type-news">
<header>
<figure class="size_w220 ">
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img src="http://static.theglobeandmail.ca/f9e/news/british-columbia/article34345572.ece/ALTERNATES/w220/CPT107-Federal+Budget+Econo.JPG"
width="220"
height="123"
alt="The mayors are hoping an announcement in the federal budget will be the first step toward a massive transit expansion. (Frank Gunn/THE CANADIAN PRESS)"
class="modal_trigger"
title="The mayors are hoping an announcement in the federal budget will be the first step toward a massive transit expansion. (Frank Gunn/THE CANADIAN PRESS)"
unique-id="1460_1"
data-toggle="modal"
data-target="#modal_1460_1"/>
<meta itemprop="url" content="http://static.theglobeandmail.ca/f9e/news/british-columbia/article34345572.ece/ALTERNATES/w220/CPT107-Federal+Budget+Econo.JPG">
<meta itemprop="width" content="220">
<meta itemprop="height" content="123">
</div>
<figcaption>The mayors are hoping an announcement in the federal budget will be the first step toward a massive transit expansion. (Frank Gunn/THE CANADIAN PRESS)</figcaption>
<a href="#" title="Enlarge this image" class="enlarge modal_trigger" data-toggle="modal"
data-target="#modal_1460_1"
unique-id="1460_1"></a>
</figure>
<div class="modal_target" data-style="modal_imgspotlight"
id="target_1460_1">
<div class="modal-body-data">
<img src=""
data-src="http://static.theglobeandmail.ca/83a/news/british-columbia/article34345572.ece/ALTERNATES/w620/CPT107-Federal+Budget+Econo.JPG"
width="620"
height="349"
alt="The mayors are hoping an announcement in the federal budget will be the first step toward a massive transit expansion. (Frank Gunn/THE CANADIAN PRESS)"
class="modal_img "
title="The mayors are hoping an announcement in the federal budget will be the first step toward a massive transit expansion. (Frank Gunn/THE CANADIAN PRESS)"/>
</div>
<header></header>
<footer>The mayors are hoping an announcement in the federal budget will be the first step toward a massive transit expansion.<br>(Frank Gunn/THE CANADIAN PRESS)</footer>
</div>
<div class="head_titles">
<meta itemprop="thumbnailUrl" content="http://static.theglobeandmail.ca/83a/news/british-columbia/article34345572.ece/ALTERNATES/w620/CPT107-Federal+Budget+Econo.JPG">
<h1 class="entry-title" title="New Westminster Mayor Jonathan Coté said the region will likely get somewhere between $2-billion and $3-billion, counting the money that was already given in a first phase of funding last year" itemprop="headline">
Lower Mainland mayors talk transit funds as federal budget nears
<a href="#" class="addtowatchlist add awl-article" title="Add to ..." rel=""
id="atwlArticleTitle">Add to ...</a>
</h1>
<div class="entry-meta">
<meta itemprop="author" content="FRANCES BULA">
<p class="byline author vcard">
<a href="/authors/frances-bula" title="Go to Frances Bula&#8217;s author page">Frances Bula</a>
</p>
<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://beta.images.theglobeandmail.com/media/www/images/sprites/unlimited/leaf.png">
</div>
<p class="creditline source-org vcard" itemprop="name">
VANCOUVER&nbsp;&#8212;&nbsp;Special to The Globe and Mail</p>
</div>
<div class="dateline">
<p>Published
<time datetime="2017-03-19T21:03:25EDT"
pubdate itemprop="datePublished">Sunday, Mar. 19, 2017 9:30PM EDT</time>
</p>
<p>Last updated
<time class="updated" datetime="2017-03-19T21:03:55EDT"
pubdate itemprop="dateModified">Sunday, Mar. 19, 2017 9:31PM EDT</time>
</p>
</div>
</div>
</div>
</header>
<div id="entry-content" class="entry-content fontsmall simplesans">
<div class="piano-regwall article-piano-wall">
</div>
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
<!-- error processing field head -->
<!-- /template/widgets/storyTools/view/sharebar.jsp -->
<div class="social-sharebar">
<ul class="clearfix">
<li class="social-elements total_comments">
<a title="Go to the comments page" class="article__comments-counts" href="http://www.theglobeandmail.com/news/british-columbia/lower-mainland-mayors-talk-transit-funds-as-federal-budget-nears/article34345573/comments/"><span class='civil-comment-count' data-site-id='globeandmail' data-id='34345573' data-language='en'></span> Comments</a>
</li>
<li class="social-elements">
<a href="mailto:?subject=Lower%20Mainland%20mayors%20talk%20transit%20funds%20as%20federal%20budget%20nears&body=From The Globe and Mail: Lower%20Mainland%20mayors%20talk%20transit%20funds%20as%20federal%20budget%20nears - http%3A%2F%2Fwww.theglobeandmail.com%2Fnews%2Fbritish-columbia%2Flower-mainland-mayors-talk-transit-funds-as-federal-budget-nears%2Farticle34345573%2F%3Futm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" rel="email" class="social-share social-share--email">
<i class="gmicon-mail"></i><span class="visually-hidden">Share via email</span>
</a>
</li>
<li class="social-elements">
<a href="http://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Lower+Mainland+mayors+talk+transit+funds+as+federal+budget+nears+-+The+Globe+and+Mail&link=http%3a%2f%2fwww.theglobeandmail.com%2fnews%2fbritish-columbia%2flower-mainland-mayors-talk-transit-funds-as-federal-budget-nears%2farticle34345573%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%253a%2bSocial%2bNetwork%2b%252f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=http%3a%2f%2fstatic.theglobeandmail.ca%2f315%2fnews%2fbritish-columbia%2farticle34345572.ece%2fALTERNATES%2fw140%2fCPT107-Federal%2bBudget%2bEcono.JPG&description=New+Westminster+Mayor+Jonathan+Cot%c3%a9+said+the+region+will+likely+get+somewhere+between+%242-billion+and+%243-billion%2c+counting+the+money+that+was+already+given+in+a+first+phase+of+funding+last+year&redirect_uri=http%3a%2f%2fwww.theglobeandmail.com%2fnews%2fbritish-columbia%2flower-mainland-mayors-talk-transit-funds-as-federal-budget-nears%2farticle34345573%2f" target="_blank" class="social-share social-share--facebook js-social-share" rel="facebook">
<i class="gmicon-facebook"></i><span class="visually-hidden">Share on facebook</span>
</a>
</li>
<li class="social-elements">
<a href="https://twitter.com/share?url=http://www.theglobeandmail.com/news/british-columbia/lower-mainland-mayors-talk-transit-funds-as-federal-budget-nears/article34345573/%3Futm_source%3Dtwitter.com%26utm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&text=Lower%20Mainland%20mayors%20talk%20transit%20funds%20as%20federal%20budget%20nears /via @globeandmail" target="_blank" rel="twitter" class="social-share social-share--twitter js-social-share">
<i class="gmicon-twitter"></i><span class="visually-hidden">Share on twitter</span>
</a>
</li>
<li class="social-elements">
<a href="https://www.linkedIn.com/shareArticle?mini=true&url=http://www.theglobeandmail.com/news/british-columbia/lower-mainland-mayors-talk-transit-funds-as-federal-budget-nears/article34345573/&title=Lower%20Mainland%20mayors%20talk%20transit%20funds%20as%20federal%20budget%20nears" target="_blank" rel="linkedin" class="social-share social-share--linkedin js-social-share">
<i class="gmicon-linkedin"></i><span class="visually-hidden">Share on LinkedIn</span>
</a>
</li>
<li class="textsize">
<a href="#" class="text_down"><i class="gmicon-decrease-font"></i></a>
<a href="#" class="text_up"><i class="gmicon-increase-font"></i></a>
</li>
<li class="social-elements article-print-license"><a href="http://www.theglobeandmail.com/news/british-columbia/lower-mainland-mayors-talk-transit-funds-as-federal-budget-nears/article34345573/?service=print" class="article-print-license__print" title="Print this page" target="_blank" rel="nofollow"><i class="gmicon-printlicense"></i> Print</a></li>
</ul>
</div>
<style>
.custom-horoscope__register {
display: none !important;
}
.custom-horoscope__content {
display: none !important;
}
</style>
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
<div class="widget_ad tile" id="tile1">
<div id="tile-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('tile-gpt-1');
});
</script>
</div>
</div>
</div>
<div class="column-2 gridcol">
<p>Lower Mainland mayors are hopeful as they wait for the announcement in Wednesday’s federal budget that they believe will be the domino that sets off a massive transit expansion here.</p><p>“We are cautiously optimistic that we’ll get a substantial amount,” said New Westminster Mayor Jonathan Coté, who heads a subcommittee on the TransLink mayors’ council focused on funding strategies. “It will probably be one of the most substantial ever from a federal government.”</p>
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
<p>Mr. Coté said indications that officials at TransLink – the transportation agency for the Lower Mainland – have had from discussions with the government is that the region will likely get somewhere between $2-billion and $3-billion, counting the money that was already given in a first phase of funding last year. The new money would be from a total transit package of about $16-billion for the country.</p><p>The mayors’ 10-year plan for transit expansion had pegged the total bill at $7.5-billion for an extension of the Broadway subway, a new light-rail transit line in Surrey connecting the central city with Guildford and Langley, a new Pattullo Bridge, an additional SeaBus, and numerous additions to bus service.</p><p>The New Westminster mayor said it also appears likely that the federal money will cover 40 per cent of capital costs in the plan.</p><p>That is less than the 50 per cent that Prime Minister Justin Trudeau announced as the federal government’s share of first-phase funding, but more than the one-third that Ottawa has typically committed in the past.</p><p>Mr. Coté said the federal dollars will open the door for the provincial parties, who are facing a May election, to declare what their potential governments would contribute.</p><p>So far, the ruling BC Liberals have said they won’t make a firm commitment until they see what the federal government is proposing.</p><p>The provincial NDP has said it would cover 40 per cent of all costs in the mayors’ plan, both capital and operating.</p><p>Green Party MLA Andrew Weaver has said his party sees a one-third commitment to major capital projects as a starting point, but wants to see what the federal contribution is before saying anything more.</p><p>But Mr. Coté said he’s hopeful that, once real federal dollars are on the table, the province will jump in to take advantage of that. The same is true for the local mayors, who have sometimes balked at coming up with tax increases to pay for a regional share.</p><p>“I don’t think either wants to let this slide.”</p><p>But transit money isn’t the only thing people in B.C. will be watching.</p><p>The Trudeau campaign in 2015 had also promised a big jump in spending for affordable housing.</p><p>The executive director of the B.C. Non-Profit Housing Association believes that will be coming, too. Kishone Roy said early signs show that the budget will likely commit to $12-billion in housing spending over the next decade.</p><p>However, he hopes that B.C. will get more than its usual share, based on proportion of the population.</p><p>“The crisis in B.C. is worse than in the rest of the country. So we’ve asked that B.C.’s portion of the funding account for that in some way.”</p><p>B.C. now accounts for about 13 per cent of Canada’s total population. But Mr. Roy said he and others who work in the affordable housing and rental sectors think that B.C. should get about 18 per cent of the allocation.</p><p>The province is suffering from a huge backlog in affordable housing because its population grew much more than that of other provinces, its economy has been hot, and housing prices have risen much faster than elsewhere.</p><p>“If it’s delivered strictly on the basis of population, sending $100,000 to PEI and $100,000 to B.C. isn’t fair,” Mr. Roy said.</p>
<a class="report-typo " href="http://www.theglobeandmail.com/community/digital-lab/news/article13869751/?artId=34345573">
<span class="report-typo-icon"></span>
<span class="report-typo-txt">Report Typo/Error</span>
</a>
<p class="article__ontwitter">Follow <span class='article__ontwitter--byline'>Frances Bula</span> on Twitter: <span class='article__ontwitter--link'><a href="https://twitter.com/@fabulavancouver" target="_blank">@fabulavancouver</a></span></p>
</div>
</div>
<div class="widget video default widget-editable viziwyg-section-653 inpage-widget-5579249 video_asf asfrelbodybottom">
<h3 class="video_asf_title">Also on The Globe and Mail</h3>
<div class="powa"
id="powa-9b56a609-091e-4459-853d-3df78589579b"
data-org="tgam"
data-ads="false"
data-debug="false"
data-mediaName="March 22 federal budget will focus on job growth: Morneau"
data-duration="107040"
data-uuid="9b56a609-091e-4459-853d-3df78589579b"></div>
<div class="videoInfo videoInfo-headline--lg">
March 22 federal budget will focus on job growth: Morneau <span class="videoInfo-creditline">(The Canadian Press)</span>
</div>
</div>
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
&nbsp;
</div>
<div class="column-2 gridcol">
<div class="entry-related lt644525 ">
<h4>More Related to this Story</h4>
<ul>
<li class="first" >
<p>
<a href="http://www.theglobeandmail.com/news/politics/trudeau-government-set-to-table-modest-budget-amid-us-uncertainty/article34343352/" name="lt_Headline.1">
Trudeau government set to table modest budget amid U.S. uncertainty
</a>
</p>
</li>
<li >
<p>
<a href="http://www.theglobeandmail.com/news/politics/federal-budget-looms-and-morneau-lays-the-groundwork/article34336044/" name="lt_Headline.2">
<span class="linklabel">Politics Briefing</span>
Federal budget looms, and Morneau lays the groundwork
</a>
</p>
</li>
<li >
<p>
<a href="http://www.theglobeandmail.com/news/politics/with-budget-looming-federal-government-sparks-child-care-talks-with-provinces/article34332201/" name="lt_Headline.3">
With budget looming, federal government sparks child care talks with provinces
</a>
</p>
</li>
</ul>
</div>
<!-- NEU-3438 Related Topics -->
<section class="article_topics entry-related widget_relatedcontents view_topics">
<h4>Topics</h4>
<ul>
<!-- querying for tag:"Langley" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/topic/Langley" title="Go to the topic page for Langley">Langley</a></li>
<!-- querying for tag:"City of Westminster" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/topic/City-of-Westminster" title="Go to the topic page for City of Westminster">City of Westminster</a></li>
<!-- querying for tag:"Ottawa, Ontario" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/topic/Ottawa,-Ontario" title="Go to the topic page for Ottawa, Ontario">Ottawa, Ontario</a></li>
<!-- querying for tag:"Justin Trudeau" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/news/politics/topic/Justin-Trudeau" title="Go to the topic page for Justin Trudeau">Justin Trudeau</a></li>
<!-- querying for tag:"TransLink" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/topic/TransLink" title="Go to the topic page for TransLink">TransLink</a></li>
<!-- querying for tag:"Surrey, British Columbia" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/topic/Surrey,-British-Columbia" title="Go to the topic page for Surrey, British Columbia">Surrey, British Columbia</a></li>
</ul>
</section>
</div>
</div>
</div>
<footer>
<!-- /template/widgets/storyTools/view/sharebar.jsp -->
<div class="social-sharebar story_tools_footer">
<ul class="clearfix">
<li class="social-elements total_comments">
<a title="Go to the comments page" class="article__comments-counts" href="http://www.theglobeandmail.com/news/british-columbia/lower-mainland-mayors-talk-transit-funds-as-federal-budget-nears/article34345573/comments/"><span class='civil-comment-count' data-site-id='globeandmail' data-id='34345573' data-language='en'></span> Comments</a>
</li>
<li class="social-elements">
<a href="mailto:?subject=Lower%20Mainland%20mayors%20talk%20transit%20funds%20as%20federal%20budget%20nears&body=From The Globe and Mail: Lower%20Mainland%20mayors%20talk%20transit%20funds%20as%20federal%20budget%20nears - http%3A%2F%2Fwww.theglobeandmail.com%2Fnews%2Fbritish-columbia%2Flower-mainland-mayors-talk-transit-funds-as-federal-budget-nears%2Farticle34345573%2F%3Futm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" rel="email" class="social-share social-share--email">
<i class="gmicon-mail"></i><span class="visually-hidden">Share via email</span>
</a>
</li>
<li class="social-elements">
<a href="http://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Lower+Mainland+mayors+talk+transit+funds+as+federal+budget+nears+-+The+Globe+and+Mail&link=http%3a%2f%2fwww.theglobeandmail.com%2fnews%2fbritish-columbia%2flower-mainland-mayors-talk-transit-funds-as-federal-budget-nears%2farticle34345573%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%253a%2bSocial%2bNetwork%2b%252f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=http%3a%2f%2fstatic.theglobeandmail.ca%2f315%2fnews%2fbritish-columbia%2farticle34345572.ece%2fALTERNATES%2fw140%2fCPT107-Federal%2bBudget%2bEcono.JPG&description=New+Westminster+Mayor+Jonathan+Cot%c3%a9+said+the+region+will+likely+get+somewhere+between+%242-billion+and+%243-billion%2c+counting+the+money+that+was+already+given+in+a+first+phase+of+funding+last+year&redirect_uri=http%3a%2f%2fwww.theglobeandmail.com%2fnews%2fbritish-columbia%2flower-mainland-mayors-talk-transit-funds-as-federal-budget-nears%2farticle34345573%2f" target="_blank" class="social-share social-share--facebook js-social-share" rel="facebook">
<i class="gmicon-facebook"></i><span class="visually-hidden">Share on facebook</span>
</a>
</li>
<li class="social-elements">
<a href="https://twitter.com/share?url=http://www.theglobeandmail.com/news/british-columbia/lower-mainland-mayors-talk-transit-funds-as-federal-budget-nears/article34345573/%3Futm_source%3Dtwitter.com%26utm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&text=Lower%20Mainland%20mayors%20talk%20transit%20funds%20as%20federal%20budget%20nears /via @globeandmail" target="_blank" rel="twitter" class="social-share social-share--twitter js-social-share">
<i class="gmicon-twitter"></i><span class="visually-hidden">Share on twitter</span>
</a>
</li>
<li class="social-elements">
<a href="https://www.linkedIn.com/shareArticle?mini=true&url=http://www.theglobeandmail.com/news/british-columbia/lower-mainland-mayors-talk-transit-funds-as-federal-budget-nears/article34345573/&title=Lower%20Mainland%20mayors%20talk%20transit%20funds%20as%20federal%20budget%20nears" target="_blank" rel="linkedin" class="social-share social-share--linkedin js-social-share">
<i class="gmicon-linkedin"></i><span class="visually-hidden">Share on LinkedIn</span>
</a>
</li>
<li class="textsize">
<a href="#" class="text_down"><i class="gmicon-decrease-font"></i></a>
<a href="#" class="text_up"><i class="gmicon-increase-font"></i></a>
</li>
<li class="social-elements article-print-license"><a href="http://www.theglobeandmail.com/news/british-columbia/lower-mainland-mayors-talk-transit-funds-as-federal-budget-nears/article34345573/?service=print" class="article-print-license__print" title="Print this page" target="_blank" rel="nofollow"><i class="gmicon-printlicense"></i> Print</a></li>
</ul>
</div>
</footer>
</article>
<section>
<div class="main_items" data-reco-zone="recommend Next Story">
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<h3 class="recommenderWidget--nextStoriesTitle">Next story<div class="recommender--learnMore" style="visibility: hidden;"><span class="delimiter">|</span> Learn More
<div class="recommender--toolTip" style="display: none;">
<p>Discover content from The Globe and Mail that you might otherwise not have come across. Here we’ll provide you with fresh suggestions where we will continue to make even better ones as we get to know you better.</p><br/>
<p>You can let us know if a suggestion is not to your liking by hitting the ‘<span class="gmicon-x"></span>’ close button to the right of the headline.</p>
</div>
</div></h3>
<div class="recommenderWidget recommenderWidget--nextStoryWithImg" id="27284467" data-context="desktop_art_nextstory"
data-view="nextStoryWithImg"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="3"
data-minContentAge="61"
data-maxContentAge="172801"
data-limit="3"
data-imgsize="w140">
<div id="line-27284467-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recLinkImg" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-britishcolumbia-recommend Next Story-picture&lid=Picture.{{pos}}">
<img {{image_url_return}} alt="{{alttext}}" name="{{caption}}" width="140" height="78"/>
{{article_sprite}}
</a>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-britishcolumbia-recommend Next Story-title&lid=title.{{pos}}">{{title}}</a>
<div class="recPublished">{{published_at}}</div>
</article>
</div>
</div>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
<script type="text/javascript">
googletag.cmd.push(function () {
/* with ensighten, fire fnTkt to prime ad slot and setTargeting for new outer position */
var dianomi620x240 = fnTkt('a'+'ai',620,240,'ai','gpt',adv.gpt_nc,'ai','dianomi620x240');
slots['dianomi620x240-gpt-1']=googletag.defineSlot('/58/'+adv.gpt_adUnit, adv.gpt_size, 'dianomi620x240-gpt-1');
slots['dianomi620x240-gpt-1'].addService(googletag.pubads());
slots['dianomi620x240-gpt-1'].setTargeting("pos", [adv.gpt_pos]);
slots['dianomi620x240-gpt-1'].setTargeting("ops", [adv.gpt_ops]);
slots['dianomi620x240-gpt-1'].setTargeting("ptf", [adv.gpt_ptf]);
slots['dianomi620x240-gpt-1'].setTargeting("nc", [adv.gpt_nc]);
});
</script>
<div id="dianomi620x240-gpt-1" style="padding-top:10px;">
<script>
googletag.cmd.push(function() {
googletag.display('dianomi620x240-gpt-1');
});
</script>
</div>
</div><!-- /.main content -->
<div class="secondary s4of12"><!-- right rail -->
<div class="widget_ad boxr" id="boxr-art-1">
<div id="boxr-gpt-1">
<script>
googletag.cmd.push(function () {
googletag.display('boxr-gpt-1');
});
</script>
</div>
</div>
<script type="text/javascript">
googletag.cmd.push(function () {
/* with ensighten, fire fnTkt to prime ad slot and setTargeting for new outer position */
var dianomi300x320 = fnTkt('a'+'ai',300,320,'ai','gpt',adv.gpt_nc,'ai','dianomi300x320');
slots['dianomi300x320-gpt-1']=googletag.defineSlot('/58/'+adv.gpt_adUnit, adv.gpt_size, 'dianomi300x320-gpt-1');
slots['dianomi300x320-gpt-1'].addService(googletag.pubads());
slots['dianomi300x320-gpt-1'].setTargeting("pos", [adv.gpt_pos]);
slots['dianomi300x320-gpt-1'].setTargeting("ops", [adv.gpt_ops]);
slots['dianomi300x320-gpt-1'].setTargeting("ptf", [adv.gpt_ptf]);
slots['dianomi300x320-gpt-1'].setTargeting("nc", [adv.gpt_nc]);
});
</script>
<div id="dianomi300x320-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('dianomi300x320-gpt-1');
});
</script>
</div>
<section>
<h3 class='ucm'>Trending</h3>
<div class="main_items" data-reco-zone="recommend trending">
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<ul class="recommenderWidget recommenderWidget--unorderedList" id="32437403" data-context="desktop_sec_mostpopular_6"
data-view="unorderedList"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="5"
data-minContentAge="61"
data-maxContentAge="21601"
data-limit="5">
<li id="line-32437403-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<h5>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-recommend trending'" name="&lpos=art-britishcolumbia-recommend trending-title&lid=title.{{pos}}">{{title}}</a>
</h5>
</article>
</li>
</ul>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
<section>
<h3 class='ucm'><a href="http://www.theglobeandmail.com/video/">Most popular videos &#187;</a></h3>
<div class="main_items" data-reco-zone="Most Popular Videos">
<div class="slider slider_fourup" id="slider-0">
<div class="container">
<div id="slider_4381250" class="widget_stories view_slider lt4381250" style="width:300px;overflow:hidden;position:relative;">
<ul class="slider_container" style="width:5000px;">
<li class="slider_panel current" id="panel_1">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/globe-drive/drive-video/video-why-car-design-is-on-the-cusp-of-its-most-radical-change-in-a-century/article34319748/" name="lt_Picture.1" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/ALdWa1ZGWts7zZ00N8odkWQpxZk=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/03-16-2017/t_1489676961843_name_EV_Design_pic.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgglobedrive"></span> Globe Drive</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/globe-drive/drive-video/video-why-car-design-is-on-the-cusp-of-its-most-radical-change-in-a-century/article34319748/" title="Mar 16, 2017 12:30PM EDT - After more than 100 years, car design is about to change like it never has before and it is all because of the shift to electric motors, which gives designers a whole new realm of possibilities | published: Mar 16, 2017 11:28AM EDT" >
Why car design is on the cusp of its most radical change in a century
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-refugees-get-a-crash-course-in-curling-at-toronto-club/article34313509/" name="lt_Picture.2" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/I3VsW1yiTpxrEvF007wCvVHjMJU=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/58c99443e4b0dd2d97c5416d/n_CUR-Refugees20170315T1500.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/news/news-video/video-refugees-get-a-crash-course-in-curling-at-toronto-club/article34313509/" title="Mar 15, 2017 3:52PM EDT - Government-sponsored refugees from countries like Syria, Iraq and Sri Lanka took turns throwing stones and sweeping the ice at a Toronto curling club Wednesday. Eleven-year-old Arun Daniel said he was hoping to play all day. | published: Mar 15, 2017 3:50PM EDT" >
Refugees get a crash course in curling at Toronto club
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-opinion-margaret-wente-do-unconscious-biases-really-make-us-racist/article34312354/" name="lt_Picture.3" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/9dEtQnWpkrCc9Kak38F1eA4p_Ag=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/03-15-2017/t_1489596098861_name_ThumbnailOpinion_Wente_RacismImplicitBias.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/news/news-video/video-opinion-margaret-wente-do-unconscious-biases-really-make-us-racist/article34312354/" title="Mar 17, 2017 10:59AM EDT - The Globe's Margaret Wente discusses implicit biases and questions whether we should racism is truly worse today than it was in the past. | published: Mar 15, 2017 3:05PM EDT" >
Opinion: Margaret Wente: 'Do unconscious biases really make us behave in racist ways?'
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-carrick-talks-money-how-do-i-make-sure-my-bank-isnt-ripping-me-off/article34337953/" name="lt_Picture.4" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/a_LM9Cnt_ACdOREkBdImGz6X0I4=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/03-17-2017/t_1489774518180_name_20170317_Carricktalksmoney_Banksrippingmeoff_1080pV3.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/report-on-business/video/video-carrick-talks-money-how-do-i-make-sure-my-bank-isnt-ripping-me-off/article34337953/" title="Mar 17, 2017 3:25PM EDT - Rob Carrick offers tips on how to protect yourself from unwanted products and what to do if your bank signed you up for something you didn't ask for. | published: Mar 17, 2017 2:22PM EDT" >
Video: Carrick Talks Money: How do I make sure my bank isn't ripping me off?
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_2">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/video/rocknroll-pioneer-chuck-berry-dead-at-90/article34342704/" name="lt_Picture.5" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/6q5sj9sLd7CCBTeiIpkjTeRU-lY=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/58cdef7fe4b0b3b2e29fc352/2017-03-19T022919Z_1_LOP000IWHSNE7_RTRMADP_BASEIMAGE-960X540_US-PEOPLE-CHUCKBERRY.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgvideo"></span> Video</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/video/rocknroll-pioneer-chuck-berry-dead-at-90/article34342704/" title="Mar 19, 2017 12:55AM EDT - The pioneer of rock'n'roll Chuck Berry was found unconscious Saturday at his home outside St. Louis and was later pronounced dead. Colette Luke reports. | published: Mar 19, 2017 12:39AM EDT" >
Rock'n'roll pioneer Chuck Berry dead at 90
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-explore-the-1930s-system-that-directs-trains-through-torontos-union-station/article34294467/" name="lt_Picture.6" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/oz_1rXOULR-nq_RUFA5Rg1bGMWE=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/03-10-2017/t_1489168620075_name_20170310_TheGlobeandMail_News_UnionSwitcherStation_still_2.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.6" href="http://www.theglobeandmail.com/news/news-video/video-explore-the-1930s-system-that-directs-trains-through-torontos-union-station/article34294467/" title="Mar 17, 2017 11:25AM EDT - More than 200,000 passengers travel on GO trains through the Union Station rail corridor every day. That traffic is directed through a manual system built 86 years ago | published: Mar 13, 2017 7:59PM EDT" >
Explore the 1930s system that directs trains through Toronto’s Union Station
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/arts/arts-video/video-fans-mourn-amazing-legend-chuck-berry/article34342834/" name="lt_Picture.7" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/HPH1qiCwS7uSMqXcagiqoJ35RuQ=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/58ce7feee4b0dd2d97c5bf0e/2017-03-19T124807Z_1_LOP000IWKABU7_RTRMADP_BASEIMAGE-960X540_PEOPLE-CHUCKBERRY-REAX-ROUGH-CUT.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgarts"></span> Arts</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.7" href="http://www.theglobeandmail.com/arts/arts-video/video-fans-mourn-amazing-legend-chuck-berry/article34342834/" title="Mar 19, 2017 9:56AM EDT - Rock 'n' Roll fans nationwide pay tribute to the &quot;amazing legend&quot; Chuck Berry who died at the age of 90 at his Missouri home. | published: Mar 19, 2017 9:49AM EDT" >
Fans mourn 'amazing legend' Chuck Berry
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/life/life-video/video-baby-pygmy-hippo-makes-a-splash-at-sydney-zoo/article34335918/" name="lt_Picture.8" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/UObqStMYjt9LrGuTJ42RHzP4uh8=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/58cb8297e4b0dd2d97c576fe/2017-03-17T061946Z_1_LOP000IWFAJ3P_RTRMADP_BASEIMAGE-960X540_AUSTRALIA-ANIMALS-BABY-HIPPO-ROUGH-CUT.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.8" href="http://www.theglobeandmail.com/life/life-video/video-baby-pygmy-hippo-makes-a-splash-at-sydney-zoo/article34335918/" title="Mar 17, 2017 7:51AM EDT - Taronga Zoo's first pygmy hippopotamus born in seven years is shown to the public in Sydney. The specieis is endangered, with only 3,000 left in the world. | published: Mar 17, 2017 7:49AM EDT" >
Baby pygmy hippo makes a splash at Sydney zoo
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_3">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/technology/technology-video/video-eu-demands-changes-from-facebook-google-twitter/article34336360/" name="lt_Picture.9" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/813KkBBL4QN16BAVDZc7JqNlaD4=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/58cbddc0e4b0bd40ffac060e/2017-03-17T124709Z_1_LOP000IWF7GHX_RTRMADP_BASEIMAGE-960X540_SOCIALMEDIA-EU-CONSUMERS.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgtechnology"></span> Technology</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.9" href="http://www.theglobeandmail.com/technology/technology-video/video-eu-demands-changes-from-facebook-google-twitter/article34336360/" title="Mar 17, 2017 10:59AM EDT - European consumer protection authorities are taking aim at media companies Facebook, Alphabet and Twitter, asking them to amend their terms of service or possibly face fines. | published: Mar 17, 2017 10:06AM EDT" >
EU demands changes from Facebook, Google, Twitter
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-in-hong-kong-pets-also-wear-fitness-trackers/article34336797/" name="lt_Picture.10" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/wHgK91XFAnNkUPsNtyGZlZdTt18=/636x357/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/03-17-2017/t_1489775577556_name_Screen_Shot_2017_03_17_at_2_33_17_PM.png" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.10" href="http://www.theglobeandmail.com/news/news-video/video-in-hong-kong-pets-also-wear-fitness-trackers/article34336797/" title="Mar 17, 2017 2:34PM EDT - Wearable technology for dogs and cats is becoming increasingly popular in Hong Kong, where health conscious pet owners enjoy splurging on their pets. | published: Mar 17, 2017 11:48AM EDT" >
In Hong Kong, pets also wear fitness trackers
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-money-monitor-understanding-mortgage-insurance/article34319329/" name="lt_Picture.11" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/V3wPHYnWGQhTZD3e-vdGrwEKxwU=/384x216/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/58caa47ce4b0b3b2e29f284a/b_Money-Monitor20170316T1030.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.11" href="http://www.theglobeandmail.com/report-on-business/video/video-money-monitor-understanding-mortgage-insurance/article34319329/" title="Mar 16, 2017 11:08AM EDT - The Canadian housing market could be even trickier to navigate with changes being made to mortgage insurance premiums. Mortgage broker Marcus Tzaferis highlights things you should know about mortgage insurance when buying property. | published: Mar 16, 2017 11:01AM EDT" >
Money Monitor: Understanding mortgage insurance
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-man-shot-dead-after-incident-at-paris-airport/article34342298/" name="lt_Picture.12" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/zcLt4NV1hpjAC2fHziPHmayIWG8=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/58cd1a0be4b0bd40ffac2e0b/2017-03-18T112251Z_1_LOP000IWHSG8L_RTRMADP_BASEIMAGE-960X540_FRANCE-SHOOTING-AIRPORT.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.12" href="http://www.theglobeandmail.com/news/news-video/video-man-shot-dead-after-incident-at-paris-airport/article34342298/" title="Mar 18, 2017 7:49AM EDT - France's Orly airport is evacuated and the flights are suspended after a man seizing a soldier's gun is shot dead. Saskia O'Donoghue reports | published: Mar 18, 2017 7:46AM EDT" >
Man shot dead after incident at Paris airport
</a>
</h5>
</article>
</li>
</ul>
<div class="slider_controls">
<ul id="thumbs-lt4381250" class="carousel-thumbs">
<li><a class="prev" href="#">&#9664;</a></li>
<li id="thumbs-1" class="thumbnail current">&#9679;</li>
<li id="thumbs-2" class="thumbnail ">&#9679;</li>
<li id="thumbs-3" class="thumbnail ">&#9679;</li>
<li><a class="next" href="#">&#9654;</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>Highlights</h3>
<div class="main_items" data-reco-zone="Highlights">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt17278538">
<article class="art--embeddable img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/industry-news/property-report/with-the-marijuana-industry-blazing-production-space-is-hard-to-find/article33827458/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/36c/report-on-business/industry-news/property-report/article33827452.ece/ALTERNATES/w140/sr-prop-pot00sr2.jpg" class="art-img art-img--embeddable" alt="" title="Jan 30, 2017 2:50PM EST
- With demand for medical pot soaring, larger growers are taking over abandoned factories or building massive new facilities to ramp up production" width="140" height="78">
</a>
<h6 class="art-label">Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/industry-news/property-report/with-the-marijuana-industry-blazing-production-space-is-hard-to-find/article33827458/" title="Feb 06, 2017 5:05PM EST - With demand for medical pot soaring, larger growers are taking over abandoned factories or building massive new facilities to ramp up production | published: Jan 30, 2017 2:50PM EST" >
Marijuana industry searches for large spaces to grow crops
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt17279281">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/industry-news/property-report/cautious-optimism-for-calgarys-beleaguered-commercial-real-estate/article33701512/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/13c/report-on-business/industry-news/property-report/article33701511.ece/ALTERNATES/w140/prop-calgary00sr1.JPG" class="art-img art-img--news" alt="" title="Jan 23, 2017 12:12PM EST
- A Colliers report suggests the energy industry’s struggles have bottomed out, signalling an eventual turnaround in office market" width="140" height="78">
</a>
<h6 class="art-label">Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/industry-news/property-report/cautious-optimism-for-calgarys-beleaguered-commercial-real-estate/article33701512/" title="Jan 23, 2017 12:12PM EST - A Colliers report suggests the energy industry’s struggles have bottomed out, signalling an eventual turnaround in office market | published: Jan 23, 2017 12:12PM EST" >
‘Cautious optimism’ for Calgary’s beleaguered commercial real estate
</a>
</h5>
</article>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>More from The Globe and Mail</h3>
<div class="main_items" data-reco-zone="More from The Globe and Mail">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt2231">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/the-inside-story-of-heenan-blaikies-frantic-final-days/article34344309/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/ab9/report-on-business/article34344308.ece/ALTERNATES/w140/LUM1-100308D.JPG" class="art-img art-img--news" alt="" title="Mar 19, 2017 6:13PM EDT
- In a new book, Norman Bacal, a former co-managing partner of Heenan Blaikie, reveals what happened to cause the law firm’s death" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/the-inside-story-of-heenan-blaikies-frantic-final-days/article34344309/" title="Mar 19, 2017 6:16PM EDT - In a new book, Norman Bacal, a former co-managing partner of Heenan Blaikie, reveals what happened to cause the law firm’s death | published: Mar 19, 2017 6:13PM EDT" >
The inside story of Heenan Blaikie’s frantic final days
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt4223134">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/arts/music/filmmaker-taylor-hackford-on-the-diabolical-chuck-berry/article34343120/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/f90/feeds/canadian-press/entertainment/article34342895.ece/ALTERNATES/w140/b701968559ab4137bbbca22538288cd7-b701968559ab4137bbbca22.jpg" class="art-img art-img--news" alt="" title="Mar 19, 2017 1:19PM EDT
- Taylor Hackford, director of the 1987 concert documentary Chuck Berry: Hail! Hail! Rock ‘n’ Roll reflects on the musician" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bgarts"></span> Arts</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/arts/music/filmmaker-taylor-hackford-on-the-diabolical-chuck-berry/article34343120/" title="Mar 19, 2017 2:27PM EDT - Taylor Hackford, director of the 1987 concert documentary Chuck Berry: Hail! Hail! Rock ‘n’ Roll reflects on the musician | published: Mar 19, 2017 1:19PM EDT" >
Filmmaker Taylor Hackford on the ‘diabolical’ Chuck Berry
</a>
</h5>
</article>
</div>
</div>
</div>
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
</div>
<div class="column-2 gridcol">
</div>
</div>
</div>
</section>
<div class="widget_ad halfpage" id="halfpager-art-1">
<div id="halfpager-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('halfpager-gpt-1');
});
</script>
</div>
</div>
<section>
<h3 class='ucm'>Most popular</h3>
<div class="main_items" data-reco-zone="Most Popular Stories">
<div class="widget_stories view_hd lt17409849">
<ol>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/opinion/crisis-analysis-how-much-damage-can-trump-do-a-lot/article34341100/" title="Mar 19, 2017 11:00AM EDT - There are four principal types: financial crisis, civil violence, authoritarianism, and war. Each crisis type then has various possible levels of intensity | published: Mar 19, 2017 11:00AM EDT" >
Crisis analysis: How much damage can Trump do? (A lot)
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/news/politics/kevin-oleary-campaign-organizer-accused-of-vote-buying/article34345188/" title="Mar 19, 2017 8:19PM EDT - Six Sikh-Canadians sign affidavit alleging impropriety, prompting rival Maxime Bernier’s camp to target reality-TV star as a hypocrite | published: Mar 19, 2017 8:17PM EDT" >
Kevin O’Leary campaign organizer accused of vote buying
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/globe-investor/personal-finance/rumours-of-capital-gains-tax-hike-cause-one-brave-investor-to-cash-out/article34344043/" title="Mar 19, 2017 9:29PM EDT - Investment adviser Andrew Guilfoyle, who made big gains by borrowing to invest during the financial crisis, fears the market may drop and inclusion rate may rise | published: Mar 19, 2017 5:00PM EDT" >
The man who scored big by investing during the financial crisis is cashing out amid capital gains rumours
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/report-on-business/economy/trumps-america-first-agenda-raises-the-spectre-of-inflation/article34344024/" title="Mar 19, 2017 8:53PM EDT - U.S. President Donald Trump has promised to put American workers first, but he could end up hurting American consumers in the process | published: Mar 19, 2017 4:55PM EDT" >
Trump’s ‘America first’ agenda raises the spectre of inflation
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/news/national/ontario-man-wanted-for-first-degree-murder-in-boys-death/article34343551/" title="Mar 19, 2017 7:23PM EDT - Police were already looking for Justin Kuijer in connection with the stabbing of an RBC employee who was sent to hospital on Friday | published: Mar 19, 2017 2:57PM EDT" >
Ontario man wanted for first-degree murder in stepson’s death
</a>
</h5>
</article>
</li>
</ol>
</div>
</div>
</section>
</div><!-- /.right rail -->
<div class="tertiary"><!-- basement -->
</div><!-- /.basement -->
</div><!-- /#content -->
<footer><!-- footer -->
<div class="growl hiding">
<div id="piano-footer"></div>
<a class="close js-close">X</a>
</div>
<div class="strip"><span class="bgnews"></span></div>
<div id="footer_socialmedia">
<ul>
<li class="fb"> <a href="https://www.facebook.com/theglobeandmail"></a> </li>
<li class="twitter"> <a href="https://twitter.com/globeandmail"></a> </li>
<li class="youtube"> <a href="http://www.youtube.com/user/TheGlobeandMail"></a></li>
<li class="connect"> connect with us </li>
<li class="googleplus"> <a href="https://plus.google.com/+globeandmail"></a> </li>
<li class="linkedin"> <a href="http://www.linkedin.com/company/the-globe-and-mail"></a> </li>
<li class="instagram"> <a href="http://instagram.com/globeandmail"></a> </li>
</ul>
</div>
<div id="footernav" >
<section class="lrgColumn">
<h5>Products</h5>
<ul>
<li class="borderBtm">
<span class="productPrint"></span>
<div class="productDesc">
<h4>The Globe and Mail Newspaper</h4>
<p>Newspaper delivered to your doorstep.
<a href="https://customer.globeandmail.ca/HD/Start.aspx">Subscribe to the newspaper</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="productUnlimited"></span>
<div class="productDesc">
<h4>Globe Unlimited</h4>
<p>Digital all access pass across devices.
<a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub">Subscribe to Globe Unlimited</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="globe2go"></span>
<div class="productDesc">
<h4>Globe2Go</h4>
<p>The digital replica of our newspaper.
<a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx">Subscribe to Globe2Go</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="newsletter"></span>
<div class="productDesc">
<h4>Globe Email Newsletters</h4>
<p>Get top Globe stories sent to your inbox.
<a href="http://www.theglobeandmail.com/newsletters/subscribe/">Subscribe to email newsletters</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="ebook" ></span>
<div class="productDesc">
<h4>Globe eBooks</h4>
<p>A collection of articles by the Globe.
<a href="http://www.theglobeandmail.com/static/globeproducts/globe-ebooks.html">View the library</a>
</p>
</div>
</li>
</ul>
</section>
<section class="mdmColumn">
<h5>Advertise with us</h5>
<div class="borderBtm">
<h6>
<a href="http://www.globelink.ca/">GlobeLink.ca</a>
</h6>
<p>Your number one partner for reaching Canada's Influential Achievers.
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">Newspaper</a></li>
<li><a href="http://www.globelink.ca/magazines/?source=gammagazines">Magazine</a></li>
<li><a href=" http://www.globelink.ca/digital/about/?source=gamonline">Digital</a></li>
<li><a href="http://www.globelink.ca/digital/alliance/?source=gamftr">Globe Alliance: extend your reach</a></li>
<li><a href="http://www.globelink.ca/globeedge/?source=gammsg">Globe Edge: custom content</a></li>
<li><a href="http://www.globelink.ca/classified/?source=gamclass">Classifieds</a></li>
</ul>
<h5>The Globe at your Workplace</h5>
<div class="noBorder">
<h4><a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Globe Corporate Sales</a></h4>
<p>Globe Unlimited digital edition and Globe2Go e-paper group discounts available.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
<p>
Corporate financial data and content licensing for your organization.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages">Report On Business Top 1000</a></li>
<li><a href="http://www.theglobeandmail.com/static/globeproducts/globe-datastore.html">DataStore essential business intelligence</a></li>
</ul>
</section>
<section class="smlColumn">
<h5>Our Company</h5>
<ul>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper" title="Learn more about The Globe and Mail">About us</a></li>
<li><a href="http://www.theglobeandmail.com/work-at-the-globe/" title="Look for jobs at The Globe and Mail">Work at The Globe</a></li>
<li><a href="http://www.theglobeandmail.com/help/contact-paper#reporters" title="Get in touch with the staff at The Globe and Mail">Staff</a></li>
<li><a href="http://www.globeandmailcentre.com" title="Find out more about The Globe and Mail Center">The Globe and Mail Centre</a></li>
</ul>
<h5>Secure Services</h5>
<ul>
<li><a href="https://sec.theglobeandmail.com/securedrop">Secure Drop</a></li>
<li><a href="https://sec.theglobeandmail.com/pgp/">Staff PGP Directory</a></li>
</ul>
<h5>Customer Service</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/help/contact-us/">Contact Us</a></li>
<li><a href="http://www.theglobeandmail.com/login">Customer Preference Center</a></li>
<li><a href="http://www.theglobeandmail.com/help">FAQs</a></li>
<li><a href="https://customer.globeandmail.ca/">Customer Care website</a></li>
<li><a href="https://sec.theglobeandmail.com/edit-account/">Digital subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/">Print subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/circcsNewAddress.asp">Change your delivery address</a></li>
<li><a href="https://customer.globeandmail.ca/circcsSuspend.asp">Vacation Stops</a></li>
</ul>
</section>
<section class="smlColumn lastSection">
<h5>Mobile Apps</h5>
<ul>
<li><span class="mobNews"></span><a href="http://www.theglobeandmail.com/globeproducts/globe-mobile/" id="tooltipMobNews">News</a></li>
</ul>
<div id='toolTipNews' class='tools-Tips'>
<a class="close" href="#"></a>
<div id="mobNewBg"></div>
<h5>NEWS APP</h5>
<div class="toolTipBox">
<ul class="toolTipList">
<li class="lightbg"><span>Available for download on the following devices</span></li>
<li class="darkbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPhone</a></li>
<li class="lightbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPad</a></li>
<li class="darkbg"><a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en">Android</a></li>
<li class="lightbg"><a href="http://appworld.blackberry.com/webstore/content/39629?lang=en">Blackberry</a></li>
</ul>
</div>
</div>
<h5>Other Sections</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/partners/advappointmentnotices/">Appointments</a></li>
<li><a href="http://artstore.globeandmail.ca/">Art Store</a></li>
<li><a href="http://v1.theglobeandmail.com/life/birthsandannouncements/">Births &amp; Announcements</a></li>
<li><a href="mailto:community@globeandmail.com">Corrections</a></li>
<li><a href="http://v1.theglobeandmail.com/classifieds/">Classifieds</a></li>
<li><a href="http://globeclassroom.ca/">Classroom Edition</a></li>
<li><a href="http://v1.theglobeandmail.com/life/deaths/">Deaths</a></li>
<li><a href="http://www.theglobeandmail.com/marketplace/newspaper-ads/">Newspaper Ads</a></li>
<li><a href="http://www.theglobeandmail.com/real-estate/">Real Estate</a></li>
<li><a href="http://www.theglobeandmail.com/special-reports/">Special Reports</a></li>
<li><a href="http://www.theglobeandmail.com/help/site-map/">Site Map</a></li>
</ul>
</section>
<div class="footer_legalInfo">
<ul>
<li><a href="http://www.theglobeandmail.com/help/terms-and-conditions/">Terms &amp; Conditions</a></li>
<li><a href="http://www.theglobeandmail.com/help/privacy-policy/">Privacy Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/disclaimer/">Disclaimer</a></li>
<li><a href="http://www.theglobeandmail.com/help/accessibility-policy/" >Accessibility Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/community-guidelines/article4229672">Community Guidelines</a></li>
<li><a href="http://www.theglobeandmail.com/news/the-globe-and-mail-mandate-for-sustainable-paper-choices/article551236">Globe sustainability</a></li>
<li><a href="http://www.theglobeandmail.com/incoming/article10200488.ece/BINARY/Editorial+Code+Book+External.pdf">Editorial Code of Conduct</a></li>
</ul>
</div>
<div class="footer_companyInfo">
<p>Copyright 2017 The Globe and Mail Inc. All Rights Reserved.</p>
<address>
<span class="org adr">
<span class="org street-address">351 King&nbsp;Street&nbsp;East</span>,
<span class="org extended-address">Suite 1600</span>,&nbsp;
<span class="org locality">Toronto</span>,&nbsp;
<abbr title="Ontario" class="org region">ON</abbr>&nbsp;
<span class="org country-name">Canada</span>&nbsp;
<span class="org postal-code">M5A 0N1</span>
<br />Phillip Crawley, Publisher
</span>
</address>
</div>
</div>
<script>
var s_account = "bellgmpnewprod";
</script>
<script src="http://beta.images.theglobeandmail.com/media/www/js/omniture/AppMeasurement.js"></script>
<script>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</script>
<script language="JavaScript" type="text/javascript">
<!--
if (navigator.appVersion.indexOf('MSIE') >= 0)document.write(unescape('%3C') + '\!-' + '-') // -->
</script>
<!-- DO NOT REMOVE -->
<!-- End SiteCatalyst code version: H.17. -->
<script>
(function(root, $, util) {
root.bm_website_code = '85251E4B22C44CBD';
$(function(){
util.loadScript('asset.pagefair.com/measure.min.js');
util.loadScript('asset.pagefair.net/ads.min.js');
});
})(this,jQuery,util);
</script>
</footer><!-- /.footer -->
<div class="watchlist-briefcase-add" style="display: none">
<div class="point"></div>
<div class="watchlist-briefcase-inner">
<div id="watchlist-briefcase-inner-addto">
<span class="button watchlist">
<a href="#" class="toWatchlist">
<span class="img"></span>
<span>Add to Watchlist</span>
</a>
</span>
</div>
<div id="watchlist-briefcase-inner-watchlist">
<h5>Add to Watchlist</h5>
<form class="selectStock" action="" method="get" accept-charset="utf-8">
<span class="button">
<input type="checkbox" />
<span class="stockSymbol"></span>
<span class="companyName"></span>
</span>
<span class="styled_select">
<select id="copy-watchlist" name="watchlistID"></select>
</span>
<input class="button submitButton" type="submit" value="Add to Watchlist" />
</form>
</div>
<div id="watchlist-briefcase-inner-failed">
<h5></h5>
<span class="failWrapper">
<span class="failIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-success">
<h5></h5>
<span class="passWrapper">
<span class="passIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-mixed">
<h5></h5>
<span class="cautionWrapper">
<span class="cautionIcon"></span>
<span class="button">
<span class="errorIcon"></span>
<span class="companyName"></span>
</span>
<h3></h3>
</span>
</div>
<div id="watchlist-briefcase-inner-loader">
</div>
</div>
</div>
<script>
var ltData = [
{
"name": "sidebar stories",
"ltname": "sidebar_stories",
"view": "aside",
"wId": ".lt1322526"
},
{
"name": "related stories",
"ltname": "related_stories",
"view": "stories",
"wId": ".lt644525"
},
{
"name": "most popular videos",
"ltname": "most_popular_videos",
"view": "slider",
"wId": ".lt4381250"
},
{
"name": "highlights",
"ltname": "highlights",
"view": "storypicture",
"wId": ".lt17278538"
},
{
"name": "highlights",
"ltname": "highlights",
"view": "storypicture",
"wId": ".lt17279281"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt2231"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt4223134"
},
{
"name": "most popular stories",
"ltname": "most_popular_stories",
"view": "storyheadline",
"wId": ".lt17409849"
},
{
"name": "unlimited tout - top banner",
"ltname": "unlimited_tout_-_top_banner",
"view": "pencil",
"wId": "#topSubscribeBanner"
}
];
$.each(ltData,function(i) {
$('div'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/*console.log("dname ="+dname);
console.log("dltname ="+dltname);*/
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if($(this).attr('href')==undefined && $(this).attr('title')) {
urlArr = $(this).attr('title').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-britishcolumbia'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
$('aside'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/* console.log("111");
console.log("dname ="+dname);
console.log("dltname ="+dltname); */
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-britishcolumbia'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
});
</script>
<script src="https://sec.images.theglobeandmail.com/static/athena/scripts/athena.init.js"></script>
<script>
window.__gigyaConf = { connectWithoutLoginBehavior: 'alwaysLogin' };
try { util.mobile_redirect() } catch(e) {}
</script>
<script src='https://cdns.gigya.com/js/socialize.js?apiKey=2_oNjjtSC8Qc250slf83cZSd4sbCzOF4cCiqGIBF8__5dWzOJY_MLAoZvds76cHeQD'></script>
<script>
(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://bsh3h9i5wi7d-a.akamaihd.net/z.gif?e=17&d="+
encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+
"="+encodeURIComponent(b[q]));var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/theglobeandmailcontent3452638491/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+
"&cs="+(new Date).getTime();(new Image).src=y}catch(e){}}})();
</script>
<script>
(function() { var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid',3796);ev.setAttribute('data-ev-tag-ocid',3480); ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ev, s);}
)();
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N1179225952/www-js-global.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_837969049/www-js-article-core.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_1940027011/www-js-gallery-core.js" ></script>
<script src="//d6e4eccju4kk3.cloudfront.net/powaBoot.js"></script>
<script src="http://beta.images.theglobeandmail.com/media/www/js/video/video.arc.js"></script>
<script src="http://beta.images.theglobeandmail.com/media//www/js/jquery-ui-1.8.18.custom.min.js"></script>
<!-- pageEndInclude -->
<script>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</script>
</div><!-- /#page -->
</body>
</html>
