
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-ca" class="ie6 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 7]><html lang="en-ca" class="ie7 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 8]><html lang="en-ca" class="ie8 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 9 ]><html lang="en-ca" class="ie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-ca"><!--<![endif]-->
<head>
<title>Front-line officers felt ‘outgunned&#039; before Moncton shootings, trial hears - The Globe and Mail</title>
<link rel="dns-prefetch" href="http://static.theglobeandmail.ca">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="0">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="window-target" content="_top">
<meta http-equiv="Content-Language" content="en-ca">
<meta name="identifier-URL" content="http://www.theglobeandmail.com">
<meta name="viewport" content="width=device-width">
<meta name="location" content="Canada">
<meta name="robots" content="noarchive">
<meta name="website" content="http://www.theglobeandmail.com">
<meta name="application-artifactId" content="gam-webapp">
<meta name="application-version" content="17.0.026">
<meta name="application-contextName" content="globeandmail">
<meta name="last-modified" content="2017-04-27 02:11:45 EDT">
<meta name="description" content="Senior RCMP officer says senior management was focused on backlash stemming from 2007 tasering death in Vancouver">
<meta name="keywords" content="Royal Canadian Mounted Police;Moncton, New Brunswick;moncton shootings;moncton massacre;Troy Lightfoot ;">
<meta name="article:id" content="34829878"/>
<meta name="article:type" content="news"/>
<meta name="article:comments" content="false"/>
<meta name="article:engagement" content="true"/>
<meta name="article:pages" content="1"/>
<meta name="article:onpage" content="1"/>
<meta name="apple-itunes-app" content="app-id=429228415">
<meta property="fb:app_id" content="126045934076200">
<meta property="twitter:account_id" content="1512948019"/>
<meta property="og:site_name" content="The Globe and Mail">
<meta property="og:title" content="Front-line officers felt ‘outgunned' before Moncton shootings, trial hears">
<meta property="og:url" content="http://www.theglobeandmail.com/news/national/front-line-officers-felt-outgunned-moncton-shootings-trial-hears/article34829878/">
<meta property="og:description" content="Senior RCMP officer says senior management was focused on backlash stemming from 2007 tasering death in Vancouver">
<meta property="og:type" content="article">
<meta property="og:image" content="http://static.theglobeandmail.ca/150/news/national/article34829877.ece/ALTERNATES/w620/web-na-rcmp-trial-0427.JPG">
<meta property="og:image:secure_url" content="https://sec.images.theglobeandmail.com/media/www/images/flag/gam-square.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@globeandmail">
<meta name="twitter:site" content="@globeandmail">
<meta name="twitter:title" content="Front-line officers felt ‘outgunned' before Moncton shootings, trial hears">
<meta name="twitter:description" content="Senior RCMP officer says senior management was focused on backlash stemming from 2007 tasering death in Vancouver">
<meta name="twitter:image" content="http://static.theglobeandmail.ca/150/news/national/article34829877.ece/ALTERNATES/w620/web-na-rcmp-trial-0427.JPG">
<meta name="apple-itunes-app" content="app-id=429228415">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!--[if gt IE 8]>
<meta name="application-name" content="The Globe and Mail">
<meta name="msapplication-tooltip" content="See the latest news from The Globe and Mail">
<meta name="msapplication-starturl" content="http://www.theglobeandmail.com/">
<meta name="msapplication-navbutton-color" content="#DA161F">
<meta name="msapplication-task" content="name=Read the latest news;action-uri=http://www.theglobeandmail.com/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Check your investments;action-uri=http://www.theglobeandmail.com/globe-investor/my-watchlist/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Ask a health expert;action-uri=http://www.theglobeandmail.com/life/health-and-fitness/ask-a-health-expert/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=See the editorial cartoons;action-uri=http://www.theglobeandmail.com/opinion/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Do a puzzle or crossword;action-uri=http://www.theglobeandmail.com/puzzles-and-crosswords/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<![endif]-->
<link rel="canonical" href="http://www.theglobeandmail.com/news/national/front-line-officers-felt-outgunned-moncton-shootings-trial-hears/article34829878/"/>
<link rel="amphtml" href="https://sec.theglobeandmail.com/news/national/front-line-officers-felt-outgunned-moncton-shootings-trial-hears/article34829878/?service=amp">
<link rel="publisher" href="https://plus.google.com/+globeandmail"/>
<link rel="shortcut icon" type="image/x-icon" href="http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="76x76" media="screen and (-webkit-min-resolution: 132ppi) and (-webkit-max-resolution: 163ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@1x.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" media="screen and (-webkit-resolution: 326ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" media="screen and (-webkit-resolution: 264ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" media="screen and (-webkit-resolution: 401ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@3x.png">
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_1535646631/www-css-core.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_N584880185/www-css-composite-article.css" />
<link rel="stylesheet" href="http://beta.images.theglobeandmail.com/media/www/css/article/print.css" media="print" />
<link rel="alternate" type="application/rss+xml" title="National RSS feed - The Globe and Mail"
href="http://www.theglobeandmail.com/news/national/?service=rss"/>
<script>
var $g_conf = {
publicationUrl : 'http://www.theglobeandmail.com/',
mediaUrl:'http://beta.images.theglobeandmail.com',
watchlistUrl: 'http://www.theglobeandmail.com/globe-investor/my-watchlist/',
securePubUrl: 'https://sec.theglobeandmail.com',
secureMediaUrl: 'https://sec.images.theglobeandmail.com',
mct: ["news","blog","column","csv","poll","recipe","review","textgallery","audioarticle","infographic","embeddable","asf"],
exmct: 'picture,media,embeddable,video,vmevideo,videobinary,gallery,textgallery,infographic,audioarticle,link,audio,factbox,arcvideo',
servicesHost: 'gamservices.theglobeandmail.com',
stocks: {
summary: {name:'Stock Quote',uniquename:'stocksummary',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/'},
news: {name:'News',uniquename:'stocknews',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/news/'},
chart: {name:'Chart',uniquename:'stockchart',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/chart/'}
},
funds: {
summary: {name:'Fund Quote',uniquename:'fundsummary',url:'http://www.theglobeandmail.com/globe-investor/funds-and-etfs/funds/summary/'}
},
indexes: {
summary: {name:'Index Quote',uniquename:'indexsummary',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/summary/'},
news: {name:'News',uniquename:'indexnews',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/news/'},
chart: {name:'Chart',uniquename:'indexchart',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/chart/'}
}
};
$g_conf.current = { articleId: "34829878", sectionId: "152" };
var adv = {
__config: {
mobi:false,
slimcut:true,
canvas:true,
env:'production',
domination:false,
async:true,
mode:'page'
}
};
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N2004323347/www-js-core.js" ></script>
<script src='https://d2ylgh2cnbot5i.cloudfront.net/v1/embed.js' async></script>
<script src="https://sec.images.theglobeandmail.com/static/athena/scripts/athena.core.js"></script>

<script>
TGAMD.user.set('referrer','');
TGAMD.user.set('lang',function _lang(){return ''.split(',')[0];});
</script>

<script>(function(u){
u.set({
country:'',
guid:'',
postal:'',
birthYear:'',
gender:'',
industry:'',
position:'',
incomeRange:'',
newsletters:'',
watchlist:'',
prizm:''});
})(TGAMD.user);</script>

<script>
adv.site = "theglobeandmail.com";
adv.vertical = "news";
adv.region = "";
adv.zone = "national";
adv.crumb = "-pubRoot-news-national-article";
adv.loc = "art";
adv.adpg = "national";
adv.reg.postal = TGAMD.user.get('postal');
adv.reg.watchlist = TGAMD.user.get('watchlist');
adv.reg.pz = TGAMD.user.get('prizm');
if ($g.getCookie("BRIEFCASE_VIEW") != null) {
adv.reg.dv = $g.getCookie("BRIEFCASE_VIEW") == "hidden" ? '0' : '1';
}
adv.reg.cg = TGAMD.user.get('role');
if(util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg')){
var amcv_array = util.getCookie("AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg").split("|");
for (var amcv_counter = 0; amcv_counter < amcv_array.length; amcv_counter++) {
if (amcv_array[amcv_counter] == 'MCMID') {
adv.mcmid = amcv_array[amcv_counter + 1];
}
}
}
var _ls = util.getStoredValue('gmn_lsec');
if (typeof _ls === 'undefined') {
_ls = "national";
}
adv.lastSection = _ls;
adv.art = {};
adv.art.headline = "Front-line officers felt ‘outgunned&#039; before Moncton shootings, trial hears";
adv.art.id = "34829878";
adv.art.sections = "national";
adv.art.topics = "Royal Canadian Mounted Police,Moncton, New Brunswick";
adv.art.keywords = "Royal Canadian Mounted Police;Moncton, New Brunswick;moncton shootings;moncton massacre;Troy Lightfoot ;";
adv.art.byline = "";
adv.art.sectionsHier = "news:national";
adv.art.credit = "the canadian press";
adv.art.type = "news";
</script>
<script>
// set default data layer values for anonymous user
var ensightenLayer = {
userID: "",
userAccountType: "Anonymous User",
kruxID: "",
loggedIn: "false",
postalCode: "",
prizmc2: "",
birthYear: "",
gender: "",
industry: "",
position: "",
incomeRange: "",
ssvcs: "",
newsletter: "",
articleID: "",
headline: "",
byline: "",
articleType: "section",
creditline: "",
topics: "",
keywords: "",
articleColour:"",
siteSectionPageName: "ece_frontpage|news|national",
pageName: "news:national:article",
environment: "production",
mobile: "false",
identity: {
propensity: (typeof $g.getStoredValue("threshwall_propensity_str") === undefined) ? "normal" : $g.getStoredValue("threshwall_propensity_str")
}
};
ensightenLayer.articleID = "34829878";
ensightenLayer.headline = "Front-line officers felt \u2018outgunned\' before Moncton shootings, trial hears";
ensightenLayer.byline = "";
ensightenLayer.articleType = "news";
ensightenLayer.creditline = "the canadian press";
ensightenLayer.topics = "Royal Canadian Mounted Police;Moncton, New Brunswick";
ensightenLayer.keywords = "Royal Canadian Mounted Police;Moncton, New Brunswick;moncton shootings;moncton massacre;Troy Lightfoot ;";
ensightenLayer.articleColour ="yellow";
ensightenLayer.ownership = "wire service";
console.log("icx_url is empty");
ensightenLayer.icx_url="";
ensightenLayer.paywallSrc = "piano";
ensightenLayer.evar62 = "Encountered Hard Paywall"
// if user is logged in, update data layer values with MT login-defined properties
// WEBCEM-3 add annon logic to capture MCMID value
try {
var adobeCookie = util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg');
if (!!adobeCookie){
adobeCookie = adobeCookie.split('|');
var MCMID = adobeCookie.indexOf("MCMID");
}
} catch (e) {}
if (TGAMD.user.is.anonymous == false) {
ensightenLayer.userAccountType = TGAMD.analytics.user.role();
ensightenLayer.loggedIn = "true";
ensightenLayer.userID = TGAMD.user.get('guid');
ensightenLayer.postalCode = TGAMD.user.get('postal').substring(0, 3);
ensightenLayer.prizmc2 = TGAMD.user.get('prizm');
ensightenLayer.kruxID = TGAMD.user.get('kuser');
ensightenLayer.birthYear = (TGAMD.user.get('birthYear') === '0' ? '0' : '1');
ensightenLayer.gender = (TGAMD.user.get('gender') === '' ? '0' : '1');
ensightenLayer.industry = (TGAMD.user.get('industry') === '' ? '0' : '1');
ensightenLayer.position = (TGAMD.user.get('position') === '' ? '0' : '1');
ensightenLayer.incomeRange = (TGAMD.user.get('incomeRange') === '' ? '0' : '1');
ensightenLayer.newsletter = TGAMD.user.get('newsletter');
ensightenLayer.ssvcs = TGAMD.user.get('ssvcs');
} else {
try {
ensightenLayer.userID = adobeCookie[MCMID+1];
} catch (e) {}
}
try {
ensightenLayer.visID = adobeCookie[MCMID+1];
} catch (e) {}
</script>
<script type="text/javascript"src="//nexus.ensighten.com/globeandmail/prod/Bootstrap.js"></script>
</head>
<body id="default_layout" class="news">
<div id="page">
<div id="adv_ldbd_top">
<div class="widget_ad ldbd" id="ldbd-art-1">
<div id="ldbd-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('ldbd-gpt-1');
});
</script>
</div>
</div>
</div>
<header id="masthead">
<a id="gohome" onclick="s_objectID='global_navigation|gam_logo_home';" name="&lpos=Global Navigation&lid=GAM Logo Home" title="Go to the Globe and Mail homepage" href="http://www.theglobeandmail.com/">
<img src="http://beta.images.theglobeandmail.com/media/www/images/flag/gam-masthead.png" title="Go to the Globe and Mail homepage" alt="Go to the Globe and Mail homepage" width="310" height="36" />
</a>
<p class="access"><a href="#primary_nav">Jump to main navigation</a><a href="#content">Jump to main content</a></p>
<div id="global_search">
<div id="sNews_masthead" class="state_show">
<form id="searchForm_gam_masthead" class="live_search" method="get" action="http://www.theglobeandmail.com/search/">
<fieldset>
<legend>News Search</legend>
<label for="news_search_masthead">News</label>
<input type="search" autosave="news_searchsave_masthead" results="5" autocomplete="off" id="news_search_masthead" name="q" placeholder="Enter a term, stock symbol or company name" onkeypress="return event.keyCode!=13" />
<input type="submit" value="Search" class="btn btn_lighter" />
</fieldset>
</form>
<dl id="menu_popup"></dl>
</div>
<div id="sJobs_masthead">
<div class="provider">by <a href="http://www.eluta.ca">eluta.ca</a></div>
<form onsubmit="elutaValidateHeader()" id="searchJobs_masthead" method="get" action="http://www.eluta.ca/search">
<fieldset>
<legend>Search Jobs at eluta.ca</legend>
<label for="jobsInput_masthead">Jobs</label>
<input type="hidden" value="si" name="type">
<input type="hidden" value="7" name="advanced">
<input type="text" placeholder="Enter job" class="two_search" id="jobsInput_masthead" name="q" />
<input type="text" placeholder="Enter location" class="two_search" id="locationInput_masthead" name="l" />
<input type="submit" value="Search" class="btn btn_light" />
</fieldset>
</form>
</div>
</div>
<div id="global_utility">
<div id="util_user_account">
<a onclick="s_objectID='global_navigation|login';" name="&amp;lpos=Global Navigation&amp;lid=Login" rel="login" href="https://sec.theglobeandmail.com/login/" target="_top">Login</a>
</div>
<div id="util_user_action">
<a onclick="s_objectID='global_navigation|register';" name="&amp;lpos=Global Navigation&amp;lid=Register" href="https://sec.theglobeandmail.com/register/" rel="" target="_top">Register</a>
</div>
<div id="util_weather">
<a href="http://www.theglobeandmail.com/weather/?locationid=" id="weather-icon" title="Globe and Mail Weather" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" onclick="s_objectID='global_navigation|weather_logo';"></a>
<ul id="weather_list"></ul>
<div id="weather-info2" style="display:none;">
<a onclick="s_objectID='global_navigation|weather_logo';" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" title="View full forecast for Toronto" id="weather-icon" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696" class="selected-weather"><img src="http://beta.images.theglobeandmail.com/media/mobile/images/weather/20/b.png"><span class="temp serif large">18</span><span class="degrees">&nbsp;</span></a>
<a title="Toronto" class="weather-select closed weather-control" id="select-city" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696">Toronto</a>
</div>
</div>
</div>
<script type="text/javascript">$g_user.renderMastLinks();</script>
<div id="util_user_tools">
<a class="btn btn_hifi js-masthead-subscribe-button" href="http://www.theglobeandmail.com/globeproducts/globe-subscriptions/">Subscribe</a>
<a class="btn btn_light" onclick="s_objectID='global_navigation|help';" name="&amp;lpos=Global Navigation&amp;lid=Help" href="http://www.theglobeandmail.com/help/">Help</a>
</div>
</header>
<div id="adChoice">
<a id="_bapw-link" href="#" target="_blank" title="Globe and Mail user ad preferences"><img id="_bapw-icon"/><span>AdChoices</span></a>
</div>
<nav id="primary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t1.1:_home'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.1:Home" href="http://www.theglobeandmail.com/" >
<span class="mk bg"></span> Home
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.2:_news'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.2:News" href="http://www.theglobeandmail.com/news/" class="selected">
<span class="hg">
<span class="mk bgnews"></span> News
</span>
</a>
<span class="arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.3:_opinion'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.3:Opinion" href="http://www.theglobeandmail.com/opinion/" >
<span class="mk bgcommentary"></span> Opinion
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.4:_business'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.4:Business" href="http://www.theglobeandmail.com/report-on-business/" >
<span class="mk bgbusiness"></span> Business
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.5:_investing'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.5:Investing" href="http://www.theglobeandmail.com/globe-investor/" >
<span class="mk bgglobeinvestor"></span> Investing
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.6:_sports'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.6:Sports" href="http://www.theglobeandmail.com/sports/" >
<span class="mk bgsports"></span> Sports
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.7:_life'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.7:Life" href="http://www.theglobeandmail.com/life/" >
<span class="mk bglife"></span> Life
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.8:_arts'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.8:Arts" href="http://www.theglobeandmail.com/arts/" >
<span class="mk bgarts"></span> Arts
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.9:_tech'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.9:Tech" href="http://www.theglobeandmail.com/technology/" >
<span class="mk bgtechnology"></span> Tech
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.10:_drive'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.10:Drive" href="http://www.theglobeandmail.com/globe-drive/" >
<span class="mk bgglobedrive"></span> Drive
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.11:_real estate'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.11:Real Estate" href="http://www.theglobeandmail.com/real-estate/" >
<span class="mk bggloberealestate"></span> Real Estate
</a>
</li>
</ul>
</nav>
<nav id="secondary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t2.1:_national'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.1:National" href="http://www.theglobeandmail.com/news/national/"
class="selected">
National
</a>
<span class="arrow arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.2:_politics'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.2:Politics" href="http://www.theglobeandmail.com/news/politics/"
class="">
Politics
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.3:_british columbia'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.3:British Columbia" href="http://www.theglobeandmail.com/news/british-columbia/"
class="">
British Columbia
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.4:_alberta'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.4:Alberta" href="http://www.theglobeandmail.com/news/alberta/"
class="">
Alberta
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.5:_toronto'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.5:Toronto" href="http://www.theglobeandmail.com/news/toronto/"
class="">
Toronto
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.6:_world'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.6:World" href="http://www.theglobeandmail.com/news/world/"
class="">
World
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.7:_video'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.7:Video" href="http://www.theglobeandmail.com/news/news-video/"
class="">
Video
</a>
</li>
</ul>
</nav>
<nav id="tertiary_nav"></nav>
<div id="attic">
<ul>
<li><a href="http://www.theglobeandmail.com/">Home</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/news/">News</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/news/national/">National</a></li>
</ul>
</div><!-- /#attic -->
<div class="top_full_width">
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
</div><!-- /.full width content top -->
<div id="content" class="content--art ">
<div class="primary s8of12" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<!-- main content -->
<article class="hentry entry-type-news">
<header>
<figure class="size_w220 ">
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img src="http://static.theglobeandmail.ca/6bb/news/national/article34829877.ece/ALTERNATES/w220/web-na-rcmp-trial-0427.JPG"
width="220"
height="124"
alt="Emergency response officers enter a residence in Moncton on June 5, 2014. (Andrew Vaughan/THE CANADIAN PRESS)"
class="modal_trigger"
title="Emergency response officers enter a residence in Moncton on June 5, 2014. (Andrew Vaughan/THE CANADIAN PRESS)"
unique-id="1460_1"
data-toggle="modal"
data-target="#modal_1460_1"/>
<meta itemprop="url" content="http://static.theglobeandmail.ca/6bb/news/national/article34829877.ece/ALTERNATES/w220/web-na-rcmp-trial-0427.JPG">
<meta itemprop="width" content="220">
<meta itemprop="height" content="124">
</div>
<figcaption>Emergency response officers enter a residence in Moncton on June 5, 2014. (Andrew Vaughan/THE CANADIAN PRESS)</figcaption>
<a href="#" title="Enlarge this image" class="enlarge modal_trigger" data-toggle="modal"
data-target="#modal_1460_1"
unique-id="1460_1"></a>
</figure>
<div class="modal_target" data-style="modal_imgspotlight"
id="target_1460_1">
<div class="modal-body-data">
<img src=""
data-src="http://static.theglobeandmail.ca/150/news/national/article34829877.ece/ALTERNATES/w620/web-na-rcmp-trial-0427.JPG"
width="620"
height="349"
alt="Emergency response officers enter a residence in Moncton on June 5, 2014. (Andrew Vaughan/THE CANADIAN PRESS)"
class="modal_img "
title="Emergency response officers enter a residence in Moncton on June 5, 2014. (Andrew Vaughan/THE CANADIAN PRESS)"/>
</div>
<header></header>
<footer>Emergency response officers enter a residence in Moncton on June 5, 2014.<br>(Andrew Vaughan/THE CANADIAN PRESS)</footer>
</div>
<div class="head_titles">
<p class="label">national</p>
<meta itemprop="thumbnailUrl" content="http://static.theglobeandmail.ca/150/news/national/article34829877.ece/ALTERNATES/w620/web-na-rcmp-trial-0427.JPG">
<h1 class="entry-title" title="Senior RCMP officer says senior management was focused on backlash stemming from 2007 tasering death in Vancouver" itemprop="headline">
Front-line officers felt ‘outgunned&#039; before Moncton shootings, trial hears
<a href="#" class="addtowatchlist add awl-article" title="Add to ..." rel=""
id="atwlArticleTitle">Add to ...</a>
</h1>
<div class="entry-meta">
<meta itemprop="author" content="Wire Service">
<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://beta.images.theglobeandmail.com/media/www/images/sprites/unlimited/leaf.png">
</div>
<p class="creditline source-org vcard" itemprop="name">
MONCTON, N.B.&nbsp;&#8212;&nbsp;The Canadian Press</p>
</div>
<div class="dateline">
<p>Published
<time datetime="2017-04-27T13:04:59EDT"
pubdate itemprop="datePublished">Thursday, Apr. 27, 2017 1:58PM EDT</time>
</p>
<p>Last updated
<time class="updated" datetime="2017-04-27T14:04:45EDT"
pubdate itemprop="dateModified">Thursday, Apr. 27, 2017 2:11PM EDT</time>
</p>
</div>
</div>
</div>
</header>
<div id="entry-content" class="entry-content fontsmall simplesans">
<div class="piano-regwall article-piano-wall">
</div>
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
<!-- error processing field head -->
<!-- /template/widgets/storyTools/view/sharebar.jsp -->
<div class="social-sharebar comment_disabled">
<ul class="clearfix">
<li class="social-elements total_comments">
<a title="Go to the comments page" class="article__comments-counts" href="http://www.theglobeandmail.com/news/national/front-line-officers-felt-outgunned-moncton-shootings-trial-hears/article34829878/comments/"> Comments closed</a>
</li>
<li class="social-elements">
<a href="mailto:?subject=Front-line%20officers%20felt%20%E2%80%98outgunned%27%20before%20Moncton%20shootings%2C%20trial%20hears&body=From The Globe and Mail: Front-line%20officers%20felt%20%E2%80%98outgunned%27%20before%20Moncton%20shootings%2C%20trial%20hears - http%3A%2F%2Fwww.theglobeandmail.com%2Fnews%2Fnational%2Ffront-line-officers-felt-outgunned-moncton-shootings-trial-hears%2Farticle34829878%2F%3Futm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" rel="email" class="social-share social-share--email">
<i class="gmicon-mail"></i><span class="visually-hidden">Share via email</span>
</a>
</li>
<li class="social-elements">
<a href="http://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Front-line+officers+felt+%e2%80%98outgunned'+before+Moncton+shootings%2c+trial+hears+-+The+Globe+and+Mail&link=http%3a%2f%2fwww.theglobeandmail.com%2fnews%2fnational%2ffront-line-officers-felt-outgunned-moncton-shootings-trial-hears%2farticle34829878%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%253a%2bSocial%2bNetwork%2b%252f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=http%3a%2f%2fstatic.theglobeandmail.ca%2fb47%2fnews%2fnational%2farticle34829877.ece%2fALTERNATES%2fw140%2fweb-na-rcmp-trial-0427.JPG&description=Senior+RCMP+officer+says+senior+management+was+focused+on+backlash+stemming+from+2007+tasering+death+in+Vancouver&redirect_uri=http%3a%2f%2fwww.theglobeandmail.com%2fnews%2fnational%2ffront-line-officers-felt-outgunned-moncton-shootings-trial-hears%2farticle34829878%2f" target="_blank" class="social-share social-share--facebook js-social-share" rel="facebook">
<i class="gmicon-facebook"></i><span class="visually-hidden">Share on facebook</span>
</a>
</li>
<li class="social-elements">
<a href="https://twitter.com/share?url=http://www.theglobeandmail.com/news/national/front-line-officers-felt-outgunned-moncton-shootings-trial-hears/article34829878/%3Futm_source%3Dtwitter.com%26utm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&text=Front-line%20officers%20felt%20%E2%80%98outgunned%27%20before%20Moncton%20shootings%2C%20trial%20hears /via @globeandmail" target="_blank" rel="twitter" class="social-share social-share--twitter js-social-share">
<i class="gmicon-twitter"></i><span class="visually-hidden">Share on twitter</span>
</a>
</li>
<li class="social-elements">
<a href="https://www.linkedIn.com/shareArticle?mini=true&url=http://www.theglobeandmail.com/news/national/front-line-officers-felt-outgunned-moncton-shootings-trial-hears/article34829878/&title=Front-line%20officers%20felt%20%E2%80%98outgunned%27%20before%20Moncton%20shootings%2C%20trial%20hears" target="_blank" rel="linkedin" class="social-share social-share--linkedin js-social-share">
<i class="gmicon-linkedin"></i><span class="visually-hidden">Share on LinkedIn</span>
</a>
</li>
<li class="textsize">
<a href="#" class="text_down"><i class="gmicon-decrease-font"></i></a>
<a href="#" class="text_up"><i class="gmicon-increase-font"></i></a>
</li>
<li class="social-elements article-print-license"><a href="http://www.theglobeandmail.com/news/national/front-line-officers-felt-outgunned-moncton-shootings-trial-hears/article34829878/?service=print" class="article-print-license__print" title="Print this page" target="_blank" rel="nofollow"><i class="gmicon-printlicense"></i> Print</a></li>
</ul>
</div>
<style>
.custom-horoscope__register {
display: none !important;
}
.custom-horoscope__content {
display: none !important;
}
</style>
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
<div class="widget_ad tile" id="tile1">
<div id="tile-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('tile-gpt-1');
});
</script>
</div>
</div>
</div>
<div class="column-2 gridcol">
<p>A senior RCMP officer says he told superiors he was concerned about the lack of firepower for front line officers long before the 2014 Moncton shooting rampage that left three Mounties dead.</p><p>Supt. Troy Lightfoot told the RCMP’s trial on labour code charges Thursday that officers were feeling “outgunned” after active shooter incidents such as the 2005 attack in Mayerthorpe, Alta., that killed four Mounties.</p>
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
<p>But he said senior management became focused on the backlash stemming from the 2007 Tasering death of Robert Dziekanski in Vancouver, and he expressed concerns about the lack of resources being put towards arming front line officers with carbine rifles.</p><p>Lightfoot told Moncton provincial court Judge Leslie Jackson that an independent researcher was eventually hired in 2009 to research carbines for the force, about three years after he contributed to a briefing note recommending the RCMP look at carbines.</p><p>The national police force ultimately approved the high-powered C8 carbine rifles in 2011, but the rollout took time.</p><p>The allegations against the RCMP stem from its response to Justin Bourque’s shooting rampage in Moncton, in which he killed three officers and wounded two others.</p><p>Police use of the C8 carbine became a central focus in the fallout from the Moncton shootings, with some officers complaining they were outgunned because they did not have carbines, which have a greater range than the officers’ standard-issue pistols.</p>
<a class="report-typo " href="http://www.theglobeandmail.com/community/digital-lab/news/article13869751/?artId=34829878">
<span class="report-typo-icon"></span>
<span class="report-typo-txt">Report Typo/Error</span>
</a>
</div>
</div>
<div class="widget video default widget-editable viziwyg-section-653 inpage-widget-5579249 video_asf asfrelbodybottom">
<h3 class="video_asf_title">Also on The Globe and Mail</h3>
<div style="display:none"></div>
<!-- By use of this code snippet, I agree to the Brightcove Publisher T and C found at https://accounts.brightcove.com/en/terms-and-conditions/. -->
<script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script type="text/javascript">
try { var bcadurl = fnTkt('a'+'ai',576,324,ai,'bca',nc); } catch(err) { } // configure ad code url
document.write('<object id="myExperience_" class="BrightcoveExperience">');
document.write('<param name="bgcolor" value="#FFFFFF" />');
document.write('<param name="width" value="620px" />');
document.write('<param name="height" value="349px" />');
document.write('<param name="playerID" value="" />');
document.write('<param name="playerKey" value="AQ~~,AAABdx1wZGk~,QB6UWLKoZelemKX7zjogaXZnbchH5tkH" />');
document.write('<param name="isVid" value="true" />');
document.write('<param name="isUI" value="true" />');
document.write('<param name="@videoPlayer" value="ref:escenic-28678867">');
document.write('<param name="dynamicStreaming" value="true" />');
document.write('<param name="includeAPI" value="true" />');
document.write('<param name="templateLoadHandler" value="BCL.onTemplateLoad" />');
document.write('<param name="templateReadyHandler" value="BCL.onTemplateReady" /> ');
document.write('<param name="autoStart" value="false" />');
if (typeof bcadurl == 'string') { document.write('<param name="adServerURL" value="' + bcadurl + '?" />'); }
document.write('</object>');
</script>
<div class="videoInfo videoInfo-headline--lg">
RCMP: Many Moncton shooting report recommendations adopted <span class="videoInfo-creditline">(CP Video)</span>
</div>
</div>
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
&nbsp;
</div>
<div class="column-2 gridcol">
<div class="entry-related lt644525 ">
<h4>More Related to this Story</h4>
<ul>
<li class="first" >
<p>
<a href="http://www.theglobeandmail.com/news/national/some-mountie-deaths-in-2014-moncton-massacre-may-have-been-preventable-crown/article34797323/" name="lt_Headline.1">
Some Mountie deaths in 2014 Moncton shootings may have been preventable: Crown
</a>
</p>
</li>
<li >
<p>
<a href="http://www.theglobeandmail.com/news/national/rcmp-court-case-to-highlight-concerns-over-wages-safety/article34794478/" name="lt_Headline.2">
RCMP on trial: Stalled salaries, officer safety in focus
</a>
</p>
</li>
<li >
<p>
<a href="http://www.theglobeandmail.com/news/national/rcmp-faces-labour-code-trial-for-mistakes-in-2014-moncton-shootings/article34792336/" name="lt_Headline.3">
RCMP faces labour code trial for ‘mistakes’ in 2014 Moncton shootings
</a>
</p>
</li>
</ul>
</div>
<!-- NEU-3438 Related Topics -->
<section class="article_topics entry-related widget_relatedcontents view_topics">
<h4>Topics</h4>
<ul>
<!-- querying for tag:"Royal Canadian Mounted Police" and filter articletype:topic -->
<li><a href="http://m.theglobeandmail.com/topic/Royal-Canadian-Mounted-Police/?service=mobile" title="Go to the topic page for Royal Canadian Mounted Police">Royal Canadian Mounted Police</a></li>
<!-- querying for tag:"Moncton, New Brunswick" and filter articletype:topic -->
<li><a href="http://m.theglobeandmail.com/topic/Moncton,-New-Brunswick/?service=mobile" title="Go to the topic page for Moncton, New Brunswick">Moncton, New Brunswick</a></li>
</ul>
</section>
</div>
</div>
</div>
<footer>
<!-- /template/widgets/storyTools/view/sharebar.jsp -->
<div class="social-sharebar story_tools_footer comment_disabled">
<ul class="clearfix">
<li class="social-elements total_comments">
<a title="Go to the comments page" class="article__comments-counts" href="http://www.theglobeandmail.com/news/national/front-line-officers-felt-outgunned-moncton-shootings-trial-hears/article34829878/comments/"> Comments closed</a>
</li>
<li class="social-elements">
<a href="mailto:?subject=Front-line%20officers%20felt%20%E2%80%98outgunned%27%20before%20Moncton%20shootings%2C%20trial%20hears&body=From The Globe and Mail: Front-line%20officers%20felt%20%E2%80%98outgunned%27%20before%20Moncton%20shootings%2C%20trial%20hears - http%3A%2F%2Fwww.theglobeandmail.com%2Fnews%2Fnational%2Ffront-line-officers-felt-outgunned-moncton-shootings-trial-hears%2Farticle34829878%2F%3Futm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" rel="email" class="social-share social-share--email">
<i class="gmicon-mail"></i><span class="visually-hidden">Share via email</span>
</a>
</li>
<li class="social-elements">
<a href="http://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Front-line+officers+felt+%e2%80%98outgunned'+before+Moncton+shootings%2c+trial+hears+-+The+Globe+and+Mail&link=http%3a%2f%2fwww.theglobeandmail.com%2fnews%2fnational%2ffront-line-officers-felt-outgunned-moncton-shootings-trial-hears%2farticle34829878%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%253a%2bSocial%2bNetwork%2b%252f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=http%3a%2f%2fstatic.theglobeandmail.ca%2fb47%2fnews%2fnational%2farticle34829877.ece%2fALTERNATES%2fw140%2fweb-na-rcmp-trial-0427.JPG&description=Senior+RCMP+officer+says+senior+management+was+focused+on+backlash+stemming+from+2007+tasering+death+in+Vancouver&redirect_uri=http%3a%2f%2fwww.theglobeandmail.com%2fnews%2fnational%2ffront-line-officers-felt-outgunned-moncton-shootings-trial-hears%2farticle34829878%2f" target="_blank" class="social-share social-share--facebook js-social-share" rel="facebook">
<i class="gmicon-facebook"></i><span class="visually-hidden">Share on facebook</span>
</a>
</li>
<li class="social-elements">
<a href="https://twitter.com/share?url=http://www.theglobeandmail.com/news/national/front-line-officers-felt-outgunned-moncton-shootings-trial-hears/article34829878/%3Futm_source%3Dtwitter.com%26utm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&text=Front-line%20officers%20felt%20%E2%80%98outgunned%27%20before%20Moncton%20shootings%2C%20trial%20hears /via @globeandmail" target="_blank" rel="twitter" class="social-share social-share--twitter js-social-share">
<i class="gmicon-twitter"></i><span class="visually-hidden">Share on twitter</span>
</a>
</li>
<li class="social-elements">
<a href="https://www.linkedIn.com/shareArticle?mini=true&url=http://www.theglobeandmail.com/news/national/front-line-officers-felt-outgunned-moncton-shootings-trial-hears/article34829878/&title=Front-line%20officers%20felt%20%E2%80%98outgunned%27%20before%20Moncton%20shootings%2C%20trial%20hears" target="_blank" rel="linkedin" class="social-share social-share--linkedin js-social-share">
<i class="gmicon-linkedin"></i><span class="visually-hidden">Share on LinkedIn</span>
</a>
</li>
<li class="textsize">
<a href="#" class="text_down"><i class="gmicon-decrease-font"></i></a>
<a href="#" class="text_up"><i class="gmicon-increase-font"></i></a>
</li>
<li class="social-elements article-print-license"><a href="http://www.theglobeandmail.com/news/national/front-line-officers-felt-outgunned-moncton-shootings-trial-hears/article34829878/?service=print" class="article-print-license__print" title="Print this page" target="_blank" rel="nofollow"><i class="gmicon-printlicense"></i> Print</a></li>
</ul>
</div>
</footer>
</article>
<section>
<div class="main_items" data-reco-zone="recommend Next Story">
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<h3 class="recommenderWidget--nextStoriesTitle">Next story<div class="recommender--learnMore" style="visibility: hidden;"><span class="delimiter">|</span> Learn More
<div class="recommender--toolTip" style="display: none;">
<p>Discover content from The Globe and Mail that you might otherwise not have come across. Here we’ll provide you with fresh suggestions where we will continue to make even better ones as we get to know you better.</p><br/>
<p>You can let us know if a suggestion is not to your liking by hitting the ‘<span class="gmicon-x"></span>’ close button to the right of the headline.</p>
</div>
</div></h3>
<div class="recommenderWidget recommenderWidget--nextStoryWithImg" id="27284467" data-context="desktop_art_nextstory"
data-view="nextStoryWithImg"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="3"
data-minContentAge="61"
data-maxContentAge="172801"
data-limit="3"
data-imgsize="w140">
<div id="line-27284467-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recLinkImg" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-national-recommend Next Story-picture&lid=Picture.{{pos}}">
<img {{image_url_return}} alt="{{alttext}}" name="{{caption}}" width="140" height="78"/>
{{article_sprite}}
</a>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-national-recommend Next Story-title&lid=title.{{pos}}">{{title}}</a>
<div class="recPublished">{{published_at}}</div>
</article>
</div>
</div>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
<script type="text/javascript">
googletag.cmd.push(function () {
/* with ensighten, fire fnTkt to prime ad slot and setTargeting for new outer position */
var dianomi620x240 = fnTkt('a'+'ai',620,240,'ai','gpt',adv.gpt_nc,'ai','dianomi620x240');
slots['dianomi620x240-gpt-1']=googletag.defineSlot('/58/'+adv.gpt_adUnit, adv.gpt_size, 'dianomi620x240-gpt-1');
slots['dianomi620x240-gpt-1'].addService(googletag.pubads());
slots['dianomi620x240-gpt-1'].setTargeting("pos", [adv.gpt_pos]);
slots['dianomi620x240-gpt-1'].setTargeting("ops", [adv.gpt_ops]);
slots['dianomi620x240-gpt-1'].setTargeting("ptf", [adv.gpt_ptf]);
slots['dianomi620x240-gpt-1'].setTargeting("nc", [adv.gpt_nc]);
});
</script>
<div id="dianomi620x240-gpt-1" style="padding-top:10px;">
<script>
googletag.cmd.push(function() {
googletag.display('dianomi620x240-gpt-1');
});
</script>
</div>
</div><!-- /.main content -->
<div class="secondary s4of12"><!-- right rail -->
<div class="widget_ad boxr" id="boxr-art-1">
<div id="boxr-gpt-1">
<script>
googletag.cmd.push(function () {
googletag.display('boxr-gpt-1');
});
</script>
</div>
</div>
<script type="text/javascript">
googletag.cmd.push(function () {
/* with ensighten, fire fnTkt to prime ad slot and setTargeting for new outer position */
var dianomi300x320 = fnTkt('a'+'ai',300,320,'ai','gpt',adv.gpt_nc,'ai','dianomi300x320');
slots['dianomi300x320-gpt-1']=googletag.defineSlot('/58/'+adv.gpt_adUnit, adv.gpt_size, 'dianomi300x320-gpt-1');
slots['dianomi300x320-gpt-1'].addService(googletag.pubads());
slots['dianomi300x320-gpt-1'].setTargeting("pos", [adv.gpt_pos]);
slots['dianomi300x320-gpt-1'].setTargeting("ops", [adv.gpt_ops]);
slots['dianomi300x320-gpt-1'].setTargeting("ptf", [adv.gpt_ptf]);
slots['dianomi300x320-gpt-1'].setTargeting("nc", [adv.gpt_nc]);
});
</script>
<div id="dianomi300x320-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('dianomi300x320-gpt-1');
});
</script>
</div>
<section>
<h3 class='ucm'>Trending</h3>
<div class="main_items" data-reco-zone="recommend trending">
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<ul class="recommenderWidget recommenderWidget--unorderedList" id="32437403" data-context="desktop_sec_mostpopular_6"
data-view="unorderedList"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="5"
data-minContentAge="61"
data-maxContentAge="21601"
data-limit="5">
<li id="line-32437403-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<h5>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-recommend trending'" name="&lpos=art-national-recommend trending-title&lid=title.{{pos}}">{{title}}</a>
</h5>
</article>
</li>
</ul>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
<section>
<h3 class='ucm'><a href="http://www.theglobeandmail.com/video/">Most popular videos &#187;</a></h3>
<div class="main_items" data-reco-zone="Most Popular Videos">
<div class="slider slider_fourup" id="slider-0">
<div class="container">
<div id="slider_4381250" class="widget_stories view_slider lt4381250" style="width:300px;overflow:hidden;position:relative;">
<ul class="slider_container" style="width:5000px;">
<li class="slider_panel current" id="panel_1">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-china-launches-its-first-domestically-built-aircraft-carrier/article34818857/" name="lt_Picture.1" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/T87Jcu3Vi3Ok_Xg6zNEfu_QKv90=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/04-26-2017/t_1493224585334_name_20170426_TheGlobeandMail_China_AircraftCarrierLaunch1.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/news/news-video/video-china-launches-its-first-domestically-built-aircraft-carrier/article34818857/" title="Apr 26, 2017 4:12PM EDT - Amid rising tensions over North Korea and Beijing's assertiveness in the South China sea, it adds a second carrier to it's fleet | published: Apr 26, 2017 12:49PM EDT" >
China launches its first domestically built aircraft carrier
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-le-pen-steps-aside-as-national-front-leader/article34803271/" name="lt_Picture.2" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/xtLfdzH0NmLj_P0GAgM7-B67ppY=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/58ff0431e4b0a224203d8814/2017-04-25T072023Z_1_LOP000IZ76I45_RTRMADP_BASEIMAGE-960X540_FRANCE-ELECTION-LE-PEN-INTERVIEW.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/news/news-video/video-le-pen-steps-aside-as-national-front-leader/article34803271/" title="Apr 25, 2017 7:45AM EDT - Presidential candidate Marine Le Pen says she is temporarily stepping aside from the leadership of her party to 'unite' the French people. | published: Apr 25, 2017 7:42AM EDT" >
Le Pen steps aside as National Front leader
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-ivanka-trump-booed-for-praising-her-father-at-womens-summit/article34803922/" name="lt_Picture.3" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/r7UoOBIx2pmBtGtWthKF98rqz4k=/789x444/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/04-25-2017/t_1493131527753_name_ivanka_trump.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/news/news-video/video-ivanka-trump-booed-for-praising-her-father-at-womens-summit/article34803922/" title="Apr 25, 2017 11:22AM EDT - U.S. first daughter and adviser to the president Ivanka Trump is booed when she says her father is 'a tremendous champion of supporting families', at a G20 women's summit in Berlin. | published: Apr 25, 2017 10:46AM EDT" >
Ivanka Trump booed for praising her father at women's summit
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-why-the-us-has-a-problem-with-canadas-softwood-exports/article34818508/" name="lt_Picture.4" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/rzDnNTSY2sbO3WO1kygL66hNrKo=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/04-26-2017/t_1493222686338_name_20170425_TheGlobeandMail_SoftwoodLumber_Tarriff1.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/report-on-business/video/video-why-the-us-has-a-problem-with-canadas-softwood-exports/article34818508/" title="Apr 26, 2017 12:32PM EDT - The U.S. is imposing tariffs averaging 20% on Canadian softwood exports | published: Apr 26, 2017 12:08PM EDT" >
Why the U.S. has a problem with Canada's softwood exports
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_2">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-oleary-quits-tory-leadership-race-and-taps-bernier-as-the-man-to-win/article34827292/" name="lt_Picture.5" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/OWiYAnfFYDppF1r7AdGwHGCRdd4=/384x216/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/04-27-2017/t_1493297342923_name_n_Conservative_Leadership20170426T1800.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/news/news-video/video-oleary-quits-tory-leadership-race-and-taps-bernier-as-the-man-to-win/article34827292/" title="Apr 27, 2017 8:56AM EDT - Kevin O’Leary is throwing his support behind Maxime Bernier after leaving the Conservative leadership race Wednesday. O’Leary says his difficulty making gains in Quebec would make it hard to lead the Tories to an election win in 2019. | published: Apr 27, 2017 8:52AM EDT" >
<span>O’Leary quits Tory leadership race and taps Bernier as ‘the man’ to win</span>
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-field-of-fake-trumps-battle-it-out-in-la/article34827185/" name="lt_Picture.6" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/0pYgloA50SGJFKCo4ysFugoDTm8=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/5901a5f9e4b0a224203db7f5/2017-04-27T041008Z_1_LOP000IZC69MD_RTRMADP_BASEIMAGE-960X540_USA-TRUMP-IMPERSONATORS-ROUGH-CUT.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.6" href="http://www.theglobeandmail.com/news/news-video/video-field-of-fake-trumps-battle-it-out-in-la/article34827185/" title="Apr 27, 2017 8:16AM EDT - Donald Trump impersonators compete in Los Angeles to find out who best embodies the American President. | published: Apr 27, 2017 8:08AM EDT" >
Field of fake Trumps battle it out in L.A.
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-gen-y-money-what-to-do-with-your-money-if-youll-never-buy-a-home/article34800203/" name="lt_Picture.7" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/GDu4z-3hxeIcjxvo4nquJ_y5xr4=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/04-24-2017/t_1493069928401_name_20170424_GENY_NotBuyingAHome_WhatToDoWithMoneythumb1.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.7" href="http://www.theglobeandmail.com/report-on-business/video/video-gen-y-money-what-to-do-with-your-money-if-youll-never-buy-a-home/article34800203/" title="Apr 25, 2017 8:39PM EDT - Personal finance editor Roma Luciw tells you what you should be doing with your money if you're never going to be a homeowner. | published: Apr 24, 2017 5:40PM EDT" >
Gen Y Money: What to do with your money if you'll never buy a home
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-baby-penguins-make-their-debut-at-london-zoo/article34827641/" name="lt_Picture.8" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/sIYp4c0FWL2Bbmh-dkBUtsF0_Ek=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/5901f59ae4b0a224203dbaf5/UK%2520PENGUINS%252020170427cr_1920x1080.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.8" href="http://www.theglobeandmail.com/news/news-video/video-baby-penguins-make-their-debut-at-london-zoo/article34827641/" title="Apr 27, 2017 10:41AM EDT - Two baby penguins are the latest additions to the penguin colony at London Zoo. The tiny birds were hatched last week – one chick on Easter Monday, followed two days later by its sibling. | published: Apr 27, 2017 10:21AM EDT" >
Baby penguins make their debut at London zoo
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_3">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-united-airlines-to-offer-10000-to-passengers-who-forfeit-seats/article34828504/" name="lt_Picture.9" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/OUS9_EZ6u4PI7svQi60sqNIPth0=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/590217a4e4b0132f0b332f74/2017-04-27T155737Z_1_LOP000IZC6DM7_RTRMADP_BASEIMAGE-960X540_UAL-PASSENGER.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.9" href="http://www.theglobeandmail.com/report-on-business/video/video-united-airlines-to-offer-10000-to-passengers-who-forfeit-seats/article34828504/" title="Apr 27, 2017 12:44PM EDT - United Airlines said on Thursday it would offer passengers who forfeit their seats on overbooked flights up to $10,000 as part of the carrier's efforts to repair the damage from the rough removal of a passenger. | published: Apr 27, 2017 12:38PM EDT" >
United Airlines to offer $10,000 to passengers who forfeit seats
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-flashback-president-clintons-original-signing-of-nafta-into-law-in-1993/article34827839/" name="lt_Picture.10" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/O6ix5fGXKJijhDPNfUDiNs8_f7Y=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/04-27-2017/t_1493303763635_name_20170427_TheGlobeandMail_NAFTA_Clinton2.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.10" href="http://www.theglobeandmail.com/news/news-video/video-flashback-president-clintons-original-signing-of-nafta-into-law-in-1993/article34827839/" title="Apr 27, 2017 11:57AM EDTpublished: Apr 27, 2017 10:50AM EDT" >
Flashback: President Clinton’s original signing of NAFTA into law in 1993
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-how-advisors-should-approach-the-mutual-fund-fee-debate/article34821541/" name="lt_Picture.11" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/Fw6KLsbYhj__SDoeKkVj-xXBVBc=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/04-26-2017/t_1493218092230_name_vlcsnap_2017_04_25_15h16m23s322.png" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.11" href="http://www.theglobeandmail.com/report-on-business/video/video-how-advisors-should-approach-the-mutual-fund-fee-debate/article34821541/" title="Apr 27, 2017 8:31AM EDT - As mutual fund fees continue to come scrutiny, advisors may need to prepare for a rise of commission-free investing options. | published: Apr 26, 2017 11:04AM EDT" >
How advisors should approach the mutual fund fee debate
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-us-admiral-north-korea-crisis-is-worst-ive-seen/article34828182/" name="lt_Picture.12" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/eufmmNZJWHe7jMcjlnsVUlgAijA=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/59020efbe4b0132f0b332cc2/US%2520SENATE%2520KOREAS%252020170427cr_1920x1080.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.12" href="http://www.theglobeandmail.com/news/news-video/video-us-admiral-north-korea-crisis-is-worst-ive-seen/article34828182/" title="Apr 27, 2017 11:51AM EDT - The senior Navy officer overseeing Pacific military operations says North Korea crisis is at the worst point he's ever seen. Adm. Harry Harris Jr. says he has no doubt North Korea intends to develop a nuclear missile capable of striking the US. | published: Apr 27, 2017 11:43AM EDT" >
U.S. Admiral: North Korea crisis is 'worst I've seen'
</a>
</h5>
</article>
</li>
</ul>
<div class="slider_controls">
<ul id="thumbs-lt4381250" class="carousel-thumbs">
<li><a class="prev" href="#">&#9664;</a></li>
<li id="thumbs-1" class="thumbnail current">&#9679;</li>
<li id="thumbs-2" class="thumbnail ">&#9679;</li>
<li id="thumbs-3" class="thumbnail ">&#9679;</li>
<li><a class="next" href="#">&#9654;</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>More from The Globe and Mail</h3>
<div class="main_items" data-reco-zone="More from The Globe and Mail">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt2231">
<article class="art--column img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/globe-investor/inside-the-market/fund-manager-these-are-the-three-ways-the-home-capital-saga-could-play-out/article34830438/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/692/video/article27549446.ece/ALTERNATES/w140/Video%3A+Home+Capital%3A+We%27ve+rooted+out+the+bad+loans" class="art-img art-img--column" alt="" title="Apr 27, 2017 2:27PM EDT
- The significance of properly managing this situation is not lost on anyone involved, writes Michael McCloskey" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bgglobeinvestor"></span> Globe Investor</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/globe-investor/inside-the-market/fund-manager-these-are-the-three-ways-the-home-capital-saga-could-play-out/article34830438/" title="Apr 27, 2017 2:59PM EDT - The significance of properly managing this situation is not lost on anyone involved, writes Michael McCloskey | published: Apr 27, 2017 2:27PM EDT" >
<span class="spl_unlimited splImg"></span>
<span>Reflections of a fund manager who used to own Home Capital</span>
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt4223134">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/arts/television/veep-actor-anna-chlumsky-on-the-fiction-and-reality-of-us-politics/article34831372/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/583/arts/television/article34831371.ece/ALTERNATES/w140/chlumsky30rv2988.JPG" class="art-img art-img--news" alt="" title="Apr 27, 2017 3:04PM EDT
- Actor speaks with The Globe about her character Amy’s story arc, the realities of U.S. politics and why no one will ever know if Veep is about the Democrats or Republicans" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bgarts"></span> Arts</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/arts/television/veep-actor-anna-chlumsky-on-the-fiction-and-reality-of-us-politics/article34831372/" title="Apr 27, 2017 3:04PM EDT - Actor speaks with The Globe about her character Amy’s story arc, the realities of U.S. politics and why no one will ever know if Veep is about the Democrats or Republicans | published: Apr 27, 2017 3:04PM EDT" >
Veep actor Anna Chlumsky on the realities of U.S. politics
</a>
</h5>
</article>
</div>
</div>
</div>
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
</div>
<div class="column-2 gridcol">
</div>
</div>
</div>
</section>
<div class="widget_ad halfpage" id="halfpager-art-1">
<div id="halfpager-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('halfpager-gpt-1');
});
</script>
</div>
</div>
<section>
<h3 class='ucm'>Most popular</h3>
<div class="main_items" data-reco-zone="Most Popular Stories">
<div class="widget_stories view_hd lt17409849">
<ol>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/embattled-home-capital-puts-itself-on-the-block/article34827321/" title="Apr 27, 2017 3:12PM EDT - Retains RBC Dominion Securities and BMO Nesbitt Burns to advise on financing and strategic options | published: Apr 27, 2017 9:14AM EDT" >
Embattled Home Capital puts itself on the block
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/report-on-business/economy/trump-says-nafta-deal-with-canada-mexico-very-possible/article34827775/" title="Apr 27, 2017 2:41PM EDT - President warns deal could still be terminated if agreement can’t be reached | published: Apr 27, 2017 10:42AM EDT" >
<span class="spl_unlimited splImg"></span>
<span>Trump says U.S. will renegotiate NAFTA deal with Canada, Mexico</span>
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/report-on-business/economy/economic-insight/is-home-capitals-crisis-the-pin-that-pops-the-housing-bubble/article34824837/" title="Apr 27, 2017 2:48PM EDT - Trust is breaking down at Home Capital, the country’s largest alternative lender | published: Apr 26, 2017 6:29PM EDT" >
<span class="spl_unlimited splImg"></span>
<span>Is Home Capital’s crisis the pin that pops the housing bubble?</span>
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/globe-investor/inside-the-market/looking-for-new-blue-chip-dividend-growth-stock-options-try-these/article34828056/" title="Apr 27, 2017 2:41PM EDT - Investors are often stuck with the same old possibilities | published: Apr 27, 2017 11:54AM EDT" >
<span class="spl_unlimited splImg"></span>
<span>Looking for new blue-chip dividend growth stock options? Try these</span>
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/globe-investor/inside-the-market/david-rosenberg-why-im-turning-bullish-on-the-canadian-dollar/article34828294/" title="Apr 27, 2017 2:43PM EDT - Forget tariff hikes and the price of crude. It is only the Bank of Canada that is holding our dollar back – with emergency rate cuts that are no longer needed or desirable | published: Apr 27, 2017 12:10PM EDT" >
<span class="spl_unlimited splImg"></span>
<span>David Rosenberg: Why I’m turning bullish on the Canadian dollar</span>
</a>
</h5>
</article>
</li>
</ol>
</div>
</div>
</section>
</div><!-- /.right rail -->
<div class="tertiary"><!-- basement -->
</div><!-- /.basement -->
</div><!-- /#content -->
<footer><!-- footer -->
<div class="growl hiding">
<div id="piano-footer"></div>
<a class="close js-close">X</a>
</div>
<div class="strip"><span class="bgnews"></span></div>
<div id="footer_socialmedia">
<ul>
<li class="fb"> <a href="https://www.facebook.com/theglobeandmail"></a> </li>
<li class="twitter"> <a href="https://twitter.com/globeandmail"></a> </li>
<li class="youtube"> <a href="http://www.youtube.com/user/TheGlobeandMail"></a></li>
<li class="connect"> connect with us </li>
<li class="googleplus"> <a href="https://plus.google.com/+globeandmail"></a> </li>
<li class="linkedin"> <a href="http://www.linkedin.com/company/the-globe-and-mail"></a> </li>
<li class="instagram"> <a href="http://instagram.com/globeandmail"></a> </li>
</ul>
</div>
<div id="footernav" >
<section class="lrgColumn">
<h5>Products</h5>
<ul>
<li class="borderBtm">
<span class="productPrint"></span>
<div class="productDesc">
<h4>The Globe and Mail Newspaper</h4>
<p>Newspaper delivered to your doorstep.
<a href="https://customer.globeandmail.ca/HD/Start.aspx">Subscribe to the newspaper</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="productUnlimited"></span>
<div class="productDesc">
<h4>Globe Unlimited</h4>
<p>Digital all access pass across devices.
<a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub">Subscribe to Globe Unlimited</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="globe2go"></span>
<div class="productDesc">
<h4>Globe2Go</h4>
<p>The digital replica of our newspaper.
<a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx">Subscribe to Globe2Go</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="newsletter"></span>
<div class="productDesc">
<h4>Globe Email Newsletters</h4>
<p>Get top Globe stories sent to your inbox.
<a href="http://www.theglobeandmail.com/newsletters/subscribe/">Subscribe to email newsletters</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="nytimes" ></span>
<div class="productDesc">
<h4>The New York Times</h4>
<p>Get digital access or the printed edition delivered to your door.<br>
<a href="https://subscribe.globeandmail.ca/static/nytproduct">Subscribe to The New York Times</a>
</p>
</div>
</li>
</ul>
</section>
<section class="mdmColumn">
<h5>Advertise with us</h5>
<div class="borderBtm">
<h6>
<a href="http://www.globelink.ca/">GlobeLink.ca</a>
</h6>
<p>Your number one partner for reaching Canada's Influential Achievers.
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">Newspaper</a></li>
<li><a href="http://www.globelink.ca/magazines/?source=gammagazines">Magazine</a></li>
<li><a href=" http://www.globelink.ca/digital/about/?source=gamonline">Digital</a></li>
<li><a href="http://www.globelink.ca/digital/alliance/?source=gamftr">Globe Alliance: extend your reach</a></li>
<li><a href="http://www.globelink.ca/globeedge/?source=gammsg">Globe Edge: custom content</a></li>
<li><a href="http://www.globelink.ca/classified/?source=gamclass">Classifieds</a></li>
</ul>
<h5>The Globe at your Workplace</h5>
<div class="noBorder">
<h4><a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Globe Corporate Sales</a></h4>
<p>Globe Unlimited digital edition and Globe2Go e-paper group discounts available.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
<p>
Corporate financial data and content licensing for your organization.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages">Report On Business Top 1000</a></li>
<li><a href="http://www.theglobeandmail.com/static/globeproducts/globe-datastore.html">DataStore essential business intelligence</a></li>
</ul>
</section>
<section class="smlColumn">
<h5>Our Company</h5>
<ul>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper" title="Learn more about The Globe and Mail">About us</a></li>
<li><a href="http://www.theglobeandmail.com/work-at-the-globe/" title="Look for jobs at The Globe and Mail">Work at The Globe</a></li>
<li><a href="http://www.theglobeandmail.com/help/contact-paper#reporters" title="Get in touch with the staff at The Globe and Mail">Staff</a></li>
<li><a href="http://www.globeandmailcentre.com" title="Find out more about The Globe and Mail Center">The Globe and Mail Centre</a></li>
</ul>
<h5>Secure Services</h5>
<ul>
<li><a href="https://sec.theglobeandmail.com/securedrop">Secure Drop</a></li>
<li><a href="https://sec.theglobeandmail.com/pgp/">Staff PGP Directory</a></li>
</ul>
<h5>Customer Service</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/help/contact-us/">Contact Us</a></li>
<li><a href="http://www.theglobeandmail.com/login">Customer Preference Center</a></li>
<li><a href="http://www.theglobeandmail.com/help">FAQs</a></li>
<li><a href="https://customer.globeandmail.ca/">Customer Care website</a></li>
<li><a href="https://sec.theglobeandmail.com/edit-account/">Digital subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/">Print subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/circcsNewAddress.asp">Change your delivery address</a></li>
<li><a href="https://customer.globeandmail.ca/circcsSuspend.asp">Vacation Stops</a></li>
</ul>
</section>
<section class="smlColumn lastSection">
<h5>Mobile Apps</h5>
<ul>
<li><span class="mobNews"></span><a href="http://www.theglobeandmail.com/globeproducts/globe-mobile/" id="tooltipMobNews">News</a></li>
</ul>
<div id='toolTipNews' class='tools-Tips'>
<a class="close" href="#"></a>
<div id="mobNewBg"></div>
<h5>NEWS APP</h5>
<div class="toolTipBox">
<ul class="toolTipList">
<li class="lightbg"><span>Available for download on the following devices</span></li>
<li class="darkbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPhone</a></li>
<li class="lightbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPad</a></li>
<li class="darkbg"><a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en">Android</a></li>
<li class="lightbg"><a href="http://appworld.blackberry.com/webstore/content/39629?lang=en">Blackberry</a></li>
</ul>
</div>
</div>
<h5>Other Sections</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/partners/advappointmentnotices/">Appointments</a></li>
<li><a href="http://v1.theglobeandmail.com/life/birthsandannouncements/">Births &amp; Announcements</a></li>
<li><a href="mailto:community@globeandmail.com">Corrections</a></li>
<li><a href="http://v1.theglobeandmail.com/classifieds/">Classifieds</a></li>
<li><a href="http://globeclassroom.ca/">Classroom Edition</a></li>
<li><a href="http://v1.theglobeandmail.com/life/deaths/">Deaths</a></li>
<li><a href="http://www.theglobeandmail.com/marketplace/newspaper-ads/">Newspaper Ads</a></li>
<li><a href="http://www.theglobeandmail.com/real-estate/">Real Estate</a></li>
<li><a href="http://www.theglobeandmail.com/special-reports/">Special Reports</a></li>
<li><a href="http://www.theglobeandmail.com/help/site-map/">Site Map</a></li>
</ul>
</section>
<div class="footer_legalInfo">
<ul>
<li><a href="http://www.theglobeandmail.com/help/terms-and-conditions/">Terms &amp; Conditions</a></li>
<li><a href="http://www.theglobeandmail.com/help/privacy-policy/">Privacy Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/disclaimer/">Disclaimer</a></li>
<li><a href="http://www.theglobeandmail.com/help/accessibility-policy/" >Accessibility Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/community-guidelines/article4229672">Community Guidelines</a></li>
<li><a href="http://www.theglobeandmail.com/news/the-globe-and-mail-mandate-for-sustainable-paper-choices/article551236">Globe sustainability</a></li>
<li><a href="http://www.theglobeandmail.com/incoming/article10200488.ece/BINARY/Editorial+Code+Book+External.pdf">Editorial Code of Conduct</a></li>
</ul>
</div>
<div class="footer_companyInfo">
<p>Copyright 2017 The Globe and Mail Inc. All Rights Reserved.</p>
<address>
<span class="org adr">
<span class="org street-address">351 King&nbsp;Street&nbsp;East</span>,
<span class="org extended-address">Suite 1600</span>,&nbsp;
<span class="org locality">Toronto</span>,&nbsp;
<abbr title="Ontario" class="org region">ON</abbr>&nbsp;
<span class="org country-name">Canada</span>&nbsp;
<span class="org postal-code">M5A 0N1</span>
<br />Phillip Crawley, Publisher
</span>
</address>
</div>
</div>
<script>
var s_account = "bellgmpnewprod";
</script>
<script src="http://beta.images.theglobeandmail.com/media/www/js/omniture/AppMeasurement.js"></script>
<script>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</script>
<script language="JavaScript" type="text/javascript">
<!--
if (navigator.appVersion.indexOf('MSIE') >= 0)document.write(unescape('%3C') + '\!-' + '-') // -->
</script>
<!-- DO NOT REMOVE -->
<!-- End SiteCatalyst code version: H.17. -->
<script>
(function(root, $, util) {
root.bm_website_code = '85251E4B22C44CBD';
$(function(){
util.loadScript('asset.pagefair.com/measure.min.js');
util.loadScript('asset.pagefair.net/ads.min.js');
});
})(this,jQuery,util);
</script>
</footer><!-- /.footer -->
<div class="watchlist-briefcase-add" style="display: none">
<div class="point"></div>
<div class="watchlist-briefcase-inner">
<div id="watchlist-briefcase-inner-addto">
<span class="button watchlist">
<a href="#" class="toWatchlist">
<span class="img"></span>
<span>Add to Watchlist</span>
</a>
</span>
</div>
<div id="watchlist-briefcase-inner-watchlist">
<h5>Add to Watchlist</h5>
<form class="selectStock" action="" method="get" accept-charset="utf-8">
<span class="button">
<input type="checkbox" />
<span class="stockSymbol"></span>
<span class="companyName"></span>
</span>
<span class="styled_select">
<select id="copy-watchlist" name="watchlistID"></select>
</span>
<input class="button submitButton" type="submit" value="Add to Watchlist" />
</form>
</div>
<div id="watchlist-briefcase-inner-failed">
<h5></h5>
<span class="failWrapper">
<span class="failIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-success">
<h5></h5>
<span class="passWrapper">
<span class="passIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-mixed">
<h5></h5>
<span class="cautionWrapper">
<span class="cautionIcon"></span>
<span class="button">
<span class="errorIcon"></span>
<span class="companyName"></span>
</span>
<h3></h3>
</span>
</div>
<div id="watchlist-briefcase-inner-loader">
</div>
</div>
</div>
<script>
var ltData = [
{
"name": "sidebar stories",
"ltname": "sidebar_stories",
"view": "aside",
"wId": ".lt1322526"
},
{
"name": "related stories",
"ltname": "related_stories",
"view": "stories",
"wId": ".lt644525"
},
{
"name": "most popular videos",
"ltname": "most_popular_videos",
"view": "slider",
"wId": ".lt4381250"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt2231"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt4223134"
},
{
"name": "most popular stories",
"ltname": "most_popular_stories",
"view": "storyheadline",
"wId": ".lt17409849"
},
{
"name": "unlimited tout - top banner",
"ltname": "unlimited_tout_-_top_banner",
"view": "pencil",
"wId": "#topSubscribeBanner"
}
];
$.each(ltData,function(i) {
$('div'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/*console.log("dname ="+dname);
console.log("dltname ="+dltname);*/
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if($(this).attr('href')==undefined && $(this).attr('title')) {
urlArr = $(this).attr('title').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-national'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
$('aside'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/* console.log("111");
console.log("dname ="+dname);
console.log("dltname ="+dltname); */
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-national'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
});
</script>
<script src="https://sec.images.theglobeandmail.com/static/athena/scripts/athena.init.js"></script>
<script>
try { util.mobile_redirect() } catch(e) {}
</script>
<script>
(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://bsh3h9i5wi7d-a.akamaihd.net/z.gif?e=17&d="+
encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+
"="+encodeURIComponent(b[q]));var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/theglobeandmailcontent3452638491/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+
"&cs="+(new Date).getTime();(new Image).src=y}catch(e){}}})();
</script>
<script>
(function() { var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid',3796);ev.setAttribute('data-ev-tag-ocid',3480); ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ev, s);}
)();
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N1179225952/www-js-global.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_837969049/www-js-article-core.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_1940027011/www-js-gallery-core.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_1331820959/www-js-videolibrary-core.js" ></script>
<!-- pageEndInclude -->
<script>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</script>
</div><!-- /#page -->
</body>
</html>
