<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-ca" class="ie6 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 7]><html lang="en-ca" class="ie7 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 8]><html lang="en-ca" class="ie8 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 9 ]><html lang="en-ca" class="ie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-ca" xmlns:fb="http://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>The meltdown of Donald Trump - The Globe and Mail</title>
<link rel="dns-prefetch" href="http://static.theglobeandmail.ca">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="0">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="window-target" content="_top">
<meta http-equiv="Content-Language" content="en-ca">
<meta name="identifier-URL" content="http://www.theglobeandmail.com">
<meta name="viewport" content="width=device-width">
<meta name="location" content="Canada">
<meta name="robots" content="noarchive">
<meta name="website" content="http://www.theglobeandmail.com">
<meta name="application-artifactId" content="gam-webapp">
<meta name="application-version" content="14.0.410">
<meta name="application-contextName" content="globeandmail">
<meta name="last-modified" content="2016-10-14 02:03:51 EDT">
<meta name="description" content="A different look at what's making news">
<meta name="keywords" content="top news stories; donald trump; hillary clinton; politics; bob dylan; nobel literature; the accountant; ben affleck; anna kendrick; american honey; sasha lane; shia labeouf; complete unknown; rachel weisz; kathy bates; pierre trudeau; trudeaumania; health; ed clark; ontario; brad wall; saskatchewan; bank of canada; interest rates; monetary policy">
<meta name="article:id" content="32362394"/>
<meta name="article:type" content="embeddable"/>
<meta name="article:comments" content="false"/>
<meta name="article:engagement" content="true"/>
<meta name="article:pages" content="1"/>
<meta name="article:onpage" content="1"/>
<meta name="apple-itunes-app" content="app-id=429228415">
<meta property="fb:app_id" content="126045934076200">
<meta property="twitter:account_id" content="1512948019"/>
<meta property="og:site_name" content="The Globe and Mail">
<meta property="og:title" content="The meltdown of Donald Trump">
<meta property="og:url" content="http://www.theglobeandmail.com/news/national/the-meltdown-of-donald-trump/article32362394/">
<meta property="og:description" content="A different look at what's making news">
<meta property="og:type" content="article">
<meta property="og:image" content="http://static.theglobeandmail.ca/534/migration_catalog/article4042234.ece/ALTERNATES/w620/michaelbabad">
<meta property="og:image:secure_url" content="https://sec.images.theglobeandmail.com/media/www/images/flag/gam-square.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@globeandmail">
<meta name="twitter:site" content="@globeandmail">
<meta name="twitter:title" content="The meltdown of Donald Trump">
<meta name="twitter:description" content="A different look at what's making news">
<meta name="twitter:image" content="http://static.theglobeandmail.ca/534/migration_catalog/article4042234.ece/ALTERNATES/w620/michaelbabad">
<meta name="apple-itunes-app" content="app-id=429228415">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!--[if gt IE 8]>
<meta name="application-name" content="The Globe and Mail">
<meta name="msapplication-tooltip" content="See the latest news from The Globe and Mail">
<meta name="msapplication-starturl" content="http://www.theglobeandmail.com/">
<meta name="msapplication-navbutton-color" content="#DA161F">
<meta name="msapplication-task" content="name=Read the latest news;action-uri=http://www.theglobeandmail.com/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Check your investments;action-uri=http://www.theglobeandmail.com/globe-investor/my-watchlist/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Ask a health expert;action-uri=http://www.theglobeandmail.com/life/health-and-fitness/ask-a-health-expert/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=See the editorial cartoons;action-uri=http://www.theglobeandmail.com/opinion/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Do a puzzle or crossword;action-uri=http://www.theglobeandmail.com/puzzles-and-crosswords/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<![endif]-->
<link rel="canonical" href="http://www.theglobeandmail.com/news/national/the-meltdown-of-donald-trump/article32362394/"/>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.theglobeandmail.com/news/national/the-meltdown-of-donald-trump/article32362394/?service=mobile"/>
<link rel="publisher" href="https://plus.google.com/+globeandmail"/>
<link rel="shortcut icon" type="image/x-icon" href="http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="76x76" media="screen and (-webkit-min-resolution: 132ppi) and (-webkit-max-resolution: 163ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@1x.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" media="screen and (-webkit-resolution: 326ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" media="screen and (-webkit-resolution: 264ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" media="screen and (-webkit-resolution: 401ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@3x.png">
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_2007245677/www-css-core.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_N473315556/www-css-embeddable.css" />
<!-- embeddable tag here -->
<link href="http://beta.images.theglobeandmail.com/static/templates/interactives/imagelist/imagelist.v5.css?rand=5295" rel="stylesheet" >
<link rel="stylesheet" href="http://beta.images.theglobeandmail.com/static/templates/tools/chart-tool/1.1.0/bundle.min.css?rand=5295"/>
<link rel="alternate" type="application/rss+xml" title="National RSS feed - The Globe and Mail"
href="http://www.theglobeandmail.com/news/national/?service=rss"/>
<script>
var $g_conf = {
publicationUrl : 'http://www.theglobeandmail.com/',
mediaUrl:'http://beta.images.theglobeandmail.com',
watchlistUrl: 'http://www.theglobeandmail.com/globe-investor/my-watchlist/',
securePubUrl: 'https://sec.theglobeandmail.com',
secureMediaUrl: 'https://sec.images.theglobeandmail.com',
mct: ["news","blog","column","csv","poll","recipe","review","textgallery","audioarticle","infographic","embeddable","asf"],
exmct: 'picture,media,embeddable,video,vmevideo,videobinary,gallery,textgallery,infographic,audioarticle,link,audio,factbox',
servicesHost: 'gamservices.theglobeandmail.com',
stocks: {
summary: {name:'Stock Quote',uniquename:'stocksummary',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/'},
news: {name:'News',uniquename:'stocknews',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/news/'},
chart: {name:'Chart',uniquename:'stockchart',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/chart/'}
},
funds: {
summary: {name:'Fund Quote',uniquename:'fundsummary',url:'http://www.theglobeandmail.com/globe-investor/funds-and-etfs/funds/summary/'}
},
indexes: {
summary: {name:'Index Quote',uniquename:'indexsummary',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/summary/'},
news: {name:'News',uniquename:'indexnews',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/news/'},
chart: {name:'Chart',uniquename:'indexchart',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/chart/'}
}
};
$g_conf.current = { articleId: "32362394", sectionId: "152" };
var adv = {
__config: {
mobi:false,
slimcut:true,
canvas:false,
env:'production',
domination:false,
async:true,
mode:'page'
}
};
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N716594308/www-js-core.js" ></script>
<script src="http://beta.images.theglobeandmail.com/static/templates/interactives/imagelist/imagelist.v4.js?rand=6570"></script>
<script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://beta.images.theglobeandmail.com/static/templates/video/video-helper.v2.js?rand=6570"></script>

<script>
TGAMD.user.set('referrer','');
TGAMD.user.set('lang',function _lang(){return ''.split(',')[0];});
</script>

<script>(function(u){
u.set({
country:'',
guid:'',
postal:'',
birthYear:'',
gender:'',
industry:'',
position:'',
incomeRange:'',
newsletters:'',
watchlist:'',
prizm:''});
})(TGAMD.user);</script>

<script>
adv.site = "theglobeandmail.com";
adv.vertical = "news";
adv.region = "";
adv.zone = "national";
adv.crumb = "-pubRoot-news-national-article";
adv.loc = "art";
adv.adpg = "national";
adv.reg.postal = TGAMD.user.get('postal');
adv.reg.watchlist = TGAMD.user.get('watchlist');
adv.reg.pz = TGAMD.user.get('prizm');
if ($g.getCookie("BRIEFCASE_VIEW") != null) {
adv.reg.dv = $g.getCookie("BRIEFCASE_VIEW") == "hidden" ? '0' : '1';
}
adv.reg.cg = TGAMD.user.get('role');
if(util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg')){
var amcv_array = util.getCookie("AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg").split("|");
for (var amcv_counter = 0; amcv_counter < amcv_array.length; amcv_counter++) {
if (amcv_array[amcv_counter] == 'MCMID') {
adv.mcmid = amcv_array[amcv_counter + 1];
}
}
}
var _ls = util.getStoredValue('gmn_lsec');
if (typeof _ls === 'undefined') {
_ls = "national";
}
adv.lastSection = _ls;
adv.art = {};
adv.art.headline = "The meltdown of Donald Trump";
adv.art.id = "32362394";
adv.art.sections = "national";
adv.art.keywords = "top news stories; donald trump; hillary clinton; politics; bob dylan; nobel literature; the accountant; ben affleck; anna kendrick; american honey; sasha lane; shia labeouf; complete unknown; rachel weisz; kathy bates; pierre trudeau; trudeaumania; health; ed clark; ontario; brad wall; saskatchewan; bank of canada; interest rates; monetary policy";
adv.art.byline = "Michael Babad";
adv.art.sectionsHier = "news:national";
adv.art.credit = "globe and mail update";
adv.art.type = "embeddable";
</script>
<script>
// set default data layer values for anonymous user
var ensightenLayer = {
userID: "",
userAccountType: "Anonymous User",
kruxID: "",
loggedIn: "false",
postalCode: "",
prizmc2: "",
birthYear: "",
gender: "",
industry: "",
position: "",
incomeRange: "",
ssvcs: "",
newsletter: "",
articleID: "",
headline: "",
byline: "",
articleType: "section",
creditline: "",
topics: "",
keywords: "",
articleColour:"",
siteSectionPageName: "ece_frontpage|news|national",
environment: "production",
mobile: "false",
identity: {
propensity: (typeof $g.getStoredValue("threshwall_propensity_str") === undefined) ? "normal" : $g.getStoredValue("threshwall_propensity_str")
}
};
ensightenLayer.articleID = "32362394";
ensightenLayer.headline = "The meltdown of Donald Trump";
ensightenLayer.byline = "MICHAEL BABAD";
ensightenLayer.articleType = "embeddable";
ensightenLayer.creditline = "globe and mail update";
ensightenLayer.topics = "";
ensightenLayer.keywords = "top news stories; donald trump; hillary clinton; politics; bob dylan; nobel literature; the accountant; ben affleck; anna kendrick; american honey; sasha lane; shia labeouf; complete unknown; rachel weisz; kathy bates; pierre trudeau; trudeaumania; health; ed clark; ontario; brad wall; saskatchewan; bank of canada; interest rates; monetary policy";
ensightenLayer.articleColour ="yellow";
ensightenLayer.ownership = "staff writer";
ensightenLayer.icx_url= "http://license.icopyright.net/3.7441?icx_id=32362394";
ensightenLayer.paywallSrc = "piano";
ensightenLayer.evar62 = "Encountered Hard Paywall"
// if user is logged in, update data layer values with MT login-defined properties
// WEBCEM-3 add annon logic to capture MCMID value
if (TGAMD.user.is.anonymous == false) {
ensightenLayer.userAccountType = TGAMD.analytics.user.role();
ensightenLayer.loggedIn = "true";
ensightenLayer.userID = TGAMD.user.get('guid');
ensightenLayer.postalCode = TGAMD.user.get('postal').substring(0, 3);
ensightenLayer.prizmc2 = TGAMD.user.get('prizm');
ensightenLayer.kruxID = TGAMD.user.get('kuser');
ensightenLayer.birthYear = (TGAMD.user.get('birthYear') === '0' ? '0' : '1');
ensightenLayer.gender = (TGAMD.user.get('gender') === '' ? '0' : '1');
ensightenLayer.industry = (TGAMD.user.get('industry') === '' ? '0' : '1');
ensightenLayer.position = (TGAMD.user.get('position') === '' ? '0' : '1');
ensightenLayer.incomeRange = (TGAMD.user.get('incomeRange') === '' ? '0' : '1');
ensightenLayer.newsletter = TGAMD.user.get('newsletter');
ensightenLayer.ssvcs = TGAMD.user.get('ssvcs');
} else {
var adobeCookie = util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg');
if (!!adobeCookie){
adobeCookie = adobeCookie.split('|');
var MCMID = adobeCookie.indexOf("MCMID");
ensightenLayer.userID = adobeCookie[MCMID+1];
}
}
</script>
<script type="text/javascript"src="//nexus.ensighten.com/globeandmail/prod/Bootstrap.js"></script>
</head>
<body id="default_layout" class="news">
<div id="page">
<div id="adv_ldbd_top">
<div class="widget_ad ldbd" id="ldbd-art-1">
<div id="ldbd-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('ldbd-gpt-1');
});
</script>
</div>
</div>
</div>
<header id="masthead">
<a id="gohome" onclick="s_objectID='global_navigation|gam_logo_home';" name="&lpos=Global Navigation&lid=GAM Logo Home" title="Go to the Globe and Mail homepage" href="http://www.theglobeandmail.com/">
<img src="http://beta.images.theglobeandmail.com/media/www/images/flag/gam-masthead.png" title="Go to the Globe and Mail homepage" alt="Go to the Globe and Mail homepage" width="310" height="36" />
</a>
<p class="access"><a href="#primary_nav">Jump to main navigation</a><a href="#content">Jump to main content</a></p>
<div id="global_search">
<div id="sNews_masthead" class="state_show">
<form id="searchForm_gam_masthead" class="live_search" method="get" action="http://www.theglobeandmail.com/search/">
<fieldset>
<legend>News Search</legend>
<label for="news_search_masthead">News</label>
<input type="search" autosave="news_searchsave_masthead" results="5" autocomplete="off" id="news_search_masthead" name="q" placeholder="Enter a term, stock symbol or company name" onkeypress="return event.keyCode!=13" />
<input type="submit" value="Search" class="btn btn_lighter" />
</fieldset>
</form>
<dl id="menu_popup"></dl>
</div>
<div id="sJobs_masthead">
<div class="provider">by <a href="http://www.eluta.ca">eluta.ca</a></div>
<form onsubmit="elutaValidateHeader()" id="searchJobs_masthead" method="get" action="http://www.eluta.ca/search">
<fieldset>
<legend>Search Jobs at eluta.ca</legend>
<label for="jobsInput_masthead">Jobs</label>
<input type="hidden" value="si" name="type">
<input type="hidden" value="7" name="advanced">
<input type="text" placeholder="Enter job" class="two_search" id="jobsInput_masthead" name="q" />
<input type="text" placeholder="Enter location" class="two_search" id="locationInput_masthead" name="l" />
<input type="submit" value="Search" class="btn btn_light" />
</fieldset>
</form>
</div>
</div>
<div id="global_utility">
<div id="util_user_account">
<a onclick="s_objectID='global_navigation|login';" name="&amp;lpos=Global Navigation&amp;lid=Login" rel="login" href="https://sec.theglobeandmail.com/login/" target="_top">Login</a>
</div>
<div id="util_user_action">
<a onclick="s_objectID='global_navigation|register';" name="&amp;lpos=Global Navigation&amp;lid=Register" href="https://sec.theglobeandmail.com/register/" rel="" target="_top">Register</a>
</div>
<div id="util_weather">
<a href="http://www.theglobeandmail.com/weather/?locationid=" id="weather-icon" title="Globe and Mail Weather" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" onclick="s_objectID='global_navigation|weather_logo';"></a>
<ul id="weather_list"></ul>
<div id="weather-info2" style="display:none;">
<a onclick="s_objectID='global_navigation|weather_logo';" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" title="View full forecast for Toronto" id="weather-icon" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696" class="selected-weather"><img src="http://beta.images.theglobeandmail.com/media/mobile/images/weather/20/b.png"><span class="temp serif large">18</span><span class="degrees">&nbsp;</span></a>
<a title="Toronto" class="weather-select closed weather-control" id="select-city" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696">Toronto</a>
</div>
</div>
</div>
<script type="text/javascript">$g_user.renderMastLinks();</script>
<div id="util_user_tools">
<a class="btn btn_hifi js-masthead-subscribe-button" href="http://www.theglobeandmail.com/globeproducts/globe-subscriptions/">Subscribe</a>
<a class="btn btn_light" onclick="s_objectID='global_navigation|help';" name="&amp;lpos=Global Navigation&amp;lid=Help" href="http://www.theglobeandmail.com/help/">Help</a>
</div>
</header>
<div id="adChoice">
<a id="_bapw-link" href="#" target="_blank" title="Globe and Mail user ad preferences"><img id="_bapw-icon"/><span>AdChoices</span></a>
</div>
<nav id="primary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t1.1:_home'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.1:Home" href="http://www.theglobeandmail.com/" >
<span class="mk bg"></span> Home
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.2:_news'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.2:News" href="http://www.theglobeandmail.com/news/" class="selected">
<span class="hg">
<span class="mk bgnews"></span> News
</span>
</a>
<span class="arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.3:_opinion'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.3:Opinion" href="http://www.theglobeandmail.com/opinion/" >
<span class="mk bgcommentary"></span> Opinion
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.4:_business'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.4:Business" href="http://www.theglobeandmail.com/report-on-business/" >
<span class="mk bgbusiness"></span> Business
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.5:_investing'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.5:Investing" href="http://www.theglobeandmail.com/globe-investor/" >
<span class="mk bgglobeinvestor"></span> Investing
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.6:_sports'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.6:Sports" href="http://www.theglobeandmail.com/sports/" >
<span class="mk bgsports"></span> Sports
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.7:_life'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.7:Life" href="http://www.theglobeandmail.com/life/" >
<span class="mk bglife"></span> Life
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.8:_arts'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.8:Arts" href="http://www.theglobeandmail.com/arts/" >
<span class="mk bgarts"></span> Arts
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.9:_tech'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.9:Tech" href="http://www.theglobeandmail.com/technology/" >
<span class="mk bgtechnology"></span> Tech
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.10:_drive'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.10:Drive" href="http://www.theglobeandmail.com/globe-drive/" >
<span class="mk bgglobedrive"></span> Drive
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.11:_real estate'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.11:Real Estate" href="http://www.theglobeandmail.com/real-estate/" >
<span class="mk bggloberealestate"></span> Real Estate
</a>
</li>
</ul>
</nav>
<nav id="secondary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t2.1:_national'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.1:National" href="http://www.theglobeandmail.com/news/national/"
class="selected">
National
</a>
<span class="arrow arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.2:_politics'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.2:Politics" href="http://www.theglobeandmail.com/news/politics/"
class="">
Politics
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.3:_british columbia'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.3:British Columbia" href="http://www.theglobeandmail.com/news/british-columbia/"
class="">
British Columbia
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.4:_alberta'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.4:Alberta" href="http://www.theglobeandmail.com/news/alberta/"
class="">
Alberta
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.5:_toronto'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.5:Toronto" href="http://www.theglobeandmail.com/news/toronto/"
class="">
Toronto
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.6:_world'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.6:World" href="http://www.theglobeandmail.com/news/world/"
class="">
World
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.7:_video'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.7:Video" href="http://www.theglobeandmail.com/news/news-video/"
class="">
Video
</a>
</li>
</ul>
</nav>
<nav id="tertiary_nav"></nav>
<div id="attic">
<ul>
<li><a href="http://www.theglobeandmail.com/">Home</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/news/">News</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/news/national/">National</a></li>
</ul>
</div><!-- /#attic -->
<div class="top_full_width">
<style>
.widget_ad.tripleplay {
margin-top: 40px;
}
@media screen and (max-width: 749px) and (min-width: 640px) {
.widget_ad.tripleplay {
margin: 0 auto !important;
width: 300px;
}
}
@media screen and (max-width: 1023px) and (min-width: 750px) {
.widget_ad.tripleplay {
margin: 0 auto !important;
width: 750px;
}
}
@media screen and (min-width: 1024px) {
.widget_ad.tripleplay {
margin-left: -180px;
width:1000px;
}
}
</style>
</div><!-- /.full width content top -->
<div id="content" class="content--art ">
<div class="primary s8of12" itemscope itemtype="https://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<!-- main content -->
<style type="text/css">
article.hentry { clear:left; }
</style>
<article class="hentry entry-type-embeddable">
<header>
<figure class="size_w220 ">
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img src="http://static.theglobeandmail.ca/80c/migration_catalog/article4042234.ece/ALTERNATES/w220/michaelbabad"
width="220"
height="123"
alt=""
class="modal_trigger"
title=""
unique-id="1460_1"
data-toggle="modal"
data-target="#modal_1460_1"/>
<meta itemprop="url" content="http://static.theglobeandmail.ca/80c/migration_catalog/article4042234.ece/ALTERNATES/w220/michaelbabad">
<meta itemprop="width" content="220">
<meta itemprop="height" content="123">
</div>
<a href="#" title="Enlarge this image" class="enlarge modal_trigger" data-toggle="modal"
data-target="#modal_1460_1"
unique-id="1460_1"></a>
</figure>
<div class="modal_target" data-style="modal_imgspotlight"
id="target_1460_1">
<div class="modal-body-data">
<img src=""
data-src="http://static.theglobeandmail.ca/534/migration_catalog/article4042234.ece/ALTERNATES/w620/michaelbabad"
width="620"
height="349"
alt=""
class="modal_img "
title=""/>
</div>
<header></header>
<footer></footer>
</div>
<div class="head_titles">
<p class="label">Babad's Weekend</p>
<h1 class="entry-title" title="A different look at what&#039;s making news" itemprop="headline">
The meltdown of Donald Trump
<a href="#" class="addtowatchlist add awl-article" title="Add to ..." rel=""
id="atwlArticleTitle">Add to ...</a>
</h1>
<div class="entry-meta">
<meta itemprop="author" content="Michael Babad">
<p class="byline author vcard">
<a href="/authors/michael-babad" title="Go to Michael Babad&#8217;s author page">Michael Babad</a>
</p>
<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://beta.images.theglobeandmail.com/media/www/images/sprites/unlimited/leaf.png">
</div>
<p class="creditline source-org vcard" itemprop="name">
The Globe and Mail</p>
</div>
<div class="dateline">
<p>Published
<time datetime="2016-10-14T13:10:46EDT"
pubdate itemprop="datePublished">Friday, Oct. 14, 2016 1:45PM EDT</time>
</p>
<p>Last updated
<time class="updated" datetime="2016-10-14T14:10:51EDT"
pubdate itemprop="dateModified">Friday, Oct. 14, 2016 2:03PM EDT</time>
</p>
</div>
</div>
</div>
</header>
<div class="entry-content fontsmall simplesans">
<div class="piano-regwall article-piano-wall">
</div>
<div class="story_tools clearfix">
<ul class="share_tools">
<li class="article__comments article__comments--top">
<a href="http://www.theglobeandmail.com/news/national/the-meltdown-of-donald-trump/article32362394/comments/" class="article__comments-count" title="Go to the comments page">Comments</a>
</li>
<li>
<div id="tgamShareBar"></div>
</li>
<li id="article_text_tool">
<a href="#" class="typetrigger btn btn_light"><span>A</span>A</a>
</li>
</ul>
</div>
<div class="embeddable-body">
</div>
<div class="embeddable-body">
</div>
<div
class="embeddableContent imagelist">
<style>
#gi {
width: 100%;
margin-left: 0
}
#gi h3 {
margin: 20px 0;
color: #333
}
#gi p {
margin-bottom: 10px
}
#gi img.intext-item {
margin: 20px 0
}
#gi .gi-caption {
margin: 0 0 10px;
padding: 0;
border-left: none;
font-size: 11px;
text-align: right;
text-transform: uppercase
}
.gi-unit {
padding: 0
}
.big-number {
width: 85%;
margin: 30px auto;
text-align: center
}
.big-number h6 {
margin: 0;
font-family: PrattBold, Georgia, Palatino, "Book Antiqua", "Times New Roman", serif
}
h6.explainer {
color: #ce2923;
font-size: 14px;
line-height: 1.5;
margin-top: 10px
}
h6.num {
margin-bottom: 0;
color: #aab2b5;
font-size: 60px;
line-height: 1
}
.big-word h6.explainer {
color: #999;
margin-top: 10px;
font-size: 16px;
line-height: 1.5;
text-align: left
}
.big-word h6.num {
color: #535353
}
.big-word blockquote {
font-size: 40px;
line-height: 1
}
#gi .big-word blockquote hr {
margin: 20px 0
}
.big-word blockquote span.attribution {
font-size: 16px;
line-height: 1.5
}
blockquote {
width: 85%;
margin: 30px auto;
color: #535353;
font-family: PrattBold, Georgia, Palatino, "Book Antiqua", "Times New Roman", serif;
font-size: 26px;
line-height: 1.4
}
#gi blockquote hr {
width: 7.5%;
margin: 20px 0;
border: 0;
border-top: 5px solid #ce2923
}
span.attribution {
display: block;
color: #999
}
#gi ul {
list-style-type: none;
padding-left: 15px
}
#gi .related-links {
background: #eee;
margin-top: 20px;
margin-bottom: 30px;
padding: 15px;
list-style-type: none
}
.related-links h6 {
margin: 0;
padding-bottom: 5px;
font-family: PrattBold, Georgia, Palatino, "Book Antiqua", "Times New Roman", serif;
font-size: 14px;
text-transform: uppercase
}
.related-links li a {
font-size: 14px;
line-height: 1.6
}
#gi .subscriber-links h6 span {
text-transform: lowercase
}
#gi .subscriber-links ul {
padding-left: 0
}
#gi .subscriber-links ul li {
line-height: 1
}
#gi .related-links a,
#gi .subscriber-links ul li a {
color: #ce2923
}
#entry-content ul li a,
#gi .gi-unit a,
#gi .gi-unit a:hover {
display: block;
padding: 2.5px 0;
color: #ce2923
}
.gc-chart {
margin-bottom: 20px
}
#gi .article__comments--footer a {
color: #000
}
#gi ul.gi-summary {
list-style-type: disc;
padding-left: 40px;
clear: both;
}
#gi h3.gi-weekend-subhead {
margin: 30px 0;
font-size: 22px;
text-transform: uppercase;
}
#gi blockquote span.attribution {
font-size: 22px;
}
</style>
<div id="gi" class="gia-preview gi-narrow">
<div class="gi-text ui-sortable" style="display: block;">
<!-- PASTE ITEMS BETWEEN THIS LINE -->
<!-- PASTE ITEMS BETWEEN THIS LINE -->
<!-- FOR SUMMARY HEADLINES -->
<div class="gi-unit gia-editable">
<h3 class="gia-editable-item" data-editable="text" data-editable-title="Title:">A different look at the news</h3>
<ul class="gi-summary">
<li>The meltdown of Donald Trump</li>
<li>Some locker room scenes I'd love to see</li>
<li>Talkin' Donald Trump Blues</li>
<li>What to watch and read this weekend</li>
<li>What to watch for (and ponder) in the coming days</li>
</ul>
</div>
<!-- FOR WEEKEND SUBHEADS -->
<div class="gi-unit gia-editable">
<hr>
<h3 class="gia-editable-item gi-weekend-subhead" data-editable="text" data-editable-title="Title:">The past week</h3>
</div>
<div class="gi-unit gia-editable">
<div class="gi-embed gia-editable-item" data-editable="embed" data-editable-title="Embed code:"></div>
<div class="gi-caption gia-editable-item" data-editable="text" data-editable-title="Caption:"></div>
<h3 class="gia-editable-item" data-editable="text" data-editable-title="Title:">The meltdown of Donald Trump</h3>
<div class="gi-image-text gia-editable-item gia-no-hover-edit" data-editable="jqte" data-editable-title="Text:">
<img src="http://www.theglobeandmail.com/incoming/article32362734.ece/binary/hockeyteam.jpg" class="gia-editable-item intext-item" data-editable="src" data-editable-title="Image URL:">
<p>“Go ahead, kick his butt.”</p>
<div class="gi-caption gia-editable-item" data-editable="text" data-editable-title="Caption:">Photo illustration</div>
<p>As my colleague Affan Chowdhry puts it, Donald Trump is now the proverbial bull in the china shop: He’s unstoppable, reckless and really angry.</p>
<p>The last week has been a transformational one for the Trump campaign. As in, transformed into clear loser.</p>
<p>From the “locker room” to the debate to the new allegations, the die appears cast. Here’s what Affan says:</p>
<p>“The Republican Party is in a delicate state and virtually in a full-blown panic over its November fortunes. The White House has pretty much slipped away and now it’s a question of holding on to their seats (and majorities) in Congress. Somewhere
at a private Democratic fundraiser, Hillary Clinton is doing that smiley-face jig she showcased in the first presidential debate.</p>
<p>“It is hard to overstate just how monumental the last week has been in U.S. politics. Every day brings cringe-worthy allegations against the Republican presidential nominee. Whatever happens to American democracy, one day this chapter will be
taught in Politics 101, leaving students shaking their heads and wondering: How the heck did that actually happen?’”</p>
<p>Let’s go back a week when it all started to slip away with revelations of what Mr. Trump dismissed as “locker room” fun.</p>
<p>That, writes my friend Zosia Bielski, was a transformational moment in more ways that one:</p>
<p>“When the 2005 recording of Trump bragging about groping the genitals of unsuspecting women was unleashed this past weekend, and when Trump defended it as mere ‘locker room banter,’ many men had heard enough. Men who may have have stood silently
by before have now rallied. Guys of all stripes stood up and said not in our name: This is not how all men talk about or conceive of women in private.”</p>
<p>And here are some scenes I’d love to see:</p>
<img src="http://www.theglobeandmail.com/incoming/article32362735.ece/binary/lockerroom.jpg" class="gia-editable-item intext-item" data-editable="src" data-editable-title="Image URL:">
<p>“C’mon, Mike, I’ll introduce you to the guys.”</p>
<img src="http://www.theglobeandmail.com/incoming/article32362736.ece/binary/towel.jpg" class="gia-editable-item intext-item" data-editable="src" data-editable-title="Image URL:">
<div class="gi-caption gia-editable-item" data-editable="text" data-editable-title="Caption:">Photo illustrations</div>
<!-- </div> -->
<!-- FOR RELATED LINKS -->
<ul class="related-links">
<h6>Read more</h6>
<li><a href="http://www.theglobeandmail.com/life/relationships/trumps-sexual-assault-comments-spur-watershed-moment-for-male-bystanders/article32356345/">Zosia Bielski: Trump's 'locker room' line prompts crucial moment</a></li>
<li><a href="http://www.theglobeandmail.com/opinion/trump-may-fade-away-but-his-vile-talk-will-linger/article32324001/">Elizabeth Renzetti: Trump may fade away, but his vile talk will linger</a></li>
<li><a href="http://www.theglobeandmail.com/news/world/us-election/the-rollercoaster-us-presidential-race-is-about-to-get-crazier-whatsnext/article32319159/">Affan Chowdhry: Rollercoaster race about to get crazier</a></li>
<li><a href="http://www.theglobeandmail.com/news/world/us-election/">Follow our coverage of the U.S. presidential race</a></li>
<li><a href="http://www.theglobeandmail.com/news/world/us-election/gop-in-turmoil-as-trump-threatens-to-bring-party-to-its-knees/article32316259/">Joanna Slater: Trump threatens to bring party to its knees</a></li>
<li><a href="http://www.theglobeandmail.com/news/world/trump-tries-to-tar-clinton-by-raising-allegations-of-sexual-misconduct-by-husband/article32313107/">Joanna Slater: Trump launches all-out attack on Clinton</a></li>
<li><a href="http://www.theglobeandmail.com/news/world/donald-trump-casts-off-shackles-and-slams-disloyal-republicans/article32325572/">Patrick Martin: Trump casts off 'shackles'</a></li>
<li><a href="http://www.theglobeandmail.com/news/world/us-election/republican-partys-implosion-leaves-us-democracy-on-shaky-ground/article32315884/">John Ibbitson: GOP implosion leaves democracy on shaky ground</a></li>
<li><a href="http://www.theglobeandmail.com/arts/television/trump-seals-fate-in-debate/article32313143/">John Doyle: Trump seals fate in debate</a></li>
<li><a href="http://www.theglobeandmail.com/opinion/it-doesnt-matter-who-won-the-debate-america-has-already-lost/article32314064/">Sarah Kendzior: America has already lost</a></li>
</ul>
</div>
</div>
<div class="gi-unit gia-editable">
<div class="gi-embed gia-editable-item" data-editable="embed" data-editable-title="Embed code:"></div>
<div class="gi-caption gia-editable-item" data-editable="text" data-editable-title="Caption:"></div>
<h3 class="gia-editable-item" data-editable="text" data-editable-title="Title:">The impact</h3>
<div class="gi-image-text gia-editable-item gia-no-hover-edit" data-editable="jqte" data-editable-title="Text:">
<p>We’ve spent a lot of time on the potential economic impact of a Trump presidency. Now that that’s looking less and less likely, let’s look at what Hillary Clinton could mean.</p>
<p>“Historically, unified government (same party in the White House, Senate and House) has been less than common, occurring in just over one-third of years since 1951,” said BMO Nesbitt Burns senior economist Robert Kavcic, looking at the impact of
a sweep by the Democrats.</p>
<!-- CHART BEGINS HERE-->
<style>
#gi-table{
font-family: "GMSanC";
font-size:13px;
}
#gi-table tr{
border:1px solid #ccc;
}
#gi-table td, th{
padding: 3px 5px;
}
#gi-table .circ{
width:15px;
height:15px;
border-radius: 20px;
display:block;
margin:0px auto;
}
#gi-table .circ._legend{
width:10px;
height:10px;
border-radius: 10px;
margin:0;
margin-left:10px;
display:inline-block;
}
#gi-table .unified-gov{
background-color: #e3e3e3;
font-weight:bold;
border-radius: 0px !important;
}
#gi-table .unified-gov._legend{
outline:solid 1px #aaa;
}
#gi-table ._1{
background-color: #1B8DC4;
}
#gi-table ._2{
background-color: #CE2A23;
}
#gi-table ._3{
background-color: red;
}
</style>
<div id="gi-table">
<h3>Occurence of a unified government (same party in the White House, Senate and House) in the U.S.</h3>
<div>Legend: <span class="circ _1 _legend"></span> Democrat <span class="circ _2 _legend"></span> Republican <span class="circ unified-gov _legend"></span> Unified government </div>
<table id="data-table" class="dataTable">
<thead>
<tr>
<th style="text-align:left;">Year</th>
<th>President</th>
<th>Senate</th>
<th>House</th>
</tr>
</thead>
<tbody>
<tr class="unified-gov">
<td>1951</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1952</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1953</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr class="unified-gov">
<td>1954</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr>
<td>1955</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1956</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1957</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1958</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1959</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1960</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1961</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1962</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1963</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1964</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1965</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1966</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1967</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1968</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1969</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1970</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1971</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1972</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1973</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1974</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1975</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1976</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1977</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1978</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1979</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1980</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1981</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1982</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1983</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1984</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1985</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1986</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1987</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1988</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1989</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1990</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1991</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1992</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1993</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>1994</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>1995</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr>
<td>1996</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr>
<td>1997</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr>
<td>1998</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr>
<td>1999</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr>
<td>2000</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr>
<td>2001</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr>
<td>2002</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr class="unified-gov">
<td>2003</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr class="unified-gov">
<td>2004</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr class="unified-gov">
<td>2005</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr class="unified-gov">
<td>2006</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr>
<td>2007</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>2008</td>
<td><span class="circ _2"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>2009</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr class="unified-gov">
<td>2010</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
</tr>
<tr>
<td>2011</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr>
<td>2012</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr>
<td>2013</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr>
<td>2014</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _1"></span></td>
<td><span class="circ _2"></span></td>
</tr>
<tr>
<td>2015</td>
<td><span class="circ _1"></span></td>
<td><span class="circ _2"></span></td>
<td><span class="circ _2"></span></td>
</tr>
</tbody>
</table>
</div>
<div class="gc-chart_source">MURAT YUKSELIR / THE GLOBE AND MAIL > Source: BMO NESBITT BURNS</div>
<link rel="stylesheet" href="http://beta.images.theglobeandmail.com/static/templates/interactives/datatables/bootstrap-core-custom.css">
<style type="text/css">.dataTable td,.dataTable th{min-width:0px !important;}.dataTable{width:100%;}</style>
<br>
<!-- CHART TOOL v1.1.1-30 -->
<!-- edited: Fri Oct 14 2016 08:08:23 GMT-0400 (EDT) -->
<!-- slug: sometest -->
<div class="gc-chart" data-chartid="gc-dcDtgTKdu6qs4AgG8">
<script type="text/javascript">
(function(root) {
var data = {
"version": "1.1.1",
"id": "dcDtgTKdu6qs4AgG8",
"heading": "S&P 500 Performance by U.S. government division",
"qualifier": "Percent, (1951-2015)",
"source": "THE GLOBE AND MAIL » SOURCE: BMO NESBITT BURNS *One party controls White House while another party\ncontrols one or both houses of Congress",
"chart": {
"class": "primary",
"hasHours": false,
"data": "Government,Avg. yearly return,Positive return rate\nAll Years,8.7,72.3\nUnified gov't,10.6,79.2\nDivided gov't*,7.6,70.7\nUnified congress,9.1,73.6\nWith President,10.6,79.2\nOpp. President,7.9,69.0",
"options": {
"type": "bar",
"interpolation": false,
"stacked": true,
"expanded": false,
"head": true,
"deck": false,
"legend": true,
"footer": true,
"x_axis": true,
"y_axis": true,
"tips": true,
"annotations": false,
"range": false,
"series": false,
"indexed": false,
"qualifier": true,
"share_data": true,
"social": true
},
"x_axis": {
"display": true,
"scale": "linear",
"ticks": "3",
"orient": "bottom",
"format": "auto",
"suffix": "%",
"rescale": true,
"nice": true
},
"y_axis": {
"display": true,
"scale": "ordinal",
"ticks": "auto",
"orient": "right",
"format": "comma",
"rescale": false,
"nice": false
}
}
};
root.__charttool = root.__charttool || [];
root.__charttool.push({id: 'gc-' + data.id, data: data});
})(this);
</script>
</div>
<!-- CHART ENDS HERE-->
</p>“Current Democratic policy leanings aside for now, equity markets have historically prospered under unified governments,” Mr. Kavcic said.
<p>“Average annual returns have run at 10.6 per cent since 1951, versus 7.6 per cent under divided government. Also, more than 79 per cent of years have been positive versus less than 71 per cent under divided government.”</p>
<p>By way of caveat, Mr. Kavcic noted that unified governments haven’t had to struggle with a recession, but for 1980.</p>
<!-- FOR RELATED LINKS -->
<ul class="related-links">
<h6>Read more</h6>
<li><a href="http://www.theglobeandmail.com/report-on-business/economy/how-a-trump-presidency-would-impact-canadas-economy/article31115880/">Matt Lundy: How Trump would affect Canada's economy</a></li>
<li><a href="http://www.theglobeandmail.com/report-on-business/top-business-stories/how-donald-trump-could-wound-canada-deeply/article32326227/">How Trump could wound Canada deeply</a></li>
<li><a href="http://www.theglobeandmail.com/report-on-business/top-business-stories/trump-may-be-good-for-canada-and-can-cats-and-dogs-get-along/article32078261/">Trump could be 'positive' for Canada, RBC analyst says</a></li>
</ul>
</div>
</div>
<div class="gi-unit gia-editable">
<div class="gi-embed gia-editable-item" data-editable="embed" data-editable-title="Embed code:"></div>
<div class="gi-caption gia-editable-item" data-editable="text" data-editable-title="Caption:"></div>
<h3 class="gia-editable-item" data-editable="text" data-editable-title="Title:">Talkin’ Donald Trump Blues</h3>
<div class="gi-image-text gia-editable-item gia-no-hover-edit" data-editable="jqte" data-editable-title="Text:">
<p>Wherein we merge two of the week’s biggest news stories.</p>
<img src="http://www.theglobeandmail.com/incoming/article32365079.ece/binary/albums.jpg" class="gia-editable-item intext-item" data-editable="src" data-editable-title="Image URL:">
<div class="gi-caption gia-editable-item" data-editable="text" data-editable-title="Caption:">Photo illustration</div>
</div>
<!-- FOR RELATED LINKS -->
<ul class="related-links">
<h6>Read more</h6>
<li><a href="http://www.theglobeandmail.com/news/world/with-bob-dylan-the-times-are-always-changing/article32360077/">Brad Wheeler: With Dylan, the times are always changing</a></li>
<li><a href="http://www.theglobeandmail.com/news/world/bob-dylan-wins-nobel-prize-for-literature/article32346715/">'Greatest living poet' Bob Dylan wins Nobel literature prize</a></li>
<li><a href="http://www.theglobeandmail.com/arts/music/bob-dylan-wins-nobel-for-literature-how-the-real-singer-met-the-masses-in-canada-in-1964/article32346903/">When Dylan met the masses in Canada in 1964</a></li>
<li><a href="http://www.theglobeandmail.com/news/world/us-singer-bob-dylan-through-the-years/article32347680/">In photos: Dylan through the years</a></li>
<li><a href="http://www.theglobeandmail.com/opinion/dylan-is-great-but-hes-no-literary-nobel-winner/article32349267/">Dave Bidini: Dylan's great, but no literary Nobel winner</a></li>
<li><a href="http://www.theglobeandmail.com/opinion/jokerman-the-perverse-genius-of-bob-dylan/article32350028/">Ira Wells: Jokerman: The perverse genius of Bob Dylan</a></li>
<li><a href="http://www.theglobeandmail.com/arts/a-hard-rains-a-gonna-fall-on-the-nobel-committee/article32352344/">Russell Smith: Hard rain's a-gonna fall on Nobel committee</a></li>
<li><a href="http://www.theglobeandmail.com/news/world/canadian-artists-on-the-genius-of-bob-dylan/article32359596/">Brad Wheeler: Canadian artists on the genius of Dylan</a></li>
<li><a href="http://www.theglobeandmail.com/arts/music/bob-dylan-is-the-most-important-literary-artist-of-our-time/article32360119/">Simon McAslan: Dylan the most important literary artist of our time</a></li>
</ul>
</div>
</div>
<div class="gi-unit gia-editable">
<hr>
<h3 class="gia-editable-item gi-weekend-subhead" data-editable="text" data-editable-title="Title:">Your weekend</h3>
</div>
<div class="gi-unit gia-editable">
<div class="gi-embed gia-editable-item" data-editable="embed" data-editable-title="Embed code:"></div>
<div class="gi-caption gia-editable-item" data-editable="text" data-editable-title="Caption:"></div>
<h3 class="gia-editable-item" data-editable="text" data-editable-title="Title:"></h3>
<div class="gi-image-text gia-editable-item gia-no-hover-edit" data-editable="jqte" data-editable-title="Text:">
<p>There’s a lot to watch and read this weekend, including a bunch of new movies and a couple of books on the man who haunts us still.</p>
<p>You know how people joke about accountants? My colleague Brad Wheeler certainly doesn’t in his review of <em>The Accountant</em>, starring Ben Affleck and Anna Kendrick, which he calls a pulpy, peculiar and half-camp thriller whose victory lies in
its tone.</p>
<p>My friend Barry Hertz, meanwhile, gives a big thumbs-up to <em>American Honey</em>, starring Sasha Lane and Shia LaBeouf, which he deems a gritty, captivating look at a lost generation. Notably, it will make you feel dirty.</p>
<p>Barry’s not so keen on <em>Complete Unknown</em>, with Rachel Weisz and Kathy Bates. It’s just a bad movie with good actors.</p>
<p>If you’re staying home to read, see what my colleague Eric Andrew-Gee says about two new books on Pierre Trudeau, an extraordinary man in an extraordinary era.</p>
<p>And which wine goes best for the season? Beppi Crosarial looks at 10 bold reds of autumn.</p>
<!-- FOR RELATED LINKS -->
<ul class="related-links">
<h6>Read more</h6>
<li><a href="http://www.theglobeandmail.com/arts/film/film-reviews/the-accoutant-is-a-pulpy-peculiar-and-half-camp-thriller/article32352222/">Brad Wheeler: Accountant a pulpy, peculiar and half-camp thriller</a></li>
<li><a href="http://www.theglobeandmail.com/arts/film/film-reviews/american-honey-a-captivating-look-at-a-lost-generation/article32352287/">Barry Hertz: American Honey a gritting, captivating look at a lost generation</a></li>
<li><a href="http://www.theglobeandmail.com/arts/film/film-reviews/complete-unknown-the-perfect-case-of-a-bad-movie-with-good-actors/article32355607/">Barry Hertz: Complete Unknown the perfect case of a bad movie with good actors</a></li>
<li><a href="http://www.theglobeandmail.com/arts/books-and-media/book-reviews/review-two-new-books-about-trudeaumania-paint-a-portrait-of-an-extraordinary-man-and-an-extraordinary-time/article32361014/">Eric Andrew-Gee: Two new books about Trudeaumania</a></li>
<li><a href="http://www.theglobeandmail.com/life/food-and-wine/wine/an-appetite-for-autumn-10-bold-red-wines-for-those-cold-weather-meals/article32355455/">Beppi Crosariol: 10 bold red wines for cold-weather meals</a></li>
</ul>
</div>
</div>
<!-- FOR WEEKEND SUBHEADS -->
<div class="gi-unit gia-editable">
<hr>
<h3 class="gia-editable-item gi-weekend-subhead" data-editable="text" data-editable-title="Title:">The week ahead</h3>
<div class="gi-unit gia-editable">
<div class="gi-embed gia-editable-item" data-editable="embed" data-editable-title="Embed code:"></div>
<div class="gi-caption gia-editable-item" data-editable="text" data-editable-title="Caption:"></div>
<h3 class="gia-editable-item" data-editable="text" data-editable-title="Title:"></h3>
<div class="gi-image-text gia-editable-item gia-no-hover-edit" data-editable="jqte" data-editable-title="Text:">
<p>Canada’s health ministers meet in Toronto on Monday and Tuesday, and the first order of business depends on whom you ask. Here’s what my colleague Kelly Grant says:</p>
<p>“The provincial and territorial health honchos are determined to talk money. For months now, they’ve been urging the Trudeau government to strike a new deal on health-care funding, one that would be more generous than the old Harper government’s
plan to reduce the growth in health transfers. Since 2004, the whack of cash that Ottawa sends the provinces for health care has grown by 6 per cent every year, but the former Conservative government imposed a new formula based on economic growth
with a minimum transfer increase of 3 per cent a year, beginning in 2017-2018.</p>
<p>“Federal Health Minister Jane Philpott, who lands at the meeting Tuesday, wants to keep the transfer formula off the table. She would rather talk about improving home, palliative and mental-health care and combatting opioid abuse. We’ll see how
that goes. In a bid to put cash transfers on the agenda, some provincial finance ministers are even flying in to Toronto to attend the meetings.”</p>
<p>There’s a lot on the economic calendar, starting Monday with Ed Clark, Premier Kathleen Wynne’s business adviser, who’s speaking to a noon Canadian Club of Toronto gathering about “the growth we want.” (Presumably, it’s the kind that doesn’t add
to the province’s swollen debt levels.)</p>
<p>Premier Brad Wall comes next, on Tuesday, with his state-of-the-province address to the Regina Chamber of Commerce.</p>
<p>Wednesday is a big day: The Bank of Canada releases its rate decision in the morning (no change expected) and releases its accompanying monetary policy report (watch for a housing warning).</p>
<p>“Ultimately, we see the BoC on hold through the end of 2017, supported by announced – and the potential for additional – fiscal stimulus,” said economists at Royal Bank of Canada.</p>
<p>And what better place to end the round of U.S. presidential debates than Las Vegas: Trump vs. Clinton at the University of Nevada.</p>
<!-- AND THIS LINE -->
</div>
</div>
<!-- END OF SHELL -->
<a class="report-typo " href="http://www.theglobeandmail.com/community/digital-lab/news/article13869751/?artId=32362394">
<span class="report-typo-icon"></span>
<span class="report-typo-txt">Report Typo/Error</span>
</a>
</div>
<p class="article__ontwitter">Follow <span class='article__ontwitter--byline'>Michael Babad</span> on Twitter: <span class='article__ontwitter--link'><a href="https://twitter.com/@michaelbabad" target="_blank">@michaelbabad</a></span></p>
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
<div class="widget_ad tile" id="tile1">
<div id="tile-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('tile-gpt-1');
});
</script>
</div>
</div>
</div>
<div class="column-2 gridcol">
<!-- NEU-3438 Related Topics -->
<div class="story_tools story_tools_footer clearfix">
<div class="article__comments article__comments--footer">
<a href="http://www.theglobeandmail.com/news/national/the-meltdown-of-donald-trump/article32362394/comments/" class="article__comments-count" title="Go to the comments page">Comments</a>
<span class="article__comments--triangle"></span>
</div>
<ul class="share_tools">
<li>
<div id="tgamShareBarBtm"></div>
</li>
<li id="article_text_tool">
<a href="#" class="typetrigger btn btn_light"><span>A</span>A</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</article>
<section>
<div class="main_items" data-reco-zone="recommend Next Story">
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<h3 class="recommenderWidget--nextStoriesTitle">Next story<div class="recommender--learnMore" style="visibility: hidden;"><span class="delimiter">|</span> Learn More
<div class="recommender--toolTip" style="display: none;">
<p>Discover content from The Globe and Mail that you might otherwise not have come across. Here we’ll provide you with fresh suggestions where we will continue to make even better ones as we get to know you better.</p><br/>
<p>You can let us know if a suggestion is not to your liking by hitting the ‘<span class="gmicon-x"></span>’ close button to the right of the headline.</p>
</div>
</div></h3>
<div class="recommenderWidget recommenderWidget--nextStoryWithImg" id="27284467" data-context="desktop_art_nextstory"
data-view="nextStoryWithImg"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="3"
data-minContentAge="61"
data-maxContentAge="172801"
data-limit="3"
data-imgsize="w140">
<div id="line-27284467-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recLinkImg" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-national-recommend Next Story-picture&lid=Picture.{{pos}}">
<img {{image_url_return}} alt="{{alttext}}" name="{{caption}}"/>
{{article_sprite}}
</a>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-national-recommend Next Story-title&lid=title.{{pos}}">{{title}}</a>
<div class="recPublished">{{published_at}}</div>
</article>
</div>
</div>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
</div><!-- /.main content -->
<div class="secondary s4of12"><!-- right rail -->
<div class="widget_ad boxr" id="boxr-art-1">
<div id="boxr-gpt-1">
<script>
googletag.cmd.push(function () {
googletag.display('boxr-gpt-1');
});
</script>
</div>
</div>
<section class="hdlist">
<h3 class='ucm'>In the know</h3>
<div class="main_items" data-reco-zone="in-the-know">
<div class="widget_stories view_hd lt13299594">
<ul>
<li>
<article>
<h6 class="art-label">Globe Drive</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/globe-drive/news/industry-news/bmw-reveals-futuristic-concept-motorcycle-so-safe-the-rider-doesnt-need-a-helmet/article32350499/" title="Oct 13, 2016 2:15PM EDT - No helmet needed for the futuristic BMW Vision Next 100 | published: Oct 13, 2016 2:15PM EDT" >
A motorcycle so safe, a rider doesn't need a helmet?
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt13299599">
<ul>
<li>
<article>
<h6 class="art-label">ROB Magazine</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/rob-magazine/why-tim-hudak-quit-politics-for-the-private-sector/article32073352/" title="Oct 13, 2016 5:10PM EDT - The former Ontario PC leader reflects on his political career | published: Oct 13, 2016 5:00AM EDT" >
<span class="spl_unlimited splImg"></span>
<span>Why Tim Hudak quit politics for the private sector</span>
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt20737410">
<ul>
<li>
<article>
<h6 class="art-label">Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/life-video/video-nutrition-basics-what-to-eat-and-how-much-when-youre-pregnant/article15982398/" title="Jun 20, 2014 4:40PM EDT - Dietitian Leslie Beck talks about why it's important for pregnant woment to focus on getting more of some nutrients but not all of them | published: Dec 30, 2013 12:59AM EST" >
<span class="sprite video-xs"></span>
What to eat (and how much) when you're pregnant
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt29633950">
<ul>
<li>
<article>
<h6 class="art-label">Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/relationships/the-unique-emotional-sting-of-a-friend-breakup/article32348549/" title="Oct 13, 2016 4:32PM EDT - Breaking up can be as devastating – and often more unexpected – in a platonic friendship as it is in a romance. Zosia Bielski reports | published: Oct 13, 2016 12:30PM EDT" >
The unique emotional sting of a ‘friend breakup’
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt13295670">
<ul>
<li>
<article>
<h6 class="art-label">News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/news/world/us-election/god-help-us-and-other-ways-republican-stalwarts-explain-why-they-cant-vote-trump/article32101840/" title="Oct 14, 2016 1:59PM EDT - Dozens of senior Republicans are lining up to say they cannot vote for Donald Trump. Affan Chowdhry looks at the expanding list of names and reasons | published: Sep 28, 2016 12:33PM EDT" >
‘God help us’: The many ways Republican stalwarts word their anti-Trump positions
</a>
</h5>
</article>
</li>
</ul>
</div>
</div>
</section>
<section class="hdlist">
<h3 class='ucm'>The Globe Recommends</h3>
<div class="main_items" data-reco-zone="Recommend in-the-know">
<style>
div.secondary section.hdlist:nth-of-type(2) {
display: none;
}
</style>
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<ul class="recommenderWidget recommenderWidget--unorderedList" id="29900800" data-context="desktop_art_intheknow"
data-view="unorderedList"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="5"
data-minContentAge="61"
data-maxContentAge="172801"
data-limit="5">
<li id="line-29900800-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<h5>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-Recommend in-the-know'" name="&lpos=art-national-Recommend in-the-know-title&lid=title.{{pos}}">{{title}}</a>
</h5>
</article>
</li>
</ul>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
<section>
<h3 class='ucm'><a href="http://www.theglobeandmail.com/video/">Most popular videos &#187;</a></h3>
<div class="main_items" data-reco-zone="Most Popular Videos">
<div class="slider slider_fourup" id="slider-0">
<div class="container">
<div id="slider_4381250" class="widget_stories view_slider lt4381250" style="width:300px;overflow:hidden;position:relative;">
<ul class="slider_container" style="width:5000px;">
<li class="slider_panel current" id="panel_1">
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/life/life-video/video-nutrition-basics-the-great-egg-debate-exactly-how-many-are-too-many-for-your-health/article26005009/" name="lt_Picture.1" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/4a0/incoming/article26021555.ece/ALTERNATES/w140/Screen+Shot+2015-08-19+at+3.22.46+PM.png" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/life-video/video-nutrition-basics-the-great-egg-debate-exactly-how-many-are-too-many-for-your-health/article26005009/" title="Apr 11, 2016 3:39PM EDT - Registered dietitian Leslie Beck looks at new research that suggests a new approach to limiting egg consumption | published: Aug 19, 2015 3:23PM EDT" >
The great egg debate: Exactly how many are too many for your health?
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-trump-walked-in-on-naked-girls-former-miss-arizona/article32328825/" name="lt_Picture.2" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/d9c/incoming/article32330025.ece/ALTERNATES/w140/BEAUTY-2.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/news/news-video/video-trump-walked-in-on-naked-girls-former-miss-arizona/article32328825/" title="Oct 12, 2016 1:33PM EDT - 'Our first introduction to him [Donald Trump] was when we were at the dress rehearsal and half naked changing into our bikinis,' says former Miss Arizona Tasha Dixon | published: Oct 12, 2016 1:22PM EDT" >
Trump walked in on naked girls, former Miss Arizona says
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-michelle-obama-blasts-trump/article32350373/" name="lt_Picture.3" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/13f/video/article32350371.ece/ALTERNATES/w140/2016-10-13T174230Z_1_OV53UB3KV_RTRMADC_0_USA-ELECTION-CLINTON-MICHELLEOBAMA-ROUGH-CUT.XML" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/news/news-video/video-michelle-obama-blasts-trump/article32350373/" title="Oct 13, 2016 4:42PM EDT - At a rally for Hillary Clinton in New Hampshire on Thursday, First Lady Michelle Obama took aim at Republican Donald Trump and the lewd comments he made about women in the incendiary 2005 videotape that surfaced last week. . | published: Oct 13, 2016 2:12PM EDT" >
Michelle Obama blasts Donald Trump
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-kenneth-bone-becomes-debate-sensation/article32313423/" name="lt_Picture.4" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/39d/video/article32313422.ece/ALTERNATES/w140/2016-10-10T122653Z_1_OV53FAEVZ_RTRMADC_0_USA-ELECTION-DEBATE-KENNETH-BONE-ROUGH-CUT.XML" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/news/news-video/video-kenneth-bone-becomes-debate-sensation/article32313423/" title="Oct 10, 2016 5:45PM EDT - Audience member Kenneth Bone, who asked a question related to energy in the second U.S. presidential debate, becomes an Internet sensation. | published: Oct 10, 2016 5:42PM EDT" >
Kenneth Bone becomes U.S. debate sensation
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_2">
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-vancouver-real-estate-will-continue-to-be-most-expensive-in-the-country-royal-lepage-ceo-says/article32358048/" name="lt_Picture.5" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/cfe/report-on-business/rob-commentary/article31931765.ece/ALTERNATES/w140/webvancouverskyline.JPG" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/report-on-business/video/video-vancouver-real-estate-will-continue-to-be-most-expensive-in-the-country-royal-lepage-ceo-says/article32358048/" title="Oct 13, 2016 6:45PM EDT - President and CEO of Royal LePage, Phil Soper says it's unlikely that Canadian house prices will drop significantly despite fears of a housing bubble | published: Oct 13, 2016 6:36PM EDT" >
Vancouver real estate will continue to be most expensive in the country, Royal LePage CEO says
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/life/life-video/fitness-basics-heres-one-easy-way-to-amp-up-your-fitness-routine/article16145924/" name="lt_Picture.6" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/cff/incoming/article16236367.ece/ALTERNATES/w140/Video%3A+Here%27s+one+easy+way+to+amp+up+your+fitness+routine" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.6" href="http://www.theglobeandmail.com/life/life-video/fitness-basics-heres-one-easy-way-to-amp-up-your-fitness-routine/article16145924/" title="Oct 05, 2016 9:27AM EDT - Trainer Kathleen Trotter shows you how you can use Tabata intervals to add more intensity to your exercise routine | published: Jan 07, 2014 4:20PM EST" >
Here's one easy way to amp up your fitness routine
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-the-toronto-zoo-hold-a-birthday-celebration-for-two-of-its-baby-pandas/article32357384/" name="lt_Picture.7" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/fe7/incoming/article32358080.ece/ALTERNATES/w140/20161013_TorontoZoo_Panda_1stBirthday_thumb2.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.7" href="http://www.theglobeandmail.com/news/news-video/video-the-toronto-zoo-hold-a-birthday-celebration-for-two-of-its-baby-pandas/article32357384/" title="Oct 13, 2016 6:12PM EDT - The Toronto Zoo held a birthday celebration for the two pandas who are named Jia Panpan and Jia Yueyue | published: Oct 13, 2016 6:09PM EDT" >
The Toronto Zoo holds a birthday celebration for two of its panda cubs
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/sports/sports-video/video-home-run-power-makes-blue-jays-dangerous-tulowitzki/article32360814/" name="lt_Picture.8" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/1ad/incoming/article32362611.ece/ALTERNATES/w140/TULO.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgsports"></span> Sports</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.8" href="http://www.theglobeandmail.com/sports/sports-video/video-home-run-power-makes-blue-jays-dangerous-tulowitzki/article32360814/" title="Oct 14, 2016 11:38AM EDT - Blue Jays shortstop Troy Tulowitzki says Toronto's ability to hit home runs is a big asset ahead of Game 1 of the American League Championship Series against the Cleveland Indians | published: Oct 14, 2016 11:30AM EDT" >
Home run power makes Blue Jays 'dangerous': Tulowitzki
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_3">
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-drawing-conclusions-there-are-three-resp-plans-which-one-is-right-for-you/article32259655/" name="lt_Picture.9" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/005/incoming/article32259997.ece/ALTERNATES/w140/20161005_DrawingConclusions_3RESPplans_1080thnumb2.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.9" href="http://www.theglobeandmail.com/report-on-business/video/video-drawing-conclusions-there-are-three-resp-plans-which-one-is-right-for-you/article32259655/" title="Oct 07, 2016 1:28PM EDT - Preet Banerjee looks at the three types of RESPs: individual, family and group plans and breaks down the pros and cons of each | published: Oct 05, 2016 12:38PM EDT" >
There are three RESP plans. Which one is right for you?
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/technology/technology-video/video-meet-minitaur-the-tenacious-robot-that-can-climb-fences-and-open-doors/article32170063/" name="lt_Picture.10" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/19d/incoming/article32171367.ece/ALTERNATES/w140/robot-ghost-minitaur-0930.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgtechnology"></span> Technology</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.10" href="http://www.theglobeandmail.com/technology/technology-video/video-meet-minitaur-the-tenacious-robot-that-can-climb-fences-and-open-doors/article32170063/" title="Sep 30, 2016 3:41PM EDT - The makers of the Minitaur robot say its combination of legs and powerful motors makes it good over difficult terrain and able to tackle obstacles other robots can’t handle. The robot starts at $10,000 (U.S.) | published: Sep 30, 2016 3:40PM EDT" >
Meet Minitaur, the tenacious robot that can climb fences and open doors
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/hed/article32363067/" name="lt_Picture.11" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/bba/incoming/article32363350.ece/ALTERNATES/w140/SICKKIDS.png" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.11" href="http://www.theglobeandmail.com/news/news-video/hed/article32363067/" title="Oct 14, 2016 12:50PM EDTpublished: Oct 14, 2016 12:31PM EDT" >
Video: Watch the new SickKids ad aimed at reaching a new audience
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-carrick-talks-money-why-are-rrsps-so-bad-for-low-income-people/article32299335/" name="lt_Picture.12" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/762/incoming/article32300341.ece/ALTERNATES/w140/iStock_97021681_XXLARGE.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.12" href="http://www.theglobeandmail.com/report-on-business/video/video-carrick-talks-money-why-are-rrsps-so-bad-for-low-income-people/article32299335/" title="Oct 07, 2016 4:52PM EDT - Rob Carrick speaks with John Stapleton of the Metcalf Foundation about retirement planning for low-income people | published: Oct 10, 2016 6:00PM EDT" >
Why are RRSPs so bad for low-income people?
</a>
</h5>
</article>
</li>
</ul>
<div class="slider_controls">
<ul id="thumbs-lt4381250" class="carousel-thumbs">
<li><a class="prev" href="#">&#9664;</a></li>
<li id="thumbs-1" class="thumbnail current">&#9679;</li>
<li id="thumbs-2" class="thumbnail ">&#9679;</li>
<li id="thumbs-3" class="thumbnail ">&#9679;</li>
<li><a class="next" href="#">&#9654;</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>Highlights</h3>
<div class="main_items" data-reco-zone="Highlights">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt16874374">
<article class="art--embeddable img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/small-business/sb-growth/the-challenge/his-bedsheets-will-help-you-sleep-like-a-man/article32229117/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/f70/report-on-business/small-business/sb-growth/the-challenge/article32229112.ece/ALTERNATES/w140/articlefront.jpg" class="art-img art-img--embeddable" alt="" title="Oct 05, 2016 5:00AM EDT
- Clifford Brown saw a niche when he realized that most linens are made with women in mind. He is selling non-frilly sheets for men in both Canada and the U.S., but he wonders whether it’s time to move his headquarters south of the border" width="140" height="78">
</a>
<h6 class="art-label">Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/small-business/sb-growth/the-challenge/his-bedsheets-will-help-you-sleep-like-a-man/article32229117/" title="Oct 04, 2016 11:50AM EDT - Clifford Brown saw a niche when he realized that most linens are made with women in mind. He is selling non-frilly sheets for men in both Canada and the U.S., but he wonders whether it’s time to move his headquarters south of the border | published: Oct 05, 2016 5:00AM EDT" >
Bedsheets that will help you sleep like a man
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt10038756">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/how-justin-trudeau-sparked-the-ottawa-real-estate-market/article32072283/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/7fa/report-on-business/article32072282.ece/ALTERNATES/w140/wayhome-Ottawa00sr1.JPG" class="art-img art-img--news" alt="" title="Sep 27, 2016 11:30AM EDT
- The Liberal government has given civil servants, especially, less fear of layoffs and more confidence to buy" width="140" height="78">
</a>
<h6 class="art-label">Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/how-justin-trudeau-sparked-the-ottawa-real-estate-market/article32072283/" title="Sep 28, 2016 11:42AM EDT - The Liberal government has given civil servants, especially, less fear of layoffs and more confidence to buy | published: Sep 27, 2016 11:30AM EDT" >
How Justin Trudeau sparked the Ottawa real-estate market
</a>
</h5>
</article>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>More from The Globe and Mail</h3>
<div class="main_items" data-reco-zone="More from The Globe and Mail">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt2231">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/rbc-should-be-hit-with-maximum-fine-in-fraud-scheme-involving-billionaire-art-dealer-french-prosecutors/article32369274/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/ce6/report-on-business/streetwise/article31460639.ece/ALTERNATES/w140/web-rb-sw-rbc-banker-0818.JPG" class="art-img art-img--news" alt="" title="Oct 14, 2016 2:47PM EDT
- French prosecutors allege RBC’s wealth-management subsidiary in the Bahamas helped Guy Wildenstein’s family stash thousands of valuable art works away in an offshore trust system" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/rbc-should-be-hit-with-maximum-fine-in-fraud-scheme-involving-billionaire-art-dealer-french-prosecutors/article32369274/" title="Oct 14, 2016 2:52PM EDT - French prosecutors allege RBC’s wealth-management subsidiary in the Bahamas helped Guy Wildenstein’s family stash thousands of valuable art works away in an offshore trust system | published: Oct 14, 2016 2:47PM EDT" >
<div class="ribbon size-s"><span class="new"></span></div>
RBC should get maximum fine in alleged fraud scheme involving billionaire art dealer: French prosecutors
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt4223134">
<article class="art--column img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/life/health-and-fitness/health/are-there-any-medications-that-can-help-my-fathers-alzheimers-disease/article32369530/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/60f/life/health-and-fitness/health/article32369529.ece/ALTERNATES/w140/iStock_87456515_MEDIUM.jpg" class="art-img art-img--column" alt="" title="Oct 14, 2016 2:54PM EDT
- Unfortunately, there are no drugs that can cure Alzheimer’s disease, or halt the inevitable advance of the mind-robbing condition" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/health-and-fitness/health/are-there-any-medications-that-can-help-my-fathers-alzheimers-disease/article32369530/" title="Oct 14, 2016 2:57PM EDT - Unfortunately, there are no drugs that can cure Alzheimer’s disease, or halt the inevitable advance of the mind-robbing condition | published: Oct 14, 2016 2:54PM EDT" >
Are there any medications that can help my father’s Alzheimer’s disease?
</a>
</h5>
</article>
</div>
</div>
</div>
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
</div>
<div class="column-2 gridcol">
</div>
</div>
</div>
</section>
<div class="widget_ad halfpage" id="halfpager-art-1">
<div id="halfpager-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('halfpager-gpt-1');
});
</script>
</div>
</div>
<section>
<h3 class='ucm'>Most popular</h3>
<div class="main_items" data-reco-zone="Most Popular Stories">
<div class="widget_stories view_hd lt17409849">
<ol>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/news/alberta/former-alberta-premier-jim-prentice-dead-plane-crash/article32362177/" title="Oct 14, 2016 2:57PM EDT - Former Alberta premier among four people killed in a small-plane crash north of Kelowna | published: Oct 14, 2016 11:10AM EDT" >
Former Alberta premier Jim Prentice dies in plane crash in southern B.C.
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/news/world/us-election/unshackled-trump-unleashes-aggressive-attacks-on-own-party/article32323122/" title="Oct 11, 2016 11:30PM EDT - Increasingly anxious Republicans have not yet come up with a unified strategy for containing the damage from Trump’s embattled candidacy | published: Oct 11, 2016 4:59PM EDT" >
Split over Trump threatens to tilt Republican states
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/real-estate/toronto/ottawas-new-mortgage-rules-will-drive-up-rents-in-toronto-study/article32358821/" title="Oct 14, 2016 8:26AM EDT - Average monthly rent for a condominium in the Greater Toronto Area rose an annualized 9 per cent in the third quarter | published: Oct 14, 2016 5:00AM EDT" >
Ottawa’s new mortgage rules will drive up rents in Toronto: study
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/news/world/us-election/trump-reeling-from-groping-allegations-faces-new-accusation/article32368358/" title="Oct 14, 2016 2:15PM EDT - Washington Post publishes interview with woman who said Trump put his hand up her skirt in a New York nightclub in the early 1990s in an unwanted advance | published: Oct 14, 2016 2:14PM EDT" >
Trump, reeling from groping allegations, faces new accusation
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/report-on-business/international-business/european-business/belgian-parliament-rejects-eu-canada-free-trade-agreement/article32360429/" title="Oct 14, 2016 11:04AM EDT - Belgian MP says vote makes Wallonia ‘Cuba of Europe’ | published: Oct 14, 2016 6:37AM EDT" >
EU-Canada trade pact at risk after Belgian region rejects deal
</a>
</h5>
</article>
</li>
</ol>
</div>
</div>
</section>
</div><!-- /.right rail -->
<div class="tertiary"><!-- basement -->
</div><!-- /.basement -->
</div><!-- /#content -->
<footer><!-- footer -->
<div class="growl hiding">
<div id="piano-footer"></div>
<a class="close js-close">X</a>
</div>
<div class="strip"><span class="bgnews"></span></div>
<div id="footer_socialmedia">
<ul>
<li class="fb"> <a href="https://www.facebook.com/theglobeandmail"></a> </li>
<li class="twitter"> <a href="https://twitter.com/globeandmail"></a> </li>
<li class="youtube"> <a href="http://www.youtube.com/user/TheGlobeandMail"></a></li>
<li class="connect"> connect with us </li>
<li class="googleplus"> <a href="https://plus.google.com/+globeandmail"></a> </li>
<li class="linkedin"> <a href="http://www.linkedin.com/company/the-globe-and-mail"></a> </li>
<li class="instagram"> <a href="http://instagram.com/globeandmail"></a> </li>
</ul>
</div>
<div id="footernav" >
<section class="lrgColumn">
<h5>Products</h5>
<ul>
<li class="borderBtm">
<span class="productPrint"></span>
<div class="productDesc">
<h4>The Globe and Mail Newspaper</h4>
<p>Newspaper delivered to your doorstep.
<a href="https://customer.globeandmail.ca/HD/Start.aspx">Subscribe to the newspaper</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="productUnlimited"></span>
<div class="productDesc">
<h4>Globe Unlimited</h4>
<p>Digital all access pass across devices.
<a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub">Subscribe to Globe Unlimited</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="globe2go"></span>
<div class="productDesc">
<h4>Globe2Go</h4>
<p>The digital replica of our newspaper.
<a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx">Subscribe to Globe2Go</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="newsletter"></span>
<div class="productDesc">
<h4>Globe Email Newsletters</h4>
<p>Get top Globe stories sent to your inbox.
<a href="http://www.theglobeandmail.com/newsletters/subscribe/">Subscribe to email newsletters</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="ebook" ></span>
<div class="productDesc">
<h4>Globe eBooks</h4>
<p>A collection of articles by the Globe.
<a href="http://www.theglobeandmail.com/static/globeproducts/globe-ebooks.html">View the library</a>
</p>
</div>
</li>
</ul>
</section>
<section class="mdmColumn">
<h5>Advertise with us</h5>
<div class="borderBtm">
<h6>
<a href="http://www.globelink.ca/">GlobeLink.ca</a>
</h6>
<p>Your number one partner for reaching Canada's Influential Achievers.
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">Newspaper</a></li>
<li><a href="http://www.globelink.ca/magazines/?source=gammagazines">Magazine</a></li>
<li><a href=" http://www.globelink.ca/digital/about/?source=gamonline">Digital</a></li>
<li><a href="http://www.globelink.ca/digital/alliance/?source=gamftr">Globe Alliance: extend your reach</a></li>
<li><a href="http://www.globelink.ca/globeedge/?source=gammsg">Globe Edge: custom content</a></li>
<li><a href="http://www.globelink.ca/classified/?source=gamclass">Classifieds</a></li>
</ul>
<h5>The Globe at your Workplace</h5>
<div class="noBorder">
<h4><a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Globe Corporate Sales</a></h4>
<p>Globe Unlimited digital edition and Globe2Go e-paper group discounts available.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
<p>
Corporate financial data and content licensing for your organization.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages">Report On Business Top 1000</a></li>
<li><a href="http://www.theglobeandmail.com/static/globeproducts/globe-datastore.html">DataStore essential business intelligence</a></li>
</ul>
</section>
<section class="smlColumn">
<h5>Our Company</h5>
<ul>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">About us</a></li>
<li><a href="http://www.theglobeandmail.com/work-at-the-globe/">Work at The Globe</a></li>
<li><a href="http://www.theglobeandmail.com/help/contact-paper#reporters">Staff</a></li>
</ul>
<h5>Secure Services</h5>
<ul>
<li><a href="https://sec.theglobeandmail.com/securedrop">Secure Drop</a></li>
<li><a href="https://sec.theglobeandmail.com/pgp/">Staff PGP Directory</a></li>
</ul>
<h5>Customer Service</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/help/contact-us/">Contact Us</a></li>
<li><a href="http://www.theglobeandmail.com/login">Customer Preference Center</a></li>
<li><a href="http://www.theglobeandmail.com/help">FAQs</a></li>
<li><a href="https://customer.globeandmail.ca/">Customer Care website</a></li>
<li><a href="https://sec.theglobeandmail.com/edit-account/">Digital subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/">Print subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/circcsNewAddress.asp">Change your delivery address</a></li>
<li><a href="https://customer.globeandmail.ca/circcsSuspend.asp">Vacation Stops</a></li>
</ul>
</section>
<section class="smlColumn lastSection">
<h5>Mobile Apps</h5>
<ul>
<li><span class="mobNews"></span><a href="http://www.theglobeandmail.com/globeproducts/globe-mobile/" id="tooltipMobNews">News</a></li>
</ul>
<div id='toolTipNews' class='tools-Tips'>
<a class="close" href="#"></a>
<div id="mobNewBg"></div>
<h5>NEWS APP</h5>
<div class="toolTipBox">
<ul class="toolTipList">
<li class="lightbg"><span>Available for download on the following devices</span></li>
<li class="darkbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPhone</a></li>
<li class="lightbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPad</a></li>
<li class="darkbg"><a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en">Android</a></li>
<li class="lightbg"><a href="http://appworld.blackberry.com/webstore/content/39629?lang=en">Blackberry</a></li>
</ul>
</div>
</div>
<h5>Other Sections</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/partners/advappointmentnotices/">Appointments</a></li>
<li><a href="http://artstore.globeandmail.ca/">Art Store</a></li>
<li><a href="http://v1.theglobeandmail.com/life/birthsandannouncements/">Births &amp; Announcements</a></li>
<li><a href="mailto:community@globeandmail.com">Corrections</a></li>
<li><a href="http://v1.theglobeandmail.com/classifieds/">Classifieds</a></li>
<li><a href="http://globeclassroom.ca/">Classroom Edition</a></li>
<li><a href="http://v1.theglobeandmail.com/life/deaths/">Deaths</a></li>
<li><a href="http://www.theglobeandmail.com/marketplace/newspaper-ads/">Newspaper Ads</a></li>
<li><a href="http://www.theglobeandmail.com/real-estate/">Real Estate</a></li>
<li><a href="http://www.theglobeandmail.com/special-reports/">Special Reports</a></li>
<li><a href="http://www.theglobeandmail.com/help/site-map/">Site Map</a></li>
</ul>
</section>
<div class="footer_legalInfo">
<ul>
<li><a href="http://www.theglobeandmail.com/help/terms-and-conditions/">Terms &amp; Conditions</a></li>
<li><a href="http://www.theglobeandmail.com/help/privacy-policy/">Privacy Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/disclaimer/">Disclaimer</a></li>
<li><a href="http://www.theglobeandmail.com/help/accessibility-policy/" >Accessibility Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/community-guidelines/article4229672">Community Guidelines</a></li>
<li><a href="http://www.theglobeandmail.com/news/the-globe-and-mail-mandate-for-sustainable-paper-choices/article551236">Globe sustainability</a></li>
<li><a href="http://www.theglobeandmail.com/incoming/article10200488.ece/BINARY/Editorial+Code+Book+External.pdf">Editorial Code of Conduct</a></li>
</ul>
</div>
<div class="footer_companyInfo">
<p>Copyright 2016 The Globe and Mail Inc. All Rights Reserved.</p>
<address>
<span class="org adr">
<span class="org street-address">444 Front&nbsp;<abbr title="Street">St.</abbr>&nbsp;<abbr title="West">W.</abbr></span>,
<span class="org locality">Toronto</span>,&nbsp;
<abbr class="org region" title="Ontario">ON</abbr>&nbsp;
<span class="org country-name">Canada</span>&nbsp;
<span class="org postal-code">M5V 2S9</span>
<br />Phillip Crawley, Publisher
</span>
</address>
</div>
</div>
<script>
var s_account = "bellgmpnewprod";
</script>
<script src="http://beta.images.theglobeandmail.com/media/www/js/omniture/AppMeasurement.js"></script>
<script>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</script>
<script language="JavaScript" type="text/javascript">
<!--
if (navigator.appVersion.indexOf('MSIE') >= 0)document.write(unescape('%3C') + '\!-' + '-') // -->
</script>
<!-- DO NOT REMOVE -->
<!-- End SiteCatalyst code version: H.17. -->
<script>
(function(root, $, util) {
root.bm_website_code = '85251E4B22C44CBD';
$(function(){
util.loadScript('asset.pagefair.com/measure.min.js');
util.loadScript('asset.pagefair.net/ads.min.js');
});
})(this,jQuery,util);
</script>
</footer><!-- /.footer -->
<div class="watchlist-briefcase-add" style="display: none">
<div class="point"></div>
<div class="watchlist-briefcase-inner">
<div id="watchlist-briefcase-inner-addto">
<span class="button watchlist">
<a href="#" class="toWatchlist">
<span class="img"></span>
<span>Add to Watchlist</span>
</a>
</span>
</div>
<div id="watchlist-briefcase-inner-watchlist">
<h5>Add to Watchlist</h5>
<form class="selectStock" action="" method="get" accept-charset="utf-8">
<span class="button">
<input type="checkbox" />
<span class="stockSymbol"></span>
<span class="companyName"></span>
</span>
<span class="styled_select">
<select id="copy-watchlist" name="watchlistID"></select>
</span>
<input class="button submitButton" type="submit" value="Add to Watchlist" />
</form>
</div>
<div id="watchlist-briefcase-inner-failed">
<h5></h5>
<span class="failWrapper">
<span class="failIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-success">
<h5></h5>
<span class="passWrapper">
<span class="passIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-mixed">
<h5></h5>
<span class="cautionWrapper">
<span class="cautionIcon"></span>
<span class="button">
<span class="errorIcon"></span>
<span class="companyName"></span>
</span>
<h3></h3>
</span>
</div>
<div id="watchlist-briefcase-inner-loader">
</div>
</div>
</div>
<script>
var ltData = [
{
"name": "related stories",
"ltname": "related_stories",
"view": "stories",
"wId": ".lt644525"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt13299594"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt13299599"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt20737410"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt29633950"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt13295670"
},
{
"name": "most popular videos",
"ltname": "most_popular_videos",
"view": "slider",
"wId": ".lt4381250"
},
{
"name": "highlights",
"ltname": "highlights",
"view": "storypicture",
"wId": ".lt16874374"
},
{
"name": "highlights",
"ltname": "highlights",
"view": "storypicture",
"wId": ".lt10038756"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt2231"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt4223134"
},
{
"name": "most popular stories",
"ltname": "most_popular_stories",
"view": "storyheadline",
"wId": ".lt17409849"
},
{
"name": "unlimited tout - top banner",
"ltname": "unlimited_tout_-_top_banner",
"view": "pencil",
"wId": "#topSubscribeBanner"
}
];
$.each(ltData,function(i) {
$('div'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/*console.log("dname ="+dname);
console.log("dltname ="+dltname);*/
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if($(this).attr('href')==undefined && $(this).attr('title')) {
urlArr = $(this).attr('title').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-national'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
$('aside'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/* console.log("111");
console.log("dname ="+dname);
console.log("dltname ="+dltname); */
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-national'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
});
</script>
<script>
window.__gigyaConf = { connectWithoutLoginBehavior: 'alwaysLogin' };
try { util.mobile_redirect() } catch(e) {}
</script>
<script src='https://cdns.gigya.com/js/socialize.js?apiKey=2_oNjjtSC8Qc250slf83cZSd4sbCzOF4cCiqGIBF8__5dWzOJY_MLAoZvds76cHeQD'></script>
<script>
(function() { var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid',3796);ev.setAttribute('data-ev-tag-ocid',3480); ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ev, s);}
)();
</script>
<script>
$( window ).load(function() {
if (adv.gpt_slimcut){
util.loadScript("https://static.freeskreen.com/publisher/229/freeskreen.min.js");
}
});
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_93476126/www-js-global.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N580392805/www-js-article-core.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N276987191/www-js-gallery-core.js" ></script>
<script src="http://beta.images.theglobeandmail.com/static/templates/interactives/imagelist/imagelist.v4.js?rand=9743"></script>
<script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://beta.images.theglobeandmail.com/static/templates/video/video-helper.v2.js?rand=9743"></script>
<script src="http://beta.images.theglobeandmail.com/static/templates/tools/chart-tool/1.1.0/d3.min.js"></script>
<script src="http://beta.images.theglobeandmail.com/static/templates/tools/chart-tool/1.1.0/bundle.min.js?rand=9743"></script>
<!-- pageEndInclude -->
<script>
globe.gigya.comments.articleInfo('Production','art','32362394');
$(document).ready(function() {
window.TGAMLS = new GlobeLiveSuggest(jQuery, 'http://www.theglobeandmail.com/template/search/livesuggest.jsp?news=10&stocks=5&keywords=0&authors=3&sections=0&showHidden=false&q=');
window.TGAMLS.addHandlers();
});
(function( root ){
if ( !root.TGAMD ) return;
if ( TGAMD.user.is.premium ) {
$('.js-masthead-subscribe-button').remove();
}
})( this );
$(document).ready(function() {
var _gigya_sb = new ShareBar({
userMessage: "",
title: "The meltdown of Donald Trump",
link: "http://www.theglobeandmail.com/news/national/the-meltdown-of-donald-trump/article32362394/",
desc: "A different look at what's making news",
linktext: "Read this on The Globe and Mail",
image: "http://static.theglobeandmail.ca/80c/migration_catalog/article4042234.ece/ALTERNATES/w220/michaelbabad"
});
_gigya_sb.init();
});
(function(p) {
var cfg = {
persist: false,
txt:'Try Globe Unlimited- 99\u00A2/week for the first 4 weeks',
url:'https://sec.theglobeandmail.com/subscription/',
img:'',
buttonTxt:'See my options!',
advPencil: true,
advSponsorship: false,
advRemovePencil: typeof advRemovePencil == 'undefined' ? false : true,
advStopPencil: typeof advStopPencil == 'undefined' ? false : true,
replaceAsset: false
};
p.init(cfg);
})( TGAMD.pencilAd );
$(document).ready(function($) {
$('.lt_track').each(function(index) {
$(this).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e, elm) {
var $link = $(this);
$link.on("click", { link: $link }, clickTrack);
});
});
});
function clickTrack(e) {
//e.preventDefault();
var $clickedLink = e.data.link;
var title = $.trim($clickedLink.text());
var name = $.trim($clickedLink.attr('name'));
var ltTitle = "_"+title.toLowerCase();
var clk, nam, artId;
var namAttr = name.slice(3);
var gaqIndex = name.replace('lt_', '');
var ltview = $.trim($clickedLink.attr('ltview'));
var ltname = $.trim($clickedLink.attr('ltname'));
var dltname = ltname.replace(/'/g, "\'");
var dname = dltname.replace(/_/g, " ");
if ($clickedLink.attr('href') != undefined && $clickedLink.attr('href').substring(1, 0) != "#") {
var urlArr = $clickedLink.attr('href').split("/");
$.each(urlArr, function(o, no) {
if (no.indexOf("article") != -1) { artId = no.replace('article', ''); }
});
}
if (artId == undefined && ltview != 'feature') {
if (ltview == 'topbar' || dname == 'growl' || dname == 'paywall' || dname == 'upsellFooter') {
clk = "var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='" + namAttr + "';s.prop39='" + dname + "';s.eVar34='" + namAttr + "';s.eVar35='" + dname + "';s.tl(this,'o','" + namAttr + "');";
nam = "&lpos=" + dname + "&lid=" + namAttr;
} else {
clk = "s_objectID='" + dltname + "|" + namAttr.toLowerCase() + ":" + ltTitle + "'";
nam = "&lpos=" + dname + "&lid=" + namAttr + ":" + title;
}
} else {
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-national'+'-'+dname +'-'+ ltview + '&lid='+namAttr;
}
$clickedLink.attr('name',nam);
eval(clk);
}
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece5stats1.theglobeandmail.com/analysis-logger/Logger?rt=1&ctxId=152&pubId=8&cat=&meta=read-embeddable&objId=32362394&type=article&title=The+meltdown+of+Donald+Trump&url=http%3a%2f%2fwww.theglobeandmail.com%2fnews%2fnational%2fthe-meltdown-of-donald-trump%2farticle32362394%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
</script>
</div><!-- /#page -->
<div id="text-modal" class="modal">
<div class="modal-header">
<a class="close" data-dismiss="modal">x</a>
<h3>Customize your reading font</h3>
<div id="fontsizes">
<a rel="fontxsmall" class="btn btn_light">XS</a>
<a rel="fontsmall" class="btn btn_light">S</a>
<a rel="fontmedium" class="btn btn_light">M</a>
<a rel="fontlarge" class="btn btn_light">L</a>
<a rel="fontxlarge" class="btn btn_light">XL</a>
</div>
</div>
<div class="modal-body">
<a class="simplesans">The quick brown fox jumps over the lazy dog</a>
<a class="sans">The quick brown fox jumps over the lazy dog</a>
<a class="fancysans">The quick brown fox jumps over the lazy dog</a>
<a class="serif">The quick brown fox jumps over the lazy dog</a>
<a class="fancyserif">The quick brown fox jumps over the lazy dog</a>
</div>
</div>
</body>
</html>
