
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-ca" class="ie6 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 7]><html lang="en-ca" class="ie7 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 8]><html lang="en-ca" class="ie8 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 9 ]><html lang="en-ca" class="ie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-ca"><!--<![endif]-->
<head>
<title>U.K. economy picks up in late 2016 but signs of Brexit hit appear - The Globe and Mail</title>
<link rel="dns-prefetch" href="http://static.theglobeandmail.ca">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="0">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="window-target" content="_top">
<meta http-equiv="Content-Language" content="en-ca">
<meta name="identifier-URL" content="http://www.theglobeandmail.com">
<meta name="viewport" content="width=device-width">
<meta name="location" content="Canada">
<meta name="robots" content="noarchive">
<meta name="website" content="http://www.theglobeandmail.com">
<meta name="application-artifactId" content="gam-webapp">
<meta name="application-version" content="17.0.010">
<meta name="application-contextName" content="globeandmail">
<meta name="last-modified" content="2017-02-22 06:08:17 EST">
<meta name="description" content="GDP rose by 0.7 per cent in the fourth quarter compared with 0.6 per cent in the previous three months, marking the strongest showing since the fourth quarter of 2015">
<meta name="keywords" content="Office for National Statistics;European Union;Bank of England;economy;quarter;United Kingdom;Germany;growth;GDP;">
<meta name="article:id" content="34107824"/>
<meta name="article:type" content="news"/>
<meta name="article:comments" content="false"/>
<meta name="article:engagement" content="true"/>
<meta name="article:pages" content="1"/>
<meta name="article:onpage" content="1"/>
<meta name="apple-itunes-app" content="app-id=429228415">
<meta property="fb:app_id" content="126045934076200">
<meta property="twitter:account_id" content="1512948019"/>
<meta property="og:site_name" content="The Globe and Mail">
<meta property="og:title" content="U.K. economy picks up in late 2016 but signs of Brexit hit appear">
<meta property="og:url" content="http://www.theglobeandmail.com/report-on-business/economy/uk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear/article34107824/">
<meta property="og:description" content="GDP rose by 0.7 per cent in the fourth quarter compared with 0.6 per cent in the previous three months, marking the strongest showing since the fourth quarter of 2015">
<meta property="og:type" content="article">
<meta property="og:image" content="http://static.theglobeandmail.ca/cde/report-on-business/article34107823.ece/ALTERNATES/w620/155768169-London+Retail+as.JPG">
<meta property="og:image:secure_url" content="https://sec.images.theglobeandmail.com/media/www/images/flag/gam-square.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@globeandmail">
<meta name="twitter:site" content="@globeandmail">
<meta name="twitter:title" content="U.K. economy picks up in late 2016 but signs of Brexit hit appear">
<meta name="twitter:description" content="GDP rose by 0.7 per cent in the fourth quarter compared with 0.6 per cent in the previous three months, marking the strongest showing since the fourth quarter of 2015">
<meta name="twitter:image" content="http://static.theglobeandmail.ca/cde/report-on-business/article34107823.ece/ALTERNATES/w620/155768169-London+Retail+as.JPG">
<meta name="apple-itunes-app" content="app-id=429228415">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!--[if gt IE 8]>
<meta name="application-name" content="The Globe and Mail">
<meta name="msapplication-tooltip" content="See the latest news from The Globe and Mail">
<meta name="msapplication-starturl" content="http://www.theglobeandmail.com/">
<meta name="msapplication-navbutton-color" content="#DA161F">
<meta name="msapplication-task" content="name=Read the latest news;action-uri=http://www.theglobeandmail.com/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Check your investments;action-uri=http://www.theglobeandmail.com/globe-investor/my-watchlist/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Ask a health expert;action-uri=http://www.theglobeandmail.com/life/health-and-fitness/ask-a-health-expert/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=See the editorial cartoons;action-uri=http://www.theglobeandmail.com/opinion/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Do a puzzle or crossword;action-uri=http://www.theglobeandmail.com/puzzles-and-crosswords/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<![endif]-->
<link rel="canonical" href="http://www.theglobeandmail.com/report-on-business/economy/uk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear/article34107824/"/>
<link rel="amphtml" href="https://sec.theglobeandmail.com/report-on-business/economy/uk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear/article34107824/?service=amp">
<link rel="publisher" href="https://plus.google.com/+globeandmail"/>
<link rel="shortcut icon" type="image/x-icon" href="http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="76x76" media="screen and (-webkit-min-resolution: 132ppi) and (-webkit-max-resolution: 163ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@1x.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" media="screen and (-webkit-resolution: 326ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" media="screen and (-webkit-resolution: 264ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" media="screen and (-webkit-resolution: 401ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@3x.png">
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_329185783/www-css-core.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_N584880185/www-css-composite-article.css" />
<link rel="stylesheet" href="http://beta.images.theglobeandmail.com/media/www/css/article/print.css" media="print" />
<link rel="alternate" type="application/rss+xml" title="Economy RSS feed - The Globe and Mail"
href="http://www.theglobeandmail.com/report-on-business/economy/?service=rss"/>
<script>
var $g_conf = {
publicationUrl : 'http://www.theglobeandmail.com/',
mediaUrl:'http://beta.images.theglobeandmail.com',
watchlistUrl: 'http://www.theglobeandmail.com/globe-investor/my-watchlist/',
securePubUrl: 'https://sec.theglobeandmail.com',
secureMediaUrl: 'https://sec.images.theglobeandmail.com',
mct: ["news","blog","column","csv","poll","recipe","review","textgallery","audioarticle","infographic","embeddable","asf"],
exmct: 'picture,media,embeddable,video,vmevideo,videobinary,gallery,textgallery,infographic,audioarticle,link,audio,factbox,arcvideo',
servicesHost: 'gamservices.theglobeandmail.com',
stocks: {
summary: {name:'Stock Quote',uniquename:'stocksummary',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/'},
news: {name:'News',uniquename:'stocknews',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/news/'},
chart: {name:'Chart',uniquename:'stockchart',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/chart/'}
},
funds: {
summary: {name:'Fund Quote',uniquename:'fundsummary',url:'http://www.theglobeandmail.com/globe-investor/funds-and-etfs/funds/summary/'}
},
indexes: {
summary: {name:'Index Quote',uniquename:'indexsummary',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/summary/'},
news: {name:'News',uniquename:'indexnews',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/news/'},
chart: {name:'Chart',uniquename:'indexchart',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/chart/'}
}
};
$g_conf.current = { articleId: "34107824", sectionId: "545" };
var adv = {
__config: {
mobi:false,
slimcut:true,
canvas:true,
env:'production',
domination:false,
async:false,
mode:'page'
}
};
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N283226640/www-js-core.js" ></script>
<script src='https://d2ylgh2cnbot5i.cloudfront.net/v1/embed.js' async></script>

<script>
TGAMD.user.set('referrer','');
TGAMD.user.set('lang',function _lang(){return ''.split(',')[0];});
</script>

<script>(function(u){
u.set({
country:'',
guid:'',
postal:'',
birthYear:'',
gender:'',
industry:'',
position:'',
incomeRange:'',
newsletters:'',
watchlist:'',
prizm:''});
})(TGAMD.user);</script>

<script>
adv.site = "theglobeandmail.com";
adv.vertical = "business";
adv.region = "";
adv.zone = "economy";
adv.crumb = "-pubRoot-business-economy-article";
adv.loc = "art";
adv.adpg = "economy";
adv.reg.postal = TGAMD.user.get('postal');
adv.reg.watchlist = TGAMD.user.get('watchlist');
adv.reg.pz = TGAMD.user.get('prizm');
if ($g.getCookie("BRIEFCASE_VIEW") != null) {
adv.reg.dv = $g.getCookie("BRIEFCASE_VIEW") == "hidden" ? '0' : '1';
}
adv.reg.cg = TGAMD.user.get('role');
if(util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg')){
var amcv_array = util.getCookie("AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg").split("|");
for (var amcv_counter = 0; amcv_counter < amcv_array.length; amcv_counter++) {
if (amcv_array[amcv_counter] == 'MCMID') {
adv.mcmid = amcv_array[amcv_counter + 1];
}
}
}
var _ls = util.getStoredValue('gmn_lsec');
if (typeof _ls === 'undefined') {
_ls = "economy";
}
adv.lastSection = _ls;
adv.art = {};
adv.art.headline = "U.K. economy picks up in late 2016 but signs of Brexit hit appear";
adv.art.id = "34107824";
adv.art.sections = "economy,business,internationalbusiness";
adv.art.topics = "United Kingdom,Office for National Statistics,Germany,European Union,Bank of England";
adv.art.keywords = "Office for National Statistics;European Union;Bank of England;economy;quarter;United Kingdom;Germany;growth;GDP;";
adv.art.byline = "Andy Bruce and William Schomberg";
adv.art.sectionsHier = "business:economy,business,business:internationalbusiness";
adv.art.credit = "reuters";
adv.art.type = "news";
</script>
<script>
// set default data layer values for anonymous user
var ensightenLayer = {
userID: "",
userAccountType: "Anonymous User",
kruxID: "",
loggedIn: "false",
postalCode: "",
prizmc2: "",
birthYear: "",
gender: "",
industry: "",
position: "",
incomeRange: "",
ssvcs: "",
newsletter: "",
articleID: "",
headline: "",
byline: "",
articleType: "section",
creditline: "",
topics: "",
keywords: "",
articleColour:"",
siteSectionPageName: "ece_frontpage|business|economy",
pageName: "business:economy:article",
environment: "production",
mobile: "false",
identity: {
propensity: (typeof $g.getStoredValue("threshwall_propensity_str") === undefined) ? "normal" : $g.getStoredValue("threshwall_propensity_str")
}
};
ensightenLayer.articleID = "34107824";
ensightenLayer.headline = "U.K. economy picks up in late 2016 but signs of Brexit hit appear";
ensightenLayer.byline = "ANDY BRUCE AND WILLIAM SCHOMBERG";
ensightenLayer.articleType = "news";
ensightenLayer.creditline = "reuters";
ensightenLayer.topics = "United Kingdom;Office for National Statistics;Germany;European Union;Bank of England";
ensightenLayer.keywords = "Office for National Statistics;European Union;Bank of England;economy;quarter;United Kingdom;Germany;growth;GDP;";
ensightenLayer.articleColour ="yellow";
ensightenLayer.ownership = "wire service";
console.log("icx_url is empty");
ensightenLayer.icx_url="";
ensightenLayer.paywallSrc = "piano";
ensightenLayer.evar62 = "Encountered Hard Paywall"
// if user is logged in, update data layer values with MT login-defined properties
// WEBCEM-3 add annon logic to capture MCMID value
try {
var adobeCookie = util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg');
if (!!adobeCookie){
adobeCookie = adobeCookie.split('|');
var MCMID = adobeCookie.indexOf("MCMID");
}
} catch (e) {}
if (TGAMD.user.is.anonymous == false) {
ensightenLayer.userAccountType = TGAMD.analytics.user.role();
ensightenLayer.loggedIn = "true";
ensightenLayer.userID = TGAMD.user.get('guid');
ensightenLayer.postalCode = TGAMD.user.get('postal').substring(0, 3);
ensightenLayer.prizmc2 = TGAMD.user.get('prizm');
ensightenLayer.kruxID = TGAMD.user.get('kuser');
ensightenLayer.birthYear = (TGAMD.user.get('birthYear') === '0' ? '0' : '1');
ensightenLayer.gender = (TGAMD.user.get('gender') === '' ? '0' : '1');
ensightenLayer.industry = (TGAMD.user.get('industry') === '' ? '0' : '1');
ensightenLayer.position = (TGAMD.user.get('position') === '' ? '0' : '1');
ensightenLayer.incomeRange = (TGAMD.user.get('incomeRange') === '' ? '0' : '1');
ensightenLayer.newsletter = TGAMD.user.get('newsletter');
ensightenLayer.ssvcs = TGAMD.user.get('ssvcs');
} else {
ensightenLayer.userID = adobeCookie[MCMID+1];
}
ensightenLayer.visID = adobeCookie[MCMID+1];
</script>
<script type="text/javascript"src="//nexus.ensighten.com/globeandmail/prod/Bootstrap.js"></script>
</head>
<body id="default_layout" class="business">
<div id="page">
<div id="adv_ldbd_top">
<div class="widget_ad ldbd" id="ldbd-art-1">
<div id="ldbd-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('ldbd-gpt-1');
});
</script>
</div>
</div>
</div>
<header id="masthead">
<a id="gohome" onclick="s_objectID='global_navigation|gam_logo_home';" name="&lpos=Global Navigation&lid=GAM Logo Home" title="Go to the Globe and Mail homepage" href="http://www.theglobeandmail.com/">
<img src="http://beta.images.theglobeandmail.com/media/www/images/flag/gam-masthead.png" title="Go to the Globe and Mail homepage" alt="Go to the Globe and Mail homepage" width="310" height="36" />
</a>
<p class="access"><a href="#primary_nav">Jump to main navigation</a><a href="#content">Jump to main content</a></p>
<div id="global_search">
<div id="sNews_masthead" class="state_show">
<form id="searchForm_gam_masthead" class="live_search" method="get" action="http://www.theglobeandmail.com/search/">
<fieldset>
<legend>News Search</legend>
<label for="news_search_masthead">News</label>
<input type="search" autosave="news_searchsave_masthead" results="5" autocomplete="off" id="news_search_masthead" name="q" placeholder="Enter a term, stock symbol or company name" onkeypress="return event.keyCode!=13" />
<input type="submit" value="Search" class="btn btn_lighter" />
</fieldset>
</form>
<dl id="menu_popup"></dl>
</div>
<div id="sJobs_masthead">
<div class="provider">by <a href="http://www.eluta.ca">eluta.ca</a></div>
<form onsubmit="elutaValidateHeader()" id="searchJobs_masthead" method="get" action="http://www.eluta.ca/search">
<fieldset>
<legend>Search Jobs at eluta.ca</legend>
<label for="jobsInput_masthead">Jobs</label>
<input type="hidden" value="si" name="type">
<input type="hidden" value="7" name="advanced">
<input type="text" placeholder="Enter job" class="two_search" id="jobsInput_masthead" name="q" />
<input type="text" placeholder="Enter location" class="two_search" id="locationInput_masthead" name="l" />
<input type="submit" value="Search" class="btn btn_light" />
</fieldset>
</form>
</div>
</div>
<div id="global_utility">
<div id="util_user_account">
<a onclick="s_objectID='global_navigation|login';" name="&amp;lpos=Global Navigation&amp;lid=Login" rel="login" href="https://sec.theglobeandmail.com/login/" target="_top">Login</a>
</div>
<div id="util_user_action">
<a onclick="s_objectID='global_navigation|register';" name="&amp;lpos=Global Navigation&amp;lid=Register" href="https://sec.theglobeandmail.com/register/" rel="" target="_top">Register</a>
</div>
<div id="util_weather">
<a href="http://www.theglobeandmail.com/weather/?locationid=" id="weather-icon" title="Globe and Mail Weather" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" onclick="s_objectID='global_navigation|weather_logo';"></a>
<ul id="weather_list"></ul>
<div id="weather-info2" style="display:none;">
<a onclick="s_objectID='global_navigation|weather_logo';" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" title="View full forecast for Toronto" id="weather-icon" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696" class="selected-weather"><img src="http://beta.images.theglobeandmail.com/media/mobile/images/weather/20/b.png"><span class="temp serif large">18</span><span class="degrees">&nbsp;</span></a>
<a title="Toronto" class="weather-select closed weather-control" id="select-city" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696">Toronto</a>
</div>
</div>
</div>
<script type="text/javascript">$g_user.renderMastLinks();</script>
<div id="util_user_tools">
<a class="btn btn_hifi js-masthead-subscribe-button" href="http://www.theglobeandmail.com/globeproducts/globe-subscriptions/">Subscribe</a>
<a class="btn btn_light" onclick="s_objectID='global_navigation|help';" name="&amp;lpos=Global Navigation&amp;lid=Help" href="http://www.theglobeandmail.com/help/">Help</a>
</div>
</header>
<div id="adChoice">
<a id="_bapw-link" href="#" target="_blank" title="Globe and Mail user ad preferences"><img id="_bapw-icon"/><span>AdChoices</span></a>
</div>
<nav id="primary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t1.1:_home'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.1:Home" href="http://www.theglobeandmail.com/" >
<span class="mk bg"></span> Home
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.2:_news'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.2:News" href="http://www.theglobeandmail.com/news/" >
<span class="mk bgnews"></span> News
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.3:_opinion'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.3:Opinion" href="http://www.theglobeandmail.com/opinion/" >
<span class="mk bgcommentary"></span> Opinion
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.4:_business'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.4:Business" href="http://www.theglobeandmail.com/report-on-business/" class="selected">
<span class="hg">
<span class="mk bgbusiness"></span> Business
</span>
</a>
<span class="arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.5:_investing'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.5:Investing" href="http://www.theglobeandmail.com/globe-investor/" >
<span class="mk bgglobeinvestor"></span> Investing
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.6:_sports'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.6:Sports" href="http://www.theglobeandmail.com/sports/" >
<span class="mk bgsports"></span> Sports
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.7:_life'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.7:Life" href="http://www.theglobeandmail.com/life/" >
<span class="mk bglife"></span> Life
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.8:_arts'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.8:Arts" href="http://www.theglobeandmail.com/arts/" >
<span class="mk bgarts"></span> Arts
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.9:_tech'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.9:Tech" href="http://www.theglobeandmail.com/technology/" >
<span class="mk bgtechnology"></span> Tech
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.10:_drive'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.10:Drive" href="http://www.theglobeandmail.com/globe-drive/" >
<span class="mk bgglobedrive"></span> Drive
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.11:_real estate'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.11:Real Estate" href="http://www.theglobeandmail.com/real-estate/" >
<span class="mk bggloberealestate"></span> Real Estate
</a>
</li>
</ul>
</nav>
<nav id="secondary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t2.1:_streetwise'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.1:Streetwise" href="http://www.theglobeandmail.com/report-on-business/streetwise/"
class="">
Streetwise
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.2:_economy'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.2:Economy" href="http://www.theglobeandmail.com/report-on-business/economy/"
class="selected">
Economy
</a>
<span class="arrow arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.3:_international'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.3:International" href="http://www.theglobeandmail.com/report-on-business/international-business/"
class="">
International
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.4:_industry news'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.4:Industry News" href="http://www.theglobeandmail.com/report-on-business/industry-news/"
class="">
Industry News
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.5:_small business'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.5:Small Business" href="http://www.theglobeandmail.com/report-on-business/small-business/"
class="">
Small Business
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.6:_commentary'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.6:Commentary" href="http://www.theglobeandmail.com/report-on-business/rob-commentary/"
class="">
Commentary
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.7:_careers'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.7:Careers" href="http://www.theglobeandmail.com/report-on-business/careers/"
class="">
Careers
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.8:_magazine'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.8:Magazine" href="http://www.theglobeandmail.com/report-on-business/rob-magazine/"
class="">
Magazine
</a>
</li>
</ul>
</nav>
<nav id="tertiary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t3.1:_economic insight'" name="&amp;lpos=Global Navigation Header&amp;lid=T3.1:Economic Insight" href="http://www.theglobeandmail.com/report-on-business/economy/economic-insight/" >Economic Insight</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t3.2:_currencies'" name="&amp;lpos=Global Navigation Header&amp;lid=T3.2:Currencies" href="http://www.theglobeandmail.com/report-on-business/economy/currencies/" >Currencies</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t3.3:_housing'" name="&amp;lpos=Global Navigation Header&amp;lid=T3.3:Housing" href="http://www.theglobeandmail.com/real-estate/the-market/" >Housing</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t3.4:_econoday calendar'" name="&amp;lpos=Global Navigation Header&amp;lid=T3.4:Econoday Calendar" href="http://www.theglobeandmail.com/report-on-business/economy/econoday-calendar/" >Econoday Calendar</a>
</li>
</ul>
</nav>
<div id="attic">
<ul>
<li><a href="http://www.theglobeandmail.com/">Home</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/report-on-business/">Report on Business</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/report-on-business/economy/">Economy</a></li>
</ul>
</div><!-- /#attic -->
<div class="top_full_width">
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
</div><!-- /.full width content top -->
<div id="content" class="content--art ">
<div class="primary s8of12" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<!-- main content -->
<article class="hentry entry-type-news">
<header>
<figure class="size_w220 ">
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img src="http://static.theglobeandmail.ca/e34/report-on-business/article34107823.ece/ALTERNATES/w220/155768169-London+Retail+as.JPG"
width="220"
height="123"
alt="Shoppers carry shopping bags along Oxford Street in central London, in this file photo. (Jason Alden/Bloomberg)"
class="modal_trigger"
title="Shoppers carry shopping bags along Oxford Street in central London, in this file photo. (Jason Alden/Bloomberg)"
unique-id="1460_1"
data-toggle="modal"
data-target="#modal_1460_1"/>
<meta itemprop="url" content="http://static.theglobeandmail.ca/e34/report-on-business/article34107823.ece/ALTERNATES/w220/155768169-London+Retail+as.JPG">
<meta itemprop="width" content="220">
<meta itemprop="height" content="123">
</div>
<figcaption>Shoppers carry shopping bags along Oxford Street in central London, in this file photo. (Jason Alden/Bloomberg)</figcaption>
<a href="#" title="Enlarge this image" class="enlarge modal_trigger" data-toggle="modal"
data-target="#modal_1460_1"
unique-id="1460_1"></a>
</figure>
<div class="modal_target" data-style="modal_imgspotlight"
id="target_1460_1">
<div class="modal-body-data">
<img src=""
data-src="http://static.theglobeandmail.ca/cde/report-on-business/article34107823.ece/ALTERNATES/w620/155768169-London+Retail+as.JPG"
width="620"
height="348"
alt="Shoppers carry shopping bags along Oxford Street in central London, in this file photo. (Jason Alden/Bloomberg)"
class="modal_img "
title="Shoppers carry shopping bags along Oxford Street in central London, in this file photo. (Jason Alden/Bloomberg)"/>
</div>
<header></header>
<footer>Shoppers carry shopping bags along Oxford Street in central London, in this file photo.<br>(Jason Alden/Bloomberg)</footer>
</div>
<div class="head_titles">
<meta itemprop="thumbnailUrl" content="http://static.theglobeandmail.ca/cde/report-on-business/article34107823.ece/ALTERNATES/w620/155768169-London+Retail+as.JPG">
<h1 class="entry-title" title="GDP rose by 0.7 per cent in the fourth quarter compared with 0.6 per cent in the previous three months, marking the strongest showing since the fourth quarter of 2015" itemprop="headline">
U.K. economy picks up in late 2016 but signs of Brexit hit appear
<a href="#" class="addtowatchlist add awl-article" title="Add to ..." rel=""
id="atwlArticleTitle">Add to ...</a>
</h1>
<div class="entry-meta">
<meta itemprop="author" content="Andy Bruce and William Schomberg">
<p class="byline author vcard">
Andy Bruce and William Schomberg
</p>
<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://beta.images.theglobeandmail.com/media/www/images/sprites/unlimited/leaf.png">
</div>
<p class="creditline source-org vcard" itemprop="name">
LONDON&nbsp;&#8212;&nbsp;Reuters</p>
</div>
<div class="dateline">
<p>Published
<time datetime="2017-02-22T06:02:50EST"
pubdate itemprop="datePublished">Wednesday, Feb. 22, 2017 6:06AM EST</time>
</p>
<p>Last updated
<time class="updated" datetime="2017-02-22T06:02:17EST"
pubdate itemprop="dateModified">Wednesday, Feb. 22, 2017 6:08AM EST</time>
</p>
</div>
</div>
</div>
</header>
<div id="entry-content" class="entry-content fontsmall simplesans">
<div class="piano-regwall article-piano-wall">
</div>
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
<!-- error processing field head -->
<!-- /template/widgets/storyTools/view/sharebar.jsp -->
<div class="social-sharebar">
<ul class="clearfix">
<li class="social-elements total_comments">
<a title="Go to the comments page" class="article__comments-counts" href="http://www.theglobeandmail.com/report-on-business/economy/uk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear/article34107824/comments/"><span class='civil-comment-count' data-site-id='globeandmail' data-id='34107824' data-language='en'></span> Comments</a>
</li>
<li class="social-elements">
<a href="mailto:?subject=U.K.%20economy%20picks%20up%20in%20late%202016%20but%20signs%20of%20Brexit%20hit%20appear&body=From The Globe and Mail: U.K.%20economy%20picks%20up%20in%20late%202016%20but%20signs%20of%20Brexit%20hit%20appear - http%3A%2F%2Fwww.theglobeandmail.com%2Freport-on-business%2Feconomy%2Fuk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear%2Farticle34107824%2F%3Futm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" rel="email" class="social-share social-share--email">
<i class="gmicon-mail"></i><span class="visually-hidden">Share via email</span>
</a>
</li>
<li class="social-elements">
<a href="http://www.facebook.com/dialog/feed/?app_id=126045934076200&name=U.K.+economy+picks+up+in+late+2016+but+signs+of+Brexit+hit+appear+-+The+Globe+and+Mail&link=http%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2feconomy%2fuk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear%2farticle34107824%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%253a%2bSocial%2bNetwork%2b%252f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=http%3a%2f%2fstatic.theglobeandmail.ca%2f752%2freport-on-business%2farticle34107823.ece%2fALTERNATES%2fw140%2f155768169-London%2bRetail%2bas.JPG&description=GDP+rose+by+0.7+per+cent+in+the+fourth+quarter+compared+with+0.6+per+cent+in+the+previous+three+months%2c+marking+the+strongest+showing+since+the+fourth+quarter+of+2015&redirect_uri=http%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2feconomy%2fuk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear%2farticle34107824%2f" target="_blank" class="social-share social-share--facebook js-social-share" rel="facebook">
<i class="gmicon-facebook"></i><span class="visually-hidden">Share on facebook</span>
</a>
</li>
<li class="social-elements">
<a href="https://twitter.com/share?url=http://www.theglobeandmail.com/report-on-business/economy/uk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear/article34107824/%3Futm_source%3Dtwitter.com%26utm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&text=U.K.%20economy%20picks%20up%20in%20late%202016%20but%20signs%20of%20Brexit%20hit%20appear /via @globeandmail" target="_blank" rel="twitter" class="social-share social-share--twitter js-social-share">
<i class="gmicon-twitter"></i><span class="visually-hidden">Share on twitter</span>
</a>
</li>
<li class="social-elements">
<a href="https://www.linkedIn.com/shareArticle?mini=true&url=http://www.theglobeandmail.com/report-on-business/economy/uk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear/article34107824/&title=U.K.%20economy%20picks%20up%20in%20late%202016%20but%20signs%20of%20Brexit%20hit%20appear" target="_blank" rel="linkedin" class="social-share social-share--linkedin js-social-share">
<i class="gmicon-linkedin"></i><span class="visually-hidden">Share on LinkedIn</span>
</a>
</li>
<li class="textsize">
<a href="#" class="text_down"><i class="gmicon-decrease-font"></i></a>
<a href="#" class="text_up"><i class="gmicon-increase-font"></i></a>
</li>
<li class="social-elements article-print-license"><a href="http://www.theglobeandmail.com/report-on-business/economy/uk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear/article34107824/?service=print" class="article-print-license__print" title="Print this page" target="_blank" rel="nofollow"><i class="gmicon-printlicense"></i> Print</a></li>
</ul>
</div>
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
<div class="widget_ad tile" id="tile1">
<div id="tile-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('tile-gpt-1');
});
</script>
</div>
</div>
</div>
<div class="column-2 gridcol">
<p>Britain’s economy accelerated at the end of 2016 but growth for the whole year was weaker than previously thought and there are signs of weakness ahead, data showed, suggesting the Brexit vote will start to take its toll in 2017.</p><p>The pound fell after the figures, which no longer showed Britain as the fastest-growing major advanced economy last year.</p>
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
<p>Gross domestic product rose by 0.7 per cent in the fourth quarter compared with 0.6 per cent in the previous three months, marking the strongest showing since the fourth quarter of 2015, the Office for National Statistics (ONS) said.</p><p>While the figures were boosted by a rebound in trade, business investment fell and slowing household spending growth raised questions about the outlook for 2017.</p><p>The ONS trimmed its estimate for 2016 growth to 1.8 per cent from 2.0 per cent, reflecting weaker stock-building that led to a downward revision first quarter figures.</p><p>Germany’s economy grew by 1.9 per cent in 2016, data showed earlier this month.</p><p>Separate ONS data showed Britain’s dominant services sector expanded in December at the slowest pace in seven months.</p><p>Angus Armstrong, director of macroeconomics at Britain’s National Institute of Economic and Social Research, said the familiar pattern of consumers driving the economy was likely to fade.</p><p>“The UK economy needs another driver if it is not to have a significant slowdown in 2017,” he said. “The pattern of strong consumer spending and weaker business investment can only be a limited one.”</p><p><strong>BREXIT SQUEEZE</strong></p><p>The ONS said household spending increased 0.7 per cent on the quarter, slowing from 0.9 per cent in the third quarter and marking the weakest growth in a year.</p><p>The Bank of England has said it expects overall economic growth this year of 2.0 per cent, much stronger than most economists polled by Reuters expect. But it also predicts a growing squeeze on consumers as inflation rises due to the pound’s fall since June’s vote to leave the European Union.</p><p>There are already signs this has started. Data last week showed retail sales fell in each of the three months to January and the BoE this month signalled that it is in no hurry to raise interest rates with so much Brexit-related uncertainty ahead.</p><p>Business investment fell 1.0 per cent in the fourth quarter compared with the July-September period. Investment by companies was 0.9 per cent lower compared with the fourth quarter of 2015.</p><p>Firms are expected to rein in their investment plans as Britain negotiates its departure from the EU, a process that Prime Minister Theresa May is due to kick off in coming weeks.</p>
<a class="report-typo " href="http://www.theglobeandmail.com/community/digital-lab/news/article13869751/?artId=34107824">
<span class="report-typo-icon"></span>
<span class="report-typo-txt">Report Typo/Error</span>
</a>
</div>
</div>
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
&nbsp;
</div>
<div class="column-2 gridcol">
<div class="entry-related lt644525 ">
<h4>More Related to this Story</h4>
<ul>
<li class="first" >
<p>
<a href="http://www.theglobeandmail.com/report-on-business/economy/british-consumers-battered-by-brexit-inflation/article34065456/" name="lt_Headline.1">
British consumers battered by Brexit inflation
</a>
</p>
</li>
<li >
<p>
<a href="http://www.theglobeandmail.com/report-on-business/international-business/european-business/eu-lawmakers-approve-trade-deal-with-canada/article34026492/" name="lt_Headline.2">
EU lawmakers approve trade deal with Canada
</a>
</p>
</li>
<li >
<p>
<a href="http://www.theglobeandmail.com/report-on-business/economy/uk-wage-growth-slows-in-late-2016-employment-picks-up/article34026458/" name="lt_Headline.3">
U.K. wage growth slows in late 2016, employment picks up
</a>
</p>
</li>
</ul>
</div>
<!-- NEU-3438 Related Topics -->
<section class="article_topics entry-related widget_relatedcontents view_topics">
<h4>Topics</h4>
<ul>
<!-- querying for tag:"United Kingdom" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/topic/United-Kingdom" title="Go to the topic page for United Kingdom">United Kingdom</a></li>
<!-- querying for tag:"Office for National Statistics" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/topic/Office-for-National-Statistics" title="Go to the topic page for Office for National Statistics">Office for National Statistics</a></li>
<!-- querying for tag:"Germany" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/topic/Germany" title="Go to the topic page for Germany">Germany</a></li>
<!-- querying for tag:"European Union" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/topic/European-Union" title="Go to the topic page for European Union">European Union</a></li>
<!-- querying for tag:"Bank of England" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/topic/Bank-of-England" title="Go to the topic page for Bank of England">Bank of England</a></li>
</ul>
</section>
</div>
</div>
</div>
<footer>
<!-- /template/widgets/storyTools/view/sharebar.jsp -->
<div class="social-sharebar story_tools_footer">
<ul class="clearfix">
<li class="social-elements total_comments">
<a title="Go to the comments page" class="article__comments-counts" href="http://www.theglobeandmail.com/report-on-business/economy/uk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear/article34107824/comments/"><span class='civil-comment-count' data-site-id='globeandmail' data-id='34107824' data-language='en'></span> Comments</a>
</li>
<li class="social-elements">
<a href="mailto:?subject=U.K.%20economy%20picks%20up%20in%20late%202016%20but%20signs%20of%20Brexit%20hit%20appear&body=From The Globe and Mail: U.K.%20economy%20picks%20up%20in%20late%202016%20but%20signs%20of%20Brexit%20hit%20appear - http%3A%2F%2Fwww.theglobeandmail.com%2Freport-on-business%2Feconomy%2Fuk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear%2Farticle34107824%2F%3Futm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" rel="email" class="social-share social-share--email">
<i class="gmicon-mail"></i><span class="visually-hidden">Share via email</span>
</a>
</li>
<li class="social-elements">
<a href="http://www.facebook.com/dialog/feed/?app_id=126045934076200&name=U.K.+economy+picks+up+in+late+2016+but+signs+of+Brexit+hit+appear+-+The+Globe+and+Mail&link=http%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2feconomy%2fuk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear%2farticle34107824%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%253a%2bSocial%2bNetwork%2b%252f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=http%3a%2f%2fstatic.theglobeandmail.ca%2f752%2freport-on-business%2farticle34107823.ece%2fALTERNATES%2fw140%2f155768169-London%2bRetail%2bas.JPG&description=GDP+rose+by+0.7+per+cent+in+the+fourth+quarter+compared+with+0.6+per+cent+in+the+previous+three+months%2c+marking+the+strongest+showing+since+the+fourth+quarter+of+2015&redirect_uri=http%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2feconomy%2fuk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear%2farticle34107824%2f" target="_blank" class="social-share social-share--facebook js-social-share" rel="facebook">
<i class="gmicon-facebook"></i><span class="visually-hidden">Share on facebook</span>
</a>
</li>
<li class="social-elements">
<a href="https://twitter.com/share?url=http://www.theglobeandmail.com/report-on-business/economy/uk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear/article34107824/%3Futm_source%3Dtwitter.com%26utm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&text=U.K.%20economy%20picks%20up%20in%20late%202016%20but%20signs%20of%20Brexit%20hit%20appear /via @globeandmail" target="_blank" rel="twitter" class="social-share social-share--twitter js-social-share">
<i class="gmicon-twitter"></i><span class="visually-hidden">Share on twitter</span>
</a>
</li>
<li class="social-elements">
<a href="https://www.linkedIn.com/shareArticle?mini=true&url=http://www.theglobeandmail.com/report-on-business/economy/uk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear/article34107824/&title=U.K.%20economy%20picks%20up%20in%20late%202016%20but%20signs%20of%20Brexit%20hit%20appear" target="_blank" rel="linkedin" class="social-share social-share--linkedin js-social-share">
<i class="gmicon-linkedin"></i><span class="visually-hidden">Share on LinkedIn</span>
</a>
</li>
<li class="textsize">
<a href="#" class="text_down"><i class="gmicon-decrease-font"></i></a>
<a href="#" class="text_up"><i class="gmicon-increase-font"></i></a>
</li>
<li class="social-elements article-print-license"><a href="http://www.theglobeandmail.com/report-on-business/economy/uk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear/article34107824/?service=print" class="article-print-license__print" title="Print this page" target="_blank" rel="nofollow"><i class="gmicon-printlicense"></i> Print</a></li>
</ul>
</div>
</footer>
</article>
<section>
<div class="main_items" data-reco-zone="recommend Next Story">
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<h3 class="recommenderWidget--nextStoriesTitle">Next story<div class="recommender--learnMore" style="visibility: hidden;"><span class="delimiter">|</span> Learn More
<div class="recommender--toolTip" style="display: none;">
<p>Discover content from The Globe and Mail that you might otherwise not have come across. Here we’ll provide you with fresh suggestions where we will continue to make even better ones as we get to know you better.</p><br/>
<p>You can let us know if a suggestion is not to your liking by hitting the ‘<span class="gmicon-x"></span>’ close button to the right of the headline.</p>
</div>
</div></h3>
<div class="recommenderWidget recommenderWidget--nextStoryWithImg" id="27284467" data-context="desktop_art_nextstory"
data-view="nextStoryWithImg"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="3"
data-minContentAge="61"
data-maxContentAge="172801"
data-limit="3"
data-imgsize="w140">
<div id="line-27284467-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recLinkImg" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-economy-recommend Next Story-picture&lid=Picture.{{pos}}">
<img {{image_url_return}} alt="{{alttext}}" name="{{caption}}" width="140" height="78"/>
{{article_sprite}}
</a>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-economy-recommend Next Story-title&lid=title.{{pos}}">{{title}}</a>
<div class="recPublished">{{published_at}}</div>
</article>
</div>
</div>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
<script type="text/javascript">
googletag.cmd.push(function () {
/* with ensighten, fire fnTkt to prime ad slot and setTargeting for new outer position */
var dianomi620x240 = fnTkt('a'+'ai',620,240,'ai','gpt',adv.gpt_nc,'ai','dianomi620x240');
slots['dianomi620x240-gpt-1']=googletag.defineSlot('/58/'+adv.gpt_adUnit, adv.gpt_size, 'dianomi620x240-gpt-1');
slots['dianomi620x240-gpt-1'].addService(googletag.pubads());
slots['dianomi620x240-gpt-1'].setTargeting("pos", [adv.gpt_pos]);
slots['dianomi620x240-gpt-1'].setTargeting("ops", [adv.gpt_ops]);
slots['dianomi620x240-gpt-1'].setTargeting("ptf", [adv.gpt_ptf]);
slots['dianomi620x240-gpt-1'].setTargeting("nc", [adv.gpt_nc]);
});
</script>
<div id="dianomi620x240-gpt-1" style="padding-top:10px;">
<script>
googletag.cmd.push(function() {
googletag.display('dianomi620x240-gpt-1');
});
</script>
</div>
</div><!-- /.main content -->
<div class="secondary s4of12"><!-- right rail -->
<div class="widget_ad boxr" id="boxr-art-1">
<div id="boxr-gpt-1">
<script>
googletag.cmd.push(function () {
googletag.display('boxr-gpt-1');
});
</script>
</div>
</div>
<script type="text/javascript">
googletag.cmd.push(function () {
/* with ensighten, fire fnTkt to prime ad slot and setTargeting for new outer position */
var dianomi300x320 = fnTkt('a'+'ai',300,320,'ai','gpt',adv.gpt_nc,'ai','dianomi300x320');
slots['dianomi300x320-gpt-1']=googletag.defineSlot('/58/'+adv.gpt_adUnit, adv.gpt_size, 'dianomi300x320-gpt-1');
slots['dianomi300x320-gpt-1'].addService(googletag.pubads());
slots['dianomi300x320-gpt-1'].setTargeting("pos", [adv.gpt_pos]);
slots['dianomi300x320-gpt-1'].setTargeting("ops", [adv.gpt_ops]);
slots['dianomi300x320-gpt-1'].setTargeting("ptf", [adv.gpt_ptf]);
slots['dianomi300x320-gpt-1'].setTargeting("nc", [adv.gpt_nc]);
});
</script>
<div id="dianomi300x320-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('dianomi300x320-gpt-1');
});
</script>
</div>
<section>
<h3 class='ucm'>Trending</h3>
<div class="main_items" data-reco-zone="recommend trending">
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<ul class="recommenderWidget recommenderWidget--unorderedList" id="32437403" data-context="desktop_sec_mostpopular_6"
data-view="unorderedList"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="5"
data-minContentAge="61"
data-maxContentAge="21601"
data-limit="5">
<li id="line-32437403-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<h5>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-recommend trending'" name="&lpos=art-economy-recommend trending-title&lid=title.{{pos}}">{{title}}</a>
</h5>
</article>
</li>
</ul>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
<section>
<h3 class='ucm'><a href="http://www.theglobeandmail.com/video/">Most popular videos &#187;</a></h3>
<div class="main_items" data-reco-zone="Most Popular Videos">
<div class="slider slider_fourup" id="slider-0">
<div class="container">
<div id="slider_4381250" class="widget_stories view_slider lt4381250" style="width:300px;overflow:hidden;position:relative;">
<ul class="slider_container" style="width:5000px;">
<li class="slider_panel current" id="panel_1">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-frances-le-pen-refuses-to-wear-headscarf-for-meeting-with-lebanons-grand-mufti/article34094727/" name="lt_Picture.1" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/S3klpCF2bMTVyk8Wd5MsWKG_HBM=/1050x673/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/02-21-2017/t_1487682623401_name_LBN02_FRANCE_ELECTION_LEPEN.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/news/news-video/video-frances-le-pen-refuses-to-wear-headscarf-for-meeting-with-lebanons-grand-mufti/article34094727/" title="Feb 21, 2017 8:40AM EST - French far-right National Front presidential candidate Marine Le Pen cancelled a meeting in Beirut with Lebanon's top cleric for Sunni Muslims after refusing to wear a headscarf | published: Feb 21, 2017 8:11AM EST" >
France’s Le Pen refuses to wear headscarf for meeting with Lebanon’s grand mufti
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-how-tim-hortons-became-part-of-a-fast-food-empire-which-is-now-adding-popeyes-to-its-menu/article34104307/" name="lt_Picture.2" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/veW5E1rCFaZ3DzMUjSyl8lxoHKA=/384x216/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/02-21-2017/t_1487715299404_name_20170221_TimHortonsGrowth.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/report-on-business/video/video-how-tim-hortons-became-part-of-a-fast-food-empire-which-is-now-adding-popeyes-to-its-menu/article34104307/" title="Feb 21, 2017 5:43PM EST - The iconic Tim Hortons chain of coffee stores has a long history in Canada, growing from a single store in Hamilton. But now through its growth and a series of mergers, it's one pillar of a huge empire of brands that will now include Popeyes. | published: Feb 21, 2017 5:23PM EST" >
How Tim Hortons became part of a fast-food empire which is now adding Popeyes to its menu
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/arts/arts-video/video-former-teen-idol-david-cassidy-reveals-he-has-dementia/article34094605/" name="lt_Picture.3" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/LBMZxp3TV4ob90qzJx1oCbx1MaM=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/58ac26f1e4b0c82f4b4a8a30/2017-02-21T112734Z_1_LOP000IUHA4VI_RTRMADP_BASEIMAGE-960X540_PEOPLE-DAVIDCASSIDY.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgarts"></span> Arts</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/arts/arts-video/video-former-teen-idol-david-cassidy-reveals-he-has-dementia/article34094605/" title="Feb 21, 2017 7:01AM EST - Former teen idol David Cassidy said on Monday he was suffering from dementia after forgetting lyrics to his songs at a weekend concert | published: Feb 21, 2017 6:59AM EST" >
Former teen idol David Cassidy reveals he has dementia
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/globe-drive/drive-video/video-the-four-must-see-cars-at-the-toronto-auto-show/article34068035/" name="lt_Picture.4" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/k2P-3QTi6NNtDjA-l_08LGWl1kM=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/02-17-2017/t_1487355582774_name_Toronto_must_see_Gwagen_pic.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgglobedrive"></span> Globe Drive</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/globe-drive/drive-video/video-the-four-must-see-cars-at-the-toronto-auto-show/article34068035/" title="Feb 17, 2017 2:55PM EST - Matt Bubbers looks at the rare rides you won't see on your morning commute including the Aston Martin AM-RB 001, Mercedes G550 4x4 2 and Bugatti Chiron | published: Feb 17, 2017 1:26PM EST" >
The four must-see cars at the Toronto auto show
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_2">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/life/life-video/video-chef-basics-these-easy-crab-cakes-make-for-a-tasty-appetizer-or-quick-lunch/article34096711/" name="lt_Picture.5" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/-Lsk1EozQjNaeE1i5tgs9NcEPhI=/453x255/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/02-21-2017/t_1487695527848_name_crab_cakes.png" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/life/life-video/video-chef-basics-these-easy-crab-cakes-make-for-a-tasty-appetizer-or-quick-lunch/article34096711/" title="Feb 21, 2017 12:42PM EST - Chef Matt DeMille shows how to make crab cakes and your own tartar sauce in an easy and tasty combo. | published: Feb 21, 2017 11:52AM EST" >
Chef Basics: These easy crab cakes make for a tasty appetizer or quick lunch
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-nypd-chases-runaway-cow-through-nyc-streets/article34100416/" name="lt_Picture.6" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/sHvQ32vL9csZh0hOc4RuyooVt2M=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/58ac9846e4b0419be8d7b107/US%2520NY%2520RUNAWAY%2520COW%252020170221cr_1920x1080.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.6" href="http://www.theglobeandmail.com/news/news-video/video-nypd-chases-runaway-cow-through-nyc-streets/article34100416/" title="Feb 21, 2017 2:57PM EST - A cow that apparently escaped from a slaughterhouse has led police on a wild chase through New York City streets. | published: Feb 21, 2017 2:54PM EST" >
NYPD chases runaway cow through NYC streets
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-inside-the-market-now-that-youve-contributed-how-do-you-build-an-rrsp-investment-plan/article34072426/" name="lt_Picture.7" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/DD22YoKf2BZrFEwDkTZ4almLkgU=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/02-17-2017/t_1487362795043_name_20170215_InsidetheMarket_SomSeif_RRSPs_thumb.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.7" href="http://www.theglobeandmail.com/report-on-business/video/video-inside-the-market-now-that-youve-contributed-how-do-you-build-an-rrsp-investment-plan/article34072426/" title="Feb 21, 2017 11:26AM EST - Som Seif, CEO of Purpose Investments, discusses the three core principles that will help you get the most out of your RRSP. | published: Feb 17, 2017 4:35PM EST" >
<span>Inside the Market: Now that you've contributed, how do you build an RRSP investment plan?</span>
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-carrick-talks-money-who-has-the-best-deals-on-high-rate-savings-accounts/article33320343/" name="lt_Picture.8" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/4mw8ge_Czis8e7Qi3S6idQtU6lM=/1664x1109/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/import/2016/12/06/33218406/iStock_620392166.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.8" href="http://www.theglobeandmail.com/report-on-business/video/video-carrick-talks-money-who-has-the-best-deals-on-high-rate-savings-accounts/article33320343/" title="Feb 15, 2017 8:26AM EST - Rob Carrick discusses whether savers will benefit from rising interest rates, and the three banks that offer the highest rates for savers right now. | published: Dec 06, 2016 5:11PM EST" >
Carrick Talks Money: Who has the best deals on high rate savings accounts?
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_3">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/technology/technology-video/video-app-aims-to-help-planes-drones-avoid-collisions/article34089154/" name="lt_Picture.9" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/lg5IHVeX-HSr4udQ3RSSFk-E3Cs=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/58ab19d0e4b09d15f38b400f/2017-02-20T152050Z_1_LOP000IUESQP9_RTRMADP_BASEIMAGE-960X540_SWITZERLAND-DRONES-COLLISION-TRACKED.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgtechnology"></span> Technology</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.9" href="http://www.theglobeandmail.com/technology/technology-video/video-app-aims-to-help-planes-drones-avoid-collisions/article34089154/" title="Feb 20, 2017 12:09PM EST - The first app-based solution to help drone owners and general aviation (GA) pilots avoid collision has been launched in Switzerland. Jim Drury reports. | published: Feb 20, 2017 12:01PM EST" >
App aims to help planes, drones avoid collisions
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-watch-brian-mulroney-sing-at-trumps-mar-a-largo-resort/article34086266/" name="lt_Picture.10" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/mthXnnxeFECKHwB8uAYMK0l7RIw=/384x216/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/02-19-2017/t_1487537797018_name_20170219_Mulroney_MarALargo.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.10" href="http://www.theglobeandmail.com/news/news-video/video-watch-brian-mulroney-sing-at-trumps-mar-a-largo-resort/article34086266/" title="Feb 19, 2017 4:06PM EST - U.S. President Donald Trump expressed fulsome praise for Canada and Justin Trudeau Saturday night after Brian Mulroney got a standing ovation for singing When Irish Eyes are Smiling during a cancer benefit at the U.S. President’s Mar-a-Lago estate in Palm Beach, Fla. | published: Feb 19, 2017 4:00PM EST" >
Watch Brian Mulroney sing at Trump's Mar-a-Largo resort
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/report-on-business/video/this-tiny-toronto-house-sold-for-370000-over-asking/article33958692/" name="lt_Picture.11" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/UmThmipowEOlz8R2y_LxlZHP7gI=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/02-08-2017/t_1486592593455_name_69Muriel_still.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.11" href="http://www.theglobeandmail.com/report-on-business/video/this-tiny-toronto-house-sold-for-370000-over-asking/article33958692/" title="Feb 08, 2017 6:08PM EST - The detached bungalow in the Greektown neighbourhood attracted a bidding war and eventually sold for an astonishing $1,050,000 | published: Feb 08, 2017 6:05PM EST" >
This tiny Toronto house sold for $370,000 over asking
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/unfounded-police-dismiss-1-in-5-sexual-assault-claims-as-baseless-globe-investigation-reveals/article33901085/" name="lt_Picture.12" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/Nf7PRT7hw849qw-GiWUvgaCmHxI=/428x240/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/02-03-2017/t_1486163618942_name_1in5twitter.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.12" href="http://www.theglobeandmail.com/news/news-video/unfounded-police-dismiss-1-in-5-sexual-assault-claims-as-baseless-globe-investigation-reveals/article33901085/" title="Feb 03, 2017 6:27PM EST - The findings of a 20-month long investigation expose deep flaws in the way Canadian police forces handle sexual assault allegations. The Globe's Robyn Doolittle explains. | published: Feb 03, 2017 6:20PM EST" >
Unfounded: Police dismiss 1 in 5 sexual assault claims as baseless, Globe investigation reveals
</a>
</h5>
</article>
</li>
</ul>
<div class="slider_controls">
<ul id="thumbs-lt4381250" class="carousel-thumbs">
<li><a class="prev" href="#">&#9664;</a></li>
<li id="thumbs-1" class="thumbnail current">&#9679;</li>
<li id="thumbs-2" class="thumbnail ">&#9679;</li>
<li id="thumbs-3" class="thumbnail ">&#9679;</li>
<li><a class="next" href="#">&#9654;</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>Highlights</h3>
<div class="main_items" data-reco-zone="Highlights">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt10037053">
<article class="art--embeddable img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/careers/business-education/how-ryerson-students-are-helping-the-banking-industrys-technological-leap-forward/article33880196/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/f69/report-on-business/careers/business-education/article33880194.ece/ALTERNATES/w140/bized-CIBC00sr03.JPG" class="art-img art-img--embeddable" alt="" title="Feb 02, 2017 7:30PM EST
- A unique, pilot co-op program brings together students and CIBC Mellon employees as peers to brainstorm innovations" width="140" height="78">
</a>
<h6 class="art-label">Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/careers/business-education/how-ryerson-students-are-helping-the-banking-industrys-technological-leap-forward/article33880196/" title="Feb 06, 2017 5:10PM EST - A unique, pilot co-op program brings together students and CIBC Mellon employees as peers to brainstorm innovations | published: Feb 02, 2017 7:30PM EST" >
How Ryerson co-op students are taking the banking industry forward
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt6159672">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/globe-investor/cant-make-heads-or-tails-of-your-finances-learn-with-your-kids/article33786460/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/3f8/globe-investor/article33786459.ece/ALTERNATES/w140/thirty-kids00sr2.JPG" class="art-img art-img--news" alt="" title="Jan 30, 2017 5:00AM EST
- Here’s how thirtysomething parents can give their children a jump-start on financial literacy" width="140" height="78">
</a>
<h6 class="art-label">Globe Investor</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/globe-investor/cant-make-heads-or-tails-of-your-finances-learn-with-your-kids/article33786460/" title="Jan 26, 2017 5:39PM EST - Here’s how thirtysomething parents can give their children a jump-start on financial literacy | published: Jan 30, 2017 5:00AM EST" >
Can’t make heads or tails of your finances? Learn with your kids
</a>
</h5>
</article>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>More from The Globe and Mail</h3>
<div class="main_items" data-reco-zone="More from The Globe and Mail">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt2231">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/globe-investor/personal-finance/household-finances/retirement-tips-from-financial-planners-and-a-directory-of-fee-based-planners-near-you/article34095143/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/0ce/globe-investor/retirement/retire-planning/article28916332.ece/ALTERNATES/w140/iStock_000071981207_Large.jpg" class="art-img art-img--news" alt="" title="Feb 22, 2017 6:30AM EST
- Plus a university professer sells his plasma because he needs money and how to spend your bonus" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bgglobeinvestor"></span> Globe Investor</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/globe-investor/personal-finance/household-finances/retirement-tips-from-financial-planners-and-a-directory-of-fee-based-planners-near-you/article34095143/" title="Feb 21, 2017 10:45AM EST - Plus a university professer sells his plasma because he needs money and how to spend your bonus | published: Feb 22, 2017 6:30AM EST" >
Retirement tips from financial planners (and a directory of fee-based planners)
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt4223134">
<article class="art--column img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/arts/television/milo-yiannopoulos-is-a-case-study-in-the-importance-of-context/article34107420/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/270/arts/television/article34107418.ece/ALTERNATES/w140/web-rv-milo-0221.JPG" class="art-img art-img--column" alt="" title="Feb 21, 2017 9:44PM EST
- Professional provocateur Milo Yiannopoulos is in a fix after comments surfaced over the weekend in which he appeared to endorse pedophilia" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bgarts"></span> Arts</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/arts/television/milo-yiannopoulos-is-a-case-study-in-the-importance-of-context/article34107420/" title="Feb 21, 2017 9:44PM EST - Professional provocateur Milo Yiannopoulos is in a fix after comments surfaced over the weekend in which he appeared to endorse pedophilia | published: Feb 21, 2017 9:44PM EST" >
Milo Yiannopoulos is a case study in the importance of context
</a>
</h5>
</article>
</div>
</div>
</div>
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
</div>
<div class="column-2 gridcol">
</div>
</div>
</div>
</section>
<div class="widget_ad halfpage" id="halfpager-art-1">
<div id="halfpager-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('halfpager-gpt-1');
});
</script>
</div>
</div>
<section>
<h3 class='ucm'>Most popular</h3>
<div class="main_items" data-reco-zone="Most Popular Stories">
<div class="widget_stories view_hd lt17409849">
<ol>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/horoscopes/feb-22-your-daily-horoscope/article34087742/" title="Feb 22, 2017 12:01AM EST - Your daily horoscope | published: Feb 22, 2017 12:01AM EST" >
Feb. 22: Your daily horoscope
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/report-on-business/rob-magazine/inside-the-messy-transformation-of-tim-hortons/article34102793/" title="Feb 22, 2017 5:01AM EST - Since taking over the iconic chain in 2014, its new Brazilian owner, 3G Capital, has purged head office, slashed costs and squeezed suppliers. Shareholders are happy, but is 3G tearing the heart out of&nbsp;Timmy’s? | published: Feb 22, 2017 5:00AM EST" >
<span class="spl_unlimited splImg"></span>
<span>Inside the brutal transformation of Tim Hortons</span>
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/arts/television/milo-yiannopoulos-is-a-case-study-in-the-importance-of-context/article34107420/" title="Feb 21, 2017 9:44PM EST - Professional provocateur Milo Yiannopoulos is in a fix after comments surfaced over the weekend in which he appeared to endorse pedophilia | published: Feb 21, 2017 9:44PM EST" >
Milo Yiannopoulos is a case study in the importance of context
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/report-on-business/top-business-stories/stock-market-alarms-everybody-knows-there-has-to-be-a-big-shakeout/article34107763/" title="Feb 22, 2017 5:32AM EST - What observers warn about fresh highs since Trump's election | published: Feb 22, 2017 4:50AM EST" >
<span class="spl_unlimited splImg"></span>
<span>Morning Briefing: Market alarms: ‘Everybody knows there has to be a big shakeout’</span>
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/opinion/editorials/globe-editorial-is-canada-ready-for-donald-trumps-refugee-crisis/article34104802/" title="Feb 22, 2017 6:54AM EST - President’s immigration policies could prompt many more refugees to try their luck in Canada | published: Feb 21, 2017 5:52PM EST" >
Globe editorial: Is Canada ready for Donald Trump’s refugee crisis?
</a>
</h5>
</article>
</li>
</ol>
</div>
</div>
</section>
</div><!-- /.right rail -->
<div class="tertiary"><!-- basement -->
</div><!-- /.basement -->
</div><!-- /#content -->
<footer><!-- footer -->
<div class="growl hiding">
<div id="piano-footer"></div>
<a class="close js-close">X</a>
</div>
<div class="strip"><span class="bgbusiness"></span></div>
<div id="footer_socialmedia">
<ul>
<li class="fb"> <a href="https://www.facebook.com/theglobeandmail"></a> </li>
<li class="twitter"> <a href="https://twitter.com/globeandmail"></a> </li>
<li class="youtube"> <a href="http://www.youtube.com/user/TheGlobeandMail"></a></li>
<li class="connect"> connect with us </li>
<li class="googleplus"> <a href="https://plus.google.com/+globeandmail"></a> </li>
<li class="linkedin"> <a href="http://www.linkedin.com/company/the-globe-and-mail"></a> </li>
<li class="instagram"> <a href="http://instagram.com/globeandmail"></a> </li>
</ul>
</div>
<div id="footernav" >
<section class="lrgColumn">
<h5>Products</h5>
<ul>
<li class="borderBtm">
<span class="productPrint"></span>
<div class="productDesc">
<h4>The Globe and Mail Newspaper</h4>
<p>Newspaper delivered to your doorstep.
<a href="https://customer.globeandmail.ca/HD/Start.aspx">Subscribe to the newspaper</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="productUnlimited"></span>
<div class="productDesc">
<h4>Globe Unlimited</h4>
<p>Digital all access pass across devices.
<a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub">Subscribe to Globe Unlimited</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="globe2go"></span>
<div class="productDesc">
<h4>Globe2Go</h4>
<p>The digital replica of our newspaper.
<a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx">Subscribe to Globe2Go</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="newsletter"></span>
<div class="productDesc">
<h4>Globe Email Newsletters</h4>
<p>Get top Globe stories sent to your inbox.
<a href="http://www.theglobeandmail.com/newsletters/subscribe/">Subscribe to email newsletters</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="ebook" ></span>
<div class="productDesc">
<h4>Globe eBooks</h4>
<p>A collection of articles by the Globe.
<a href="http://www.theglobeandmail.com/static/globeproducts/globe-ebooks.html">View the library</a>
</p>
</div>
</li>
</ul>
</section>
<section class="mdmColumn">
<h5>Advertise with us</h5>
<div class="borderBtm">
<h6>
<a href="http://www.globelink.ca/">GlobeLink.ca</a>
</h6>
<p>Your number one partner for reaching Canada's Influential Achievers.
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">Newspaper</a></li>
<li><a href="http://www.globelink.ca/magazines/?source=gammagazines">Magazine</a></li>
<li><a href=" http://www.globelink.ca/digital/about/?source=gamonline">Digital</a></li>
<li><a href="http://www.globelink.ca/digital/alliance/?source=gamftr">Globe Alliance: extend your reach</a></li>
<li><a href="http://www.globelink.ca/globeedge/?source=gammsg">Globe Edge: custom content</a></li>
<li><a href="http://www.globelink.ca/classified/?source=gamclass">Classifieds</a></li>
</ul>
<h5>The Globe at your Workplace</h5>
<div class="noBorder">
<h4><a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Globe Corporate Sales</a></h4>
<p>Globe Unlimited digital edition and Globe2Go e-paper group discounts available.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
<p>
Corporate financial data and content licensing for your organization.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages">Report On Business Top 1000</a></li>
<li><a href="http://www.theglobeandmail.com/static/globeproducts/globe-datastore.html">DataStore essential business intelligence</a></li>
</ul>
</section>
<section class="smlColumn">
<h5>Our Company</h5>
<ul>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper" title="Learn more about The Globe and Mail">About us</a></li>
<li><a href="http://www.theglobeandmail.com/work-at-the-globe/" title="Look for jobs at The Globe and Mail">Work at The Globe</a></li>
<li><a href="http://www.theglobeandmail.com/help/contact-paper#reporters" title="Get in touch with the staff at The Globe and Mail">Staff</a></li>
<li><a href="http://www.globeandmailcentre.com" title="Find out more about The Globe and Mail Center">The Globe and Mail Centre</a></li>
</ul>
<h5>Secure Services</h5>
<ul>
<li><a href="https://sec.theglobeandmail.com/securedrop">Secure Drop</a></li>
<li><a href="https://sec.theglobeandmail.com/pgp/">Staff PGP Directory</a></li>
</ul>
<h5>Customer Service</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/help/contact-us/">Contact Us</a></li>
<li><a href="http://www.theglobeandmail.com/login">Customer Preference Center</a></li>
<li><a href="http://www.theglobeandmail.com/help">FAQs</a></li>
<li><a href="https://customer.globeandmail.ca/">Customer Care website</a></li>
<li><a href="https://sec.theglobeandmail.com/edit-account/">Digital subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/">Print subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/circcsNewAddress.asp">Change your delivery address</a></li>
<li><a href="https://customer.globeandmail.ca/circcsSuspend.asp">Vacation Stops</a></li>
</ul>
</section>
<section class="smlColumn lastSection">
<h5>Mobile Apps</h5>
<ul>
<li><span class="mobNews"></span><a href="http://www.theglobeandmail.com/globeproducts/globe-mobile/" id="tooltipMobNews">News</a></li>
</ul>
<div id='toolTipNews' class='tools-Tips'>
<a class="close" href="#"></a>
<div id="mobNewBg"></div>
<h5>NEWS APP</h5>
<div class="toolTipBox">
<ul class="toolTipList">
<li class="lightbg"><span>Available for download on the following devices</span></li>
<li class="darkbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPhone</a></li>
<li class="lightbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPad</a></li>
<li class="darkbg"><a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en">Android</a></li>
<li class="lightbg"><a href="http://appworld.blackberry.com/webstore/content/39629?lang=en">Blackberry</a></li>
</ul>
</div>
</div>
<h5>Other Sections</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/partners/advappointmentnotices/">Appointments</a></li>
<li><a href="http://artstore.globeandmail.ca/">Art Store</a></li>
<li><a href="http://v1.theglobeandmail.com/life/birthsandannouncements/">Births &amp; Announcements</a></li>
<li><a href="mailto:community@globeandmail.com">Corrections</a></li>
<li><a href="http://v1.theglobeandmail.com/classifieds/">Classifieds</a></li>
<li><a href="http://globeclassroom.ca/">Classroom Edition</a></li>
<li><a href="http://v1.theglobeandmail.com/life/deaths/">Deaths</a></li>
<li><a href="http://www.theglobeandmail.com/marketplace/newspaper-ads/">Newspaper Ads</a></li>
<li><a href="http://www.theglobeandmail.com/real-estate/">Real Estate</a></li>
<li><a href="http://www.theglobeandmail.com/special-reports/">Special Reports</a></li>
<li><a href="http://www.theglobeandmail.com/help/site-map/">Site Map</a></li>
</ul>
</section>
<div class="footer_legalInfo">
<ul>
<li><a href="http://www.theglobeandmail.com/help/terms-and-conditions/">Terms &amp; Conditions</a></li>
<li><a href="http://www.theglobeandmail.com/help/privacy-policy/">Privacy Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/disclaimer/">Disclaimer</a></li>
<li><a href="http://www.theglobeandmail.com/help/accessibility-policy/" >Accessibility Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/community-guidelines/article4229672">Community Guidelines</a></li>
<li><a href="http://www.theglobeandmail.com/news/the-globe-and-mail-mandate-for-sustainable-paper-choices/article551236">Globe sustainability</a></li>
<li><a href="http://www.theglobeandmail.com/incoming/article10200488.ece/BINARY/Editorial+Code+Book+External.pdf">Editorial Code of Conduct</a></li>
</ul>
</div>
<div id="sponsor">
<div id="tooltip">
<div class="closetip">
<div class="icon icon-remove"></div>
</div>
<div class="tooltipText">
<h5>Restrictions</h5>
<p class="lt">&copy; Thomson Reuters 2012.</p>
<p>All rights reserved. Republication or redistribution of Thomson Reuters content, including by framing or similar means, is prohibited without the prior written consent of Thomson Reuters. Thomson Reuters is not liable for any errors or delays in Thomson Reuters content, or for any actions taken in reliance on such content. ‘Thomson Reuters’ and the Thomson Reuters logo are trademarks of Thomson Reuters and its affiliated companies.</p>
</div>
<div class="speakbox"></div>
</div>
<p>
Selected data supplied by Thomson Reuters.&copy; Thomson Reuters Limited. <span class="clicktip">Click for Restrictions</span> <a href="http://www.reuters.com" class="data-provider">
<span class="icon icon-reuters"></span>
</a>.
</p>
</div>
<div class="footer_companyInfo">
<p>Copyright 2017 The Globe and Mail Inc. All Rights Reserved.</p>
<address>
<span class="org adr">
<span class="org street-address">351 King&nbsp;Street&nbsp;East</span>,
<span class="org extended-address">Suite 1600</span>,&nbsp;
<span class="org locality">Toronto</span>,&nbsp;
<abbr title="Ontario" class="org region">ON</abbr>&nbsp;
<span class="org country-name">Canada</span>&nbsp;
<span class="org postal-code">M5A 0N1</span>
<br />Phillip Crawley, Publisher
</span>
</address>
</div>
</div>
<script>
var s_account = "bellgmpnewprod";
</script>
<script src="http://beta.images.theglobeandmail.com/media/www/js/omniture/AppMeasurement.js"></script>
<script>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</script>
<script language="JavaScript" type="text/javascript">
<!--
if (navigator.appVersion.indexOf('MSIE') >= 0)document.write(unescape('%3C') + '\!-' + '-') // -->
</script>
<!-- DO NOT REMOVE -->
<!-- End SiteCatalyst code version: H.17. -->
<script>
(function(root, $, util) {
root.bm_website_code = '85251E4B22C44CBD';
$(function(){
util.loadScript('asset.pagefair.com/measure.min.js');
util.loadScript('asset.pagefair.net/ads.min.js');
});
})(this,jQuery,util);
</script>
</footer><!-- /.footer -->
<div class="watchlist-briefcase-add" style="display: none">
<div class="point"></div>
<div class="watchlist-briefcase-inner">
<div id="watchlist-briefcase-inner-addto">
<span class="button watchlist">
<a href="#" class="toWatchlist">
<span class="img"></span>
<span>Add to Watchlist</span>
</a>
</span>
</div>
<div id="watchlist-briefcase-inner-watchlist">
<h5>Add to Watchlist</h5>
<form class="selectStock" action="" method="get" accept-charset="utf-8">
<span class="button">
<input type="checkbox" />
<span class="stockSymbol"></span>
<span class="companyName"></span>
</span>
<span class="styled_select">
<select id="copy-watchlist" name="watchlistID"></select>
</span>
<input class="button submitButton" type="submit" value="Add to Watchlist" />
</form>
</div>
<div id="watchlist-briefcase-inner-failed">
<h5></h5>
<span class="failWrapper">
<span class="failIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-success">
<h5></h5>
<span class="passWrapper">
<span class="passIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-mixed">
<h5></h5>
<span class="cautionWrapper">
<span class="cautionIcon"></span>
<span class="button">
<span class="errorIcon"></span>
<span class="companyName"></span>
</span>
<h3></h3>
</span>
</div>
<div id="watchlist-briefcase-inner-loader">
</div>
</div>
</div>
<script>
var ltData = [
{
"name": "sidebar stories",
"ltname": "sidebar_stories",
"view": "aside",
"wId": ".lt1322526"
},
{
"name": "related stories",
"ltname": "related_stories",
"view": "stories",
"wId": ".lt644525"
},
{
"name": "most popular videos",
"ltname": "most_popular_videos",
"view": "slider",
"wId": ".lt4381250"
},
{
"name": "highlights",
"ltname": "highlights",
"view": "storypicture",
"wId": ".lt10037053"
},
{
"name": "highlights",
"ltname": "highlights",
"view": "storypicture",
"wId": ".lt6159672"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt2231"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt4223134"
},
{
"name": "most popular stories",
"ltname": "most_popular_stories",
"view": "storyheadline",
"wId": ".lt17409849"
},
{
"name": "unlimited tout - top banner",
"ltname": "unlimited_tout_-_top_banner",
"view": "pencil",
"wId": "#topSubscribeBanner"
}
];
$.each(ltData,function(i) {
$('div'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/*console.log("dname ="+dname);
console.log("dltname ="+dltname);*/
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if($(this).attr('href')==undefined && $(this).attr('title')) {
urlArr = $(this).attr('title').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-economy'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
$('aside'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/* console.log("111");
console.log("dname ="+dname);
console.log("dltname ="+dltname); */
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-economy'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
});
</script>
<script>
window.__gigyaConf = { connectWithoutLoginBehavior: 'alwaysLogin' };
try { util.mobile_redirect() } catch(e) {}
</script>
<script src='https://cdns.gigya.com/js/socialize.js?apiKey=2_oNjjtSC8Qc250slf83cZSd4sbCzOF4cCiqGIBF8__5dWzOJY_MLAoZvds76cHeQD'></script>
<script>
(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://bsh3h9i5wi7d-a.akamaihd.net/z.gif?e=17&d="+
encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+
"="+encodeURIComponent(b[q]));var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/theglobeandmailcontent3452638491/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+
"&cs="+(new Date).getTime();(new Image).src=y}catch(e){}}})();
</script>
<script>
(function() { var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid',3796);ev.setAttribute('data-ev-tag-ocid',3480); ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ev, s);}
)();
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N1179225952/www-js-global.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_837969049/www-js-article-core.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_1953424060/www-js-gallery-core.js" ></script>
<!-- pageEndInclude -->
<script>
$(document).ready(function() {
window.TGAMLS = new GlobeLiveSuggest(jQuery, 'http://www.theglobeandmail.com/template/search/livesuggest.jsp?news=10&stocks=5&keywords=0&authors=3&sections=0&showHidden=false&q=');
window.TGAMLS.addHandlers();
});
(function( root ){
if ( !root.TGAMD ) return;
if ( TGAMD.user.is.premium ) {
$('.js-masthead-subscribe-button').remove();
}
})( this );
$('.social-share').click(function(e){
e.stopPropagation();
var $el = $(e.currentTarget);
var eventName;
rel = $el.attr('rel');
if (rel) {
//e.preventDefault();
var sharebar = {
'email':{evt:'event6', name:'E-mail Article to Friend'},
'facebook':{evt:'event7', name:'Facebook Recommend/Like'},
'linkedin':{evt:'event18',name:'Share on LinkedIn'},
'twitter':{evt:'event32',name:'Share on Twitter'},
'google':{evt:'event33',name:'Share on Others'},
'whatsapp':{evt:'event64',name:'Share on WhatsApp'}
};
s.events = sharebar[rel].evt;
s.linkTrackEvents = s.events;
s.tl(this,'o',sharebar[rel].name);
//window.location.href = $el.attr('href');
}
});
(function(p) {
var cfg = {
persist: false,
txt:'Try Globe Unlimited- 99\u00A2/week for the first 4 weeks',
url:'https://sec.theglobeandmail.com/subscription/',
img:'',
buttonTxt:'See my options!',
advPencil: true,
advSponsorship: false,
advRemovePencil: typeof advRemovePencil == 'undefined' ? false : true,
advStopPencil: typeof advStopPencil == 'undefined' ? false : true,
replaceAsset: false
};
p.init(cfg);
})( TGAMD.pencilAd );
$(document).ready(function($) {
$('.lt_track').each(function(index) {
$(this).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e, elm) {
var $link = $(this);
$link.on("click", { link: $link }, clickTrack);
});
});
});
function clickTrack(e) {
//e.preventDefault();
var $clickedLink = e.data.link;
var title = $.trim($clickedLink.text());
var name = $.trim($clickedLink.attr('name'));
var ltTitle = "_"+title.toLowerCase();
var clk, nam, artId;
var namAttr = name.slice(3);
var gaqIndex = name.replace('lt_', '');
var ltview = $.trim($clickedLink.attr('ltview'));
var ltname = $.trim($clickedLink.attr('ltname'));
var dltname = ltname.replace(/'/g, "\'");
var dname = dltname.replace(/_/g, " ");
if ($clickedLink.attr('href') != undefined && $clickedLink.attr('href').substring(1, 0) != "#") {
var urlArr = $clickedLink.attr('href').split("/");
$.each(urlArr, function(o, no) {
if (no.indexOf("article") != -1) { artId = no.replace('article', ''); }
});
}
if (artId == undefined && ltview != 'feature') {
if (ltview == 'topbar' || dname == 'growl' || dname == 'paywall' || dname == 'upsellFooter') {
clk = "var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='" + namAttr + "';s.prop39='" + dname + "';s.eVar34='" + namAttr + "';s.eVar35='" + dname + "';s.tl(this,'o','" + namAttr + "');";
nam = "&lpos=" + dname + "&lid=" + namAttr;
} else {
clk = "s_objectID='" + dltname + "|" + namAttr.toLowerCase() + ":" + ltTitle + "'";
nam = "&lpos=" + dname + "&lid=" + namAttr + ":" + title;
}
} else {
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-economy'+'-'+dname +'-'+ ltview + '&lid='+namAttr;
}
$clickedLink.attr('name',nam);
eval(clk);
}
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece5stats1.theglobeandmail.com/analysis-logger/Logger?rt=1&ctxId=545&pubId=8&cat=&meta=read-news&objId=34107824&type=article&title=U.K.+economy+picks+up+in+late+2016+but+signs+of+Brexit+hit+appear&url=http%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2feconomy%2fuk-economy-picks-up-in-late-2016-but-signs-of-brexit-hit-appear%2farticle34107824%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
</script>
</div><!-- /#page -->
</body>
</html>
