
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-ca" class="ie6 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 7]><html lang="en-ca" class="ie7 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 8]><html lang="en-ca" class="ie8 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 9 ]><html lang="en-ca" class="ie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-ca"><!--<![endif]-->
<head>
<title>United CEO apologizes to Congress after passenger dragged from plane - The Globe and Mail</title>
<link rel="dns-prefetch" href="http://static.theglobeandmail.ca">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="0">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="window-target" content="_top">
<meta http-equiv="Content-Language" content="en-ca">
<meta name="identifier-URL" content="http://www.theglobeandmail.com">
<meta name="viewport" content="width=device-width">
<meta name="location" content="Canada">
<meta name="robots" content="noarchive">
<meta name="website" content="http://www.theglobeandmail.com">
<meta name="application-artifactId" content="gam-webapp">
<meta name="application-version" content="17.0.026">
<meta name="application-contextName" content="globeandmail">
<meta name="last-modified" content="2017-05-02 11:07:13 EDT">
<meta name="description" content="United Airlines CEO Oscar Munoz vowed to do better as he and other airline executives faced tough questions from lawmakers">
<meta name="keywords" content="United Airlines;Transportation Committee;oscar munoz;passenger;dragged;removed;congress;hearing;Transportation;">
<meta name="article:id" content="34872695"/>
<meta name="article:type" content="news"/>
<meta name="article:comments" content="false"/>
<meta name="article:engagement" content="true"/>
<meta name="article:pages" content="1"/>
<meta name="article:onpage" content="1"/>
<meta name="apple-itunes-app" content="app-id=429228415">
<meta property="fb:app_id" content="126045934076200">
<meta property="twitter:account_id" content="1512948019"/>
<meta property="og:site_name" content="The Globe and Mail">
<meta property="og:title" content="United CEO apologizes to Congress after passenger dragged from plane">
<meta property="og:url" content="http://www.theglobeandmail.com/report-on-business/international-business/us-business/united-ceo-apologizes-to-congress-after-passenger-dragged-from-plane/article34872695/">
<meta property="og:description" content="United Airlines CEO Oscar Munoz vowed to do better as he and other airline executives faced tough questions from lawmakers">
<meta property="og:type" content="article">
<meta property="og:image" content="http://static.theglobeandmail.ca/0bc/report-on-business/international-business/us-business/article34872694.ece/ALTERNATES/w620/web-ib-united-passenger-050.JPG">
<meta property="og:image:secure_url" content="https://sec.images.theglobeandmail.com/media/www/images/flag/gam-square.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@globeandmail">
<meta name="twitter:site" content="@globeandmail">
<meta name="twitter:title" content="United CEO apologizes to Congress after passenger dragged from plane">
<meta name="twitter:description" content="United Airlines CEO Oscar Munoz vowed to do better as he and other airline executives faced tough questions from lawmakers">
<meta name="twitter:image" content="http://static.theglobeandmail.ca/0bc/report-on-business/international-business/us-business/article34872694.ece/ALTERNATES/w620/web-ib-united-passenger-050.JPG">
<meta name="apple-itunes-app" content="app-id=429228415">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!--[if gt IE 8]>
<meta name="application-name" content="The Globe and Mail">
<meta name="msapplication-tooltip" content="See the latest news from The Globe and Mail">
<meta name="msapplication-starturl" content="http://www.theglobeandmail.com/">
<meta name="msapplication-navbutton-color" content="#DA161F">
<meta name="msapplication-task" content="name=Read the latest news;action-uri=http://www.theglobeandmail.com/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Check your investments;action-uri=http://www.theglobeandmail.com/globe-investor/my-watchlist/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Ask a health expert;action-uri=http://www.theglobeandmail.com/life/health-and-fitness/ask-a-health-expert/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=See the editorial cartoons;action-uri=http://www.theglobeandmail.com/opinion/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Do a puzzle or crossword;action-uri=http://www.theglobeandmail.com/puzzles-and-crosswords/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<![endif]-->
<link rel="canonical" href="http://www.theglobeandmail.com/report-on-business/international-business/us-business/united-ceo-apologizes-to-congress-after-passenger-dragged-from-plane/article34872695/"/>
<link rel="amphtml" href="https://sec.theglobeandmail.com/report-on-business/international-business/us-business/united-ceo-apologizes-to-congress-after-passenger-dragged-from-plane/article34872695/?service=amp">
<link rel="publisher" href="https://plus.google.com/+globeandmail"/>
<link rel="shortcut icon" type="image/x-icon" href="http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="76x76" media="screen and (-webkit-min-resolution: 132ppi) and (-webkit-max-resolution: 163ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@1x.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" media="screen and (-webkit-resolution: 326ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" media="screen and (-webkit-resolution: 264ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" media="screen and (-webkit-resolution: 401ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@3x.png">
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_1535646631/www-css-core.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_N584880185/www-css-composite-article.css" />
<link rel="stylesheet" href="http://beta.images.theglobeandmail.com/media/www/css/article/print.css" media="print" />
<link rel="alternate" type="application/rss+xml" title="U.S. Business RSS feed - The Globe and Mail"
href="http://www.theglobeandmail.com/report-on-business/international-business/us-business/?service=rss"/>
<script>
var $g_conf = {
publicationUrl : 'http://www.theglobeandmail.com/',
mediaUrl:'http://beta.images.theglobeandmail.com',
watchlistUrl: 'http://www.theglobeandmail.com/globe-investor/my-watchlist/',
securePubUrl: 'https://sec.theglobeandmail.com',
secureMediaUrl: 'https://sec.images.theglobeandmail.com',
mct: ["news","blog","column","csv","poll","recipe","review","textgallery","audioarticle","infographic","embeddable","asf"],
exmct: 'picture,media,embeddable,video,vmevideo,videobinary,gallery,textgallery,infographic,audioarticle,link,audio,factbox,arcvideo',
servicesHost: 'gamservices.theglobeandmail.com',
stocks: {
summary: {name:'Stock Quote',uniquename:'stocksummary',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/'},
news: {name:'News',uniquename:'stocknews',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/news/'},
chart: {name:'Chart',uniquename:'stockchart',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/chart/'}
},
funds: {
summary: {name:'Fund Quote',uniquename:'fundsummary',url:'http://www.theglobeandmail.com/globe-investor/funds-and-etfs/funds/summary/'}
},
indexes: {
summary: {name:'Index Quote',uniquename:'indexsummary',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/summary/'},
news: {name:'News',uniquename:'indexnews',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/news/'},
chart: {name:'Chart',uniquename:'indexchart',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/chart/'}
}
};
$g_conf.current = { articleId: "34872695", sectionId: "570" };
var adv = {
__config: {
mobi:false,
slimcut:true,
canvas:true,
env:'production',
domination:false,
async:false,
mode:'page'
}
};
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N2004323347/www-js-core.js" ></script>
<script src='https://d2ylgh2cnbot5i.cloudfront.net/v1/embed.js' async></script>
<script src="https://sec.images.theglobeandmail.com/static/athena/scripts/athena.core.js"></script>

<script>
TGAMD.user.set('referrer','');
TGAMD.user.set('lang',function _lang(){return ''.split(',')[0];});
</script>

<script>(function(u){
u.set({
country:'',
guid:'',
postal:'',
birthYear:'',
gender:'',
industry:'',
position:'',
incomeRange:'',
newsletters:'',
watchlist:'',
prizm:''});
})(TGAMD.user);</script>

<script>
adv.site = "theglobeandmail.com";
adv.vertical = "business";
adv.region = "";
adv.zone = "usbusiness";
adv.crumb = "-pubRoot-business-internationalbusiness-usbusiness-article";
adv.loc = "art";
adv.adpg = "usbusiness";
adv.reg.postal = TGAMD.user.get('postal');
adv.reg.watchlist = TGAMD.user.get('watchlist');
adv.reg.pz = TGAMD.user.get('prizm');
if ($g.getCookie("BRIEFCASE_VIEW") != null) {
adv.reg.dv = $g.getCookie("BRIEFCASE_VIEW") == "hidden" ? '0' : '1';
}
adv.reg.cg = TGAMD.user.get('role');
if(util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg')){
var amcv_array = util.getCookie("AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg").split("|");
for (var amcv_counter = 0; amcv_counter < amcv_array.length; amcv_counter++) {
if (amcv_array[amcv_counter] == 'MCMID') {
adv.mcmid = amcv_array[amcv_counter + 1];
}
}
}
var _ls = util.getStoredValue('gmn_lsec');
if (typeof _ls === 'undefined') {
_ls = "usbusiness";
}
adv.lastSection = _ls;
adv.art = {};
adv.art.headline = "United CEO apologizes to Congress after passenger dragged from plane";
adv.art.id = "34872695";
adv.art.sections = "usbusiness";
adv.art.topics = "Transportation Committee,United Airlines,Transportation";
adv.art.keywords = "United Airlines;Transportation Committee;oscar munoz;passenger;dragged;removed;congress;hearing;Transportation;";
adv.art.byline = "Matthew Daly";
adv.art.sectionsHier = "business:internationalbusiness:usbusiness";
adv.art.credit = "the associated press";
adv.art.type = "news";
</script>
<script>
// set default data layer values for anonymous user
var ensightenLayer = {
userID: "",
userAccountType: "Anonymous User",
kruxID: "",
loggedIn: "false",
postalCode: "",
prizmc2: "",
birthYear: "",
gender: "",
industry: "",
position: "",
incomeRange: "",
ssvcs: "",
newsletter: "",
articleID: "",
headline: "",
byline: "",
articleType: "section",
creditline: "",
topics: "",
keywords: "",
articleColour:"",
siteSectionPageName: "ece_frontpage|business|internationalbusiness|usbusiness",
pageName: "business:internationalbusiness:usbusiness:article",
environment: "production",
mobile: "false",
identity: {
propensity: (typeof $g.getStoredValue("threshwall_propensity_str") === undefined) ? "normal" : $g.getStoredValue("threshwall_propensity_str")
}
};
ensightenLayer.articleID = "34872695";
ensightenLayer.headline = "United CEO apologizes to Congress after passenger dragged from plane";
ensightenLayer.byline = "MATTHEW DALY";
ensightenLayer.articleType = "news";
ensightenLayer.creditline = "the associated press";
ensightenLayer.topics = "Transportation Committee;United Airlines;Transportation";
ensightenLayer.keywords = "United Airlines;Transportation Committee;oscar munoz;passenger;dragged;removed;congress;hearing;Transportation;";
ensightenLayer.articleColour ="yellow";
ensightenLayer.ownership = "wire service";
console.log("icx_url is empty");
ensightenLayer.icx_url="";
ensightenLayer.paywallSrc = "piano";
ensightenLayer.evar62 = "Encountered Hard Paywall"
// if user is logged in, update data layer values with MT login-defined properties
// WEBCEM-3 add annon logic to capture MCMID value
try {
var adobeCookie = util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg');
if (!!adobeCookie){
adobeCookie = adobeCookie.split('|');
var MCMID = adobeCookie.indexOf("MCMID");
}
} catch (e) {}
if (TGAMD.user.is.anonymous == false) {
ensightenLayer.userAccountType = TGAMD.analytics.user.role();
ensightenLayer.loggedIn = "true";
ensightenLayer.userID = TGAMD.user.get('guid');
ensightenLayer.postalCode = TGAMD.user.get('postal').substring(0, 3);
ensightenLayer.prizmc2 = TGAMD.user.get('prizm');
ensightenLayer.kruxID = TGAMD.user.get('kuser');
ensightenLayer.birthYear = (TGAMD.user.get('birthYear') === '0' ? '0' : '1');
ensightenLayer.gender = (TGAMD.user.get('gender') === '' ? '0' : '1');
ensightenLayer.industry = (TGAMD.user.get('industry') === '' ? '0' : '1');
ensightenLayer.position = (TGAMD.user.get('position') === '' ? '0' : '1');
ensightenLayer.incomeRange = (TGAMD.user.get('incomeRange') === '' ? '0' : '1');
ensightenLayer.newsletter = TGAMD.user.get('newsletter');
ensightenLayer.ssvcs = TGAMD.user.get('ssvcs');
} else {
try {
ensightenLayer.userID = adobeCookie[MCMID+1];
} catch (e) {}
}
try {
ensightenLayer.visID = adobeCookie[MCMID+1];
} catch (e) {}
</script>
<script type="text/javascript"src="//nexus.ensighten.com/globeandmail/prod/Bootstrap.js"></script>
</head>
<body id="default_layout" class="business">
<div id="page">
<div id="adv_ldbd_top">
<div class="widget_ad ldbd" id="ldbd-art-1">
<div id="ldbd-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('ldbd-gpt-1');
});
</script>
</div>
</div>
</div>
<header id="masthead">
<a id="gohome" onclick="s_objectID='global_navigation|gam_logo_home';" name="&lpos=Global Navigation&lid=GAM Logo Home" title="Go to the Globe and Mail homepage" href="http://www.theglobeandmail.com/">
<img src="http://beta.images.theglobeandmail.com/media/www/images/flag/gam-masthead.png" title="Go to the Globe and Mail homepage" alt="Go to the Globe and Mail homepage" width="310" height="36" />
</a>
<p class="access"><a href="#primary_nav">Jump to main navigation</a><a href="#content">Jump to main content</a></p>
<div id="global_search">
<div id="sNews_masthead" class="state_show">
<form id="searchForm_gam_masthead" class="live_search" method="get" action="http://www.theglobeandmail.com/search/">
<fieldset>
<legend>News Search</legend>
<label for="news_search_masthead">News</label>
<input type="search" autosave="news_searchsave_masthead" results="5" autocomplete="off" id="news_search_masthead" name="q" placeholder="Enter a term, stock symbol or company name" onkeypress="return event.keyCode!=13" />
<input type="submit" value="Search" class="btn btn_lighter" />
</fieldset>
</form>
<dl id="menu_popup"></dl>
</div>
<div id="sJobs_masthead">
<div class="provider">by <a href="http://www.eluta.ca">eluta.ca</a></div>
<form onsubmit="elutaValidateHeader()" id="searchJobs_masthead" method="get" action="http://www.eluta.ca/search">
<fieldset>
<legend>Search Jobs at eluta.ca</legend>
<label for="jobsInput_masthead">Jobs</label>
<input type="hidden" value="si" name="type">
<input type="hidden" value="7" name="advanced">
<input type="text" placeholder="Enter job" class="two_search" id="jobsInput_masthead" name="q" />
<input type="text" placeholder="Enter location" class="two_search" id="locationInput_masthead" name="l" />
<input type="submit" value="Search" class="btn btn_light" />
</fieldset>
</form>
</div>
</div>
<div id="global_utility">
<div id="util_user_account">
<a onclick="s_objectID='global_navigation|login';" name="&amp;lpos=Global Navigation&amp;lid=Login" rel="login" href="https://sec.theglobeandmail.com/login/" target="_top">Login</a>
</div>
<div id="util_user_action">
<a onclick="s_objectID='global_navigation|register';" name="&amp;lpos=Global Navigation&amp;lid=Register" href="https://sec.theglobeandmail.com/register/" rel="" target="_top">Register</a>
</div>
<div id="util_weather">
<a href="http://www.theglobeandmail.com/weather/?locationid=" id="weather-icon" title="Globe and Mail Weather" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" onclick="s_objectID='global_navigation|weather_logo';"></a>
<ul id="weather_list"></ul>
<div id="weather-info2" style="display:none;">
<a onclick="s_objectID='global_navigation|weather_logo';" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" title="View full forecast for Toronto" id="weather-icon" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696" class="selected-weather"><img src="http://beta.images.theglobeandmail.com/media/mobile/images/weather/20/b.png"><span class="temp serif large">18</span><span class="degrees">&nbsp;</span></a>
<a title="Toronto" class="weather-select closed weather-control" id="select-city" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696">Toronto</a>
</div>
</div>
</div>
<script type="text/javascript">$g_user.renderMastLinks();</script>
<div id="util_user_tools">
<a class="btn btn_hifi js-masthead-subscribe-button" href="http://www.theglobeandmail.com/globeproducts/globe-subscriptions/">Subscribe</a>
<a class="btn btn_light" onclick="s_objectID='global_navigation|help';" name="&amp;lpos=Global Navigation&amp;lid=Help" href="http://www.theglobeandmail.com/help/">Help</a>
</div>
</header>
<div id="adChoice">
<a id="_bapw-link" href="#" target="_blank" title="Globe and Mail user ad preferences"><img id="_bapw-icon"/><span>AdChoices</span></a>
</div>
<nav id="primary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t1.1:_home'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.1:Home" href="http://www.theglobeandmail.com/" >
<span class="mk bg"></span> Home
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.2:_news'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.2:News" href="http://www.theglobeandmail.com/news/" >
<span class="mk bgnews"></span> News
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.3:_opinion'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.3:Opinion" href="http://www.theglobeandmail.com/opinion/" >
<span class="mk bgcommentary"></span> Opinion
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.4:_business'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.4:Business" href="http://www.theglobeandmail.com/report-on-business/" class="selected">
<span class="hg">
<span class="mk bgbusiness"></span> Business
</span>
</a>
<span class="arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.5:_investing'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.5:Investing" href="http://www.theglobeandmail.com/globe-investor/" >
<span class="mk bgglobeinvestor"></span> Investing
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.6:_sports'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.6:Sports" href="http://www.theglobeandmail.com/sports/" >
<span class="mk bgsports"></span> Sports
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.7:_life'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.7:Life" href="http://www.theglobeandmail.com/life/" >
<span class="mk bglife"></span> Life
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.8:_arts'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.8:Arts" href="http://www.theglobeandmail.com/arts/" >
<span class="mk bgarts"></span> Arts
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.9:_tech'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.9:Tech" href="http://www.theglobeandmail.com/technology/" >
<span class="mk bgtechnology"></span> Tech
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.10:_drive'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.10:Drive" href="http://www.theglobeandmail.com/globe-drive/" >
<span class="mk bgglobedrive"></span> Drive
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.11:_real estate'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.11:Real Estate" href="http://www.theglobeandmail.com/real-estate/" >
<span class="mk bggloberealestate"></span> Real Estate
</a>
</li>
</ul>
</nav>
<nav id="secondary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t2.1:_streetwise'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.1:Streetwise" href="http://www.theglobeandmail.com/report-on-business/streetwise/"
class="">
Streetwise
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.2:_economy'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.2:Economy" href="http://www.theglobeandmail.com/report-on-business/economy/"
class="">
Economy
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.3:_international'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.3:International" href="http://www.theglobeandmail.com/report-on-business/international-business/"
class="selected">
International
</a>
<span class="arrow arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.4:_industry news'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.4:Industry News" href="http://www.theglobeandmail.com/report-on-business/industry-news/"
class="">
Industry News
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.5:_small business'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.5:Small Business" href="http://www.theglobeandmail.com/report-on-business/small-business/"
class="">
Small Business
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.6:_commentary'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.6:Commentary" href="http://www.theglobeandmail.com/report-on-business/rob-commentary/"
class="">
Commentary
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.7:_careers'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.7:Careers" href="http://www.theglobeandmail.com/report-on-business/careers/"
class="">
Careers
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.8:_magazine'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.8:Magazine" href="http://www.theglobeandmail.com/report-on-business/rob-magazine/"
class="">
Magazine
</a>
</li>
</ul>
</nav>
<nav id="tertiary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t3.1:_u.s.'" name="&amp;lpos=Global Navigation Header&amp;lid=T3.1:U.S." href="http://www.theglobeandmail.com/report-on-business/international-business/us-business/" class="selected">U.S.</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t3.2:_europe'" name="&amp;lpos=Global Navigation Header&amp;lid=T3.2:Europe" href="http://www.theglobeandmail.com/report-on-business/international-business/european-business/" >Europe</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t3.3:_asia pacific'" name="&amp;lpos=Global Navigation Header&amp;lid=T3.3:Asia Pacific" href="http://www.theglobeandmail.com/report-on-business/international-business/asian-pacific-business/" >Asia Pacific</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t3.4:_latin america'" name="&amp;lpos=Global Navigation Header&amp;lid=T3.4:Latin America" href="http://www.theglobeandmail.com/report-on-business/international-business/latin-american-business/" >Latin America</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t3.5:_africa & mideast'" name="&amp;lpos=Global Navigation Header&amp;lid=T3.5:Africa & Mideast" href="http://www.theglobeandmail.com/report-on-business/international-business/african-and-mideast-business/" >Africa & Mideast</a>
</li>
</ul>
</nav>
<div id="attic">
<ul>
<li><a href="http://www.theglobeandmail.com/">Home</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/report-on-business/">Report on Business</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/report-on-business/international-business/">International Business</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/report-on-business/international-business/us-business/">U.S. Business</a></li>
</ul>
</div><!-- /#attic -->
<div class="top_full_width">
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
</div><!-- /.full width content top -->
<div id="content" class="content--art ">
<div class="primary s8of12" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<!-- main content -->
<article class="hentry entry-type-news">
<header>
<figure class="size_w220 ">
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img src="http://static.theglobeandmail.ca/48f/report-on-business/international-business/us-business/article34872694.ece/ALTERNATES/w220/web-ib-united-passenger-050.JPG"
width="220"
height="123"
alt="Oscar Munoz, CEO of United Airlines, listens to remarks as he testifies at a House Transportation and Infrastructure Committee hearing on ‘Oversight of U.S. Airline Customer Service,’ in the aftermath of the recent forced removal of a passenger from a Chicago flight at the U.S. Capitol in Washington, D.C., U.S., May 2, 2017. (KEVIN LAMARQUE/REUTERS)"
class="modal_trigger"
title="Oscar Munoz, CEO of United Airlines, listens to remarks as he testifies at a House Transportation and Infrastructure Committee hearing on ‘Oversight of U.S. Airline Customer Service,’ in the aftermath of the recent forced removal of a passenger from a Chicago flight at the U.S. Capitol in Washington, D.C., U.S., May 2, 2017. (KEVIN LAMARQUE/REUTERS)"
unique-id="1460_1"
data-toggle="modal"
data-target="#modal_1460_1"/>
<meta itemprop="url" content="http://static.theglobeandmail.ca/48f/report-on-business/international-business/us-business/article34872694.ece/ALTERNATES/w220/web-ib-united-passenger-050.JPG">
<meta itemprop="width" content="220">
<meta itemprop="height" content="123">
</div>
<figcaption>Oscar Munoz, CEO of United Airlines, listens to remarks as he testifies at a House Transportation and Infrastructure Committee hearing on ‘Oversight of U.S. Airline Customer Service,’ in the aftermath of the recent forced removal of a passenger from a Chicago flight at the U.S. Capitol in Washington, D.C., U.S., May 2, 2017. (KEVIN LAMARQUE/REUTERS)</figcaption>
<a href="#" title="Enlarge this image" class="enlarge modal_trigger" data-toggle="modal"
data-target="#modal_1460_1"
unique-id="1460_1"></a>
</figure>
<div class="modal_target" data-style="modal_imgspotlight"
id="target_1460_1">
<div class="modal-body-data">
<img src=""
data-src="http://static.theglobeandmail.ca/0bc/report-on-business/international-business/us-business/article34872694.ece/ALTERNATES/w620/web-ib-united-passenger-050.JPG"
width="620"
height="349"
alt="Oscar Munoz, CEO of United Airlines, listens to remarks as he testifies at a House Transportation and Infrastructure Committee hearing on ‘Oversight of U.S. Airline Customer Service,’ in the aftermath of the recent forced removal of a passenger from a Chicago flight at the U.S. Capitol in Washington, D.C., U.S., May 2, 2017. (KEVIN LAMARQUE/REUTERS)"
class="modal_img "
title="Oscar Munoz, CEO of United Airlines, listens to remarks as he testifies at a House Transportation and Infrastructure Committee hearing on ‘Oversight of U.S. Airline Customer Service,’ in the aftermath of the recent forced removal of a passenger from a Chicago flight at the U.S. Capitol in Washington, D.C., U.S., May 2, 2017. (KEVIN LAMARQUE/REUTERS)"/>
</div>
<header></header>
<footer>Oscar Munoz, CEO of United Airlines, listens to remarks as he testifies at a House Transportation and Infrastructure Committee hearing on ‘Oversight of U.S. Airline Customer Service,’ in the aftermath of the recent forced removal of a passenger from a Chicago flight at the U.S. Capitol in Washington, D.C., U.S., May 2, 2017.<br>(KEVIN LAMARQUE/REUTERS)</footer>
</div>
<div class="head_titles">
<meta itemprop="thumbnailUrl" content="http://static.theglobeandmail.ca/0bc/report-on-business/international-business/us-business/article34872694.ece/ALTERNATES/w620/web-ib-united-passenger-050.JPG">
<h1 class="entry-title" title="United Airlines CEO Oscar Munoz vowed to do better as he and other airline executives faced tough questions from lawmakers" itemprop="headline">
United CEO apologizes to Congress after passenger dragged from plane
<a href="#" class="addtowatchlist add awl-article" title="Add to ..." rel=""
id="atwlArticleTitle">Add to ...</a>
</h1>
<div class="entry-meta">
<meta itemprop="author" content="Matthew Daly">
<p class="byline author vcard">
Matthew Daly
</p>
<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://beta.images.theglobeandmail.com/media/www/images/sprites/unlimited/leaf.png">
</div>
<p class="creditline source-org vcard" itemprop="name">
WASHINGTON&nbsp;&#8212;&nbsp;The Associated Press</p>
</div>
<div class="dateline">
<p>Published
<time datetime="2017-05-02T11:05:55EDT"
pubdate itemprop="datePublished">Tuesday, May 02, 2017 11:05AM EDT</time>
</p>
<p>Last updated
<time class="updated" datetime="2017-05-02T11:05:13EDT"
pubdate itemprop="dateModified">Tuesday, May 02, 2017 11:07AM EDT</time>
</p>
</div>
</div>
</div>
</header>
<div id="entry-content" class="entry-content fontsmall simplesans">
<div class="piano-regwall article-piano-wall">
</div>
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
<!-- error processing field head -->
<!-- /template/widgets/storyTools/view/sharebar.jsp -->
<div class="social-sharebar">
<ul class="clearfix">
<li class="social-elements total_comments">
<a title="Go to the comments page" class="article__comments-counts" href="http://www.theglobeandmail.com/report-on-business/international-business/us-business/united-ceo-apologizes-to-congress-after-passenger-dragged-from-plane/article34872695/comments/"><span class='civil-comment-count' data-site-id='globeandmail' data-id='34872695' data-language='en'></span> Comments</a>
</li>
<li class="social-elements">
<a href="mailto:?subject=United%20CEO%20apologizes%20to%20Congress%20after%20passenger%20dragged%20from%20plane&body=From The Globe and Mail: United%20CEO%20apologizes%20to%20Congress%20after%20passenger%20dragged%20from%20plane - http%3A%2F%2Fwww.theglobeandmail.com%2Freport-on-business%2Finternational-business%2Fus-business%2Funited-ceo-apologizes-to-congress-after-passenger-dragged-from-plane%2Farticle34872695%2F%3Futm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" rel="email" class="social-share social-share--email">
<i class="gmicon-mail"></i><span class="visually-hidden">Share via email</span>
</a>
</li>
<li class="social-elements">
<a href="http://www.facebook.com/dialog/feed/?app_id=126045934076200&name=United+CEO+apologizes+to+Congress+after+passenger+dragged+from+plane+-+The+Globe+and+Mail&link=http%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2finternational-business%2fus-business%2funited-ceo-apologizes-to-congress-after-passenger-dragged-from-plane%2farticle34872695%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%253a%2bSocial%2bNetwork%2b%252f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=http%3a%2f%2fstatic.theglobeandmail.ca%2fe6b%2freport-on-business%2finternational-business%2fus-business%2farticle34872694.ece%2fALTERNATES%2fw140%2fweb-ib-united-passenger-050.JPG&description=United+Airlines+CEO+Oscar+Munoz+vowed+to+do+better+as+he+and+other+airline+executives+faced+tough+questions+from+lawmakers&redirect_uri=http%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2finternational-business%2fus-business%2funited-ceo-apologizes-to-congress-after-passenger-dragged-from-plane%2farticle34872695%2f" target="_blank" class="social-share social-share--facebook js-social-share" rel="facebook">
<i class="gmicon-facebook"></i><span class="visually-hidden">Share on facebook</span>
</a>
</li>
<li class="social-elements">
<a href="https://twitter.com/share?url=http://www.theglobeandmail.com/report-on-business/international-business/us-business/united-ceo-apologizes-to-congress-after-passenger-dragged-from-plane/article34872695/%3Futm_source%3Dtwitter.com%26utm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&text=United%20CEO%20apologizes%20to%20Congress%20after%20passenger%20dragged%20from%20plane /via @globeandmail" target="_blank" rel="twitter" class="social-share social-share--twitter js-social-share">
<i class="gmicon-twitter"></i><span class="visually-hidden">Share on twitter</span>
</a>
</li>
<li class="social-elements">
<a href="https://www.linkedIn.com/shareArticle?mini=true&url=http://www.theglobeandmail.com/report-on-business/international-business/us-business/united-ceo-apologizes-to-congress-after-passenger-dragged-from-plane/article34872695/&title=United%20CEO%20apologizes%20to%20Congress%20after%20passenger%20dragged%20from%20plane" target="_blank" rel="linkedin" class="social-share social-share--linkedin js-social-share">
<i class="gmicon-linkedin"></i><span class="visually-hidden">Share on LinkedIn</span>
</a>
</li>
<li class="textsize">
<a href="#" class="text_down"><i class="gmicon-decrease-font"></i></a>
<a href="#" class="text_up"><i class="gmicon-increase-font"></i></a>
</li>
<li class="social-elements article-print-license"><a href="http://www.theglobeandmail.com/report-on-business/international-business/us-business/united-ceo-apologizes-to-congress-after-passenger-dragged-from-plane/article34872695/?service=print" class="article-print-license__print" title="Print this page" target="_blank" rel="nofollow"><i class="gmicon-printlicense"></i> Print</a></li>
</ul>
</div>
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
<div class="widget_ad tile" id="tile1">
<div id="tile-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('tile-gpt-1');
});
</script>
</div>
</div>
</div>
<div class="column-2 gridcol">
<p>United Airlines CEO Oscar Munoz apologized Tuesday on Capitol Hill for an incident in which a passenger was forcibly removed from a flight and vowed to do better as he and other airline executives faced tough questions from lawmakers.</p><p>Munoz told a congressional hearing that passenger David Dao was treated in a way that no customer — or individual — should be treated, calling it a “terrible experience” that should never be repeated.</p>
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
<p>United has taken a series of steps to reduce overbooking of flights since the April 9 incident and will raise to $10,000 the limit on payments to customers who give up seats on oversold flights, Munoz said. The airline also said it will improve employee training.</p><p>“This is a turning point for United, and our 87,000 professionals,” Munoz said. “It is my mission to ensure we make the changes needed to provide our customers with the highest level of service and the deepest sense of respect.”</p><p>The hearing by the House Transportation Committee comes amid worldwide outrage sparked when Dao was dragged off a United flight after refusing to give up his seat to a crew member. The incident ignited a debate about poor service and a lack of customer-friendly policies on U.S. airlines.</p><p>Transportation Committee Chairman Bill Shuster, R-Pa., said the hearing will give lawmakers “an opportunity to get much-needed answers about airline customer service policies and what is being done to improve service for the flying public.”</p><p>United moved to head off criticism last week by reaching a settlement with Dao and issuing new policies designed to prevent customer-service failures. United and lawyers for Dao have declined to disclose financial terms of the settlement.</p><p>United President Scott Kirby joined Munoz at the hearing, along with top executives of American Airlines, Alaska Airlines and Southwest Airlines.</p><p>Dao’s attorney has praised the airline and Munoz for accepting responsibility and not blaming others, including the city of Chicago, whose airport security officers yanked Dao from his seat and dragged him off the United Express plane.</p><p>Dao was waiting to fly to Louisville, Kentucky, on April 9 when the airline decided it needed four seats for Republic Airline crew members who needed to travel to work on another United Express flight in Louisville the next morning. When Dao and his wife were selected for bumping, he refused to leave.</p><p>Video of the incident has sparked more than two weeks of withering criticism and mockery of United. Munoz initially blamed Dao, but later said he was horrified by the event and called it a failure on United’s part.</p><p>United has vowed to reduce - but not eliminate - overbooking, which occurs when more tickets are sold than there are seats on the plane.</p>
<a class="report-typo " href="http://www.theglobeandmail.com/community/digital-lab/news/article13869751/?artId=34872695">
<span class="report-typo-icon"></span>
<span class="report-typo-txt">Report Typo/Error</span>
</a>
</div>
</div>
<div class="widget video default widget-editable viziwyg-section-653 inpage-widget-5579249 video_asf asfrelbodybottom">
<h3 class="video_asf_title">Also on The Globe and Mail</h3>
<div class="powa"
id="powa-4baecbc8-713b-4518-9533-184ad3888b77"
data-org="tgam"
data-ads="false"
data-debug="false"
data-mediaName="United Airlines to offer $10,000 to passengers who forfeit seats"
data-duration="62520"
data-uuid="4baecbc8-713b-4518-9533-184ad3888b77"></div>
<div class="videoInfo videoInfo-headline--lg">
United Airlines to offer $10,000 to passengers who forfeit seats <span class="videoInfo-creditline">(Reuters)</span>
</div>
</div>
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
&nbsp;
</div>
<div class="column-2 gridcol">
<div data-module-name="MarketDataTableApp" id="MOD" class="article-quotes"><ul><li><a class="info-value company-name" name="&amp;lpos=art-mod-related-company-stockticker&amp;lid=Position.1" onclick=" s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35,events';s.linkTrackEvents='event46';s.prop38='Position.1';s.prop39='art-mod-related-company-stockticker';s.eVar34='business story';s.eVar35='stock ticker';s.events='event46';s.tl(this,'o','business story');" href="http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/?symbol=UAL&amp;exchange=N"><label class="caption">UAL-N</label>United Continental Holdings Inc</a><div class="info-value last-price"><label class="caption">Latest Price</label>$72.25</div><div class="info-value quote-change"><span class="pos color ">+1.98</span></div><div class="info-value quote-change-pct"><span class="pos color ">(+2.82%)</span></div></li><li class="disclaimer">Updated&nbsp;May&nbsp;2&nbsp;10:52&nbsp;AM&nbsp;EDT.&nbsp;Delayed by at least 15 minutes.</li></ul></div>
<div class="entry-related lt644525 ">
<h4>More Related to this Story</h4>
<ul>
<li class="first" >
<p>
<a href="http://www.theglobeandmail.com/report-on-business/international-business/us-business/united-airlines-reaches-settlement-with-passenger-dragged-from-plane/article34826974/" name="lt_Headline.1">
United Airlines reaches settlement with passenger dragged from plane
</a>
</p>
</li>
<li >
<p>
<a href="http://www.theglobeandmail.com/report-on-business/international-business/united-airlines-case-shows-the-shareholder-is-always-right/article34674406/" name="lt_Headline.2">
<span class="linklabel">IAN McGUGAN</span>
United Airlines case shows the shareholder is always right
</a>
</p>
</li>
<li >
<p>
<a href="http://www.theglobeandmail.com/globe-investor/investment-ideas/united-airlines-parents-shares-fall-after-backlash-over-dragged-passenger/article34663621/" name="lt_Headline.3">
United Airlines CEO apologizes after backlash over dragged passenger
</a>
</p>
</li>
</ul>
</div>
<!-- NEU-3438 Related Topics -->
<section class="article_topics entry-related widget_relatedcontents view_topics">
<h4>Topics</h4>
<ul>
<!-- querying for tag:"Transportation Committee" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/topic/Transportation-Committee" title="Go to the topic page for Transportation Committee">Transportation Committee</a></li>
<!-- querying for tag:"United Airlines" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/topic/United-Airlines" title="Go to the topic page for United Airlines">United Airlines</a></li>
<!-- querying for tag:"Transportation" and filter articletype:topic -->
<li><a href="http://www.theglobeandmail.com/topic/Transportation" title="Go to the topic page for Transportation">Transportation</a></li>
</ul>
</section>
</div>
</div>
</div>
<footer>
<!-- /template/widgets/storyTools/view/sharebar.jsp -->
<div class="social-sharebar story_tools_footer">
<ul class="clearfix">
<li class="social-elements total_comments">
<a title="Go to the comments page" class="article__comments-counts" href="http://www.theglobeandmail.com/report-on-business/international-business/us-business/united-ceo-apologizes-to-congress-after-passenger-dragged-from-plane/article34872695/comments/"><span class='civil-comment-count' data-site-id='globeandmail' data-id='34872695' data-language='en'></span> Comments</a>
</li>
<li class="social-elements">
<a href="mailto:?subject=United%20CEO%20apologizes%20to%20Congress%20after%20passenger%20dragged%20from%20plane&body=From The Globe and Mail: United%20CEO%20apologizes%20to%20Congress%20after%20passenger%20dragged%20from%20plane - http%3A%2F%2Fwww.theglobeandmail.com%2Freport-on-business%2Finternational-business%2Fus-business%2Funited-ceo-apologizes-to-congress-after-passenger-dragged-from-plane%2Farticle34872695%2F%3Futm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" rel="email" class="social-share social-share--email">
<i class="gmicon-mail"></i><span class="visually-hidden">Share via email</span>
</a>
</li>
<li class="social-elements">
<a href="http://www.facebook.com/dialog/feed/?app_id=126045934076200&name=United+CEO+apologizes+to+Congress+after+passenger+dragged+from+plane+-+The+Globe+and+Mail&link=http%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2finternational-business%2fus-business%2funited-ceo-apologizes-to-congress-after-passenger-dragged-from-plane%2farticle34872695%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%253a%2bSocial%2bNetwork%2b%252f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=http%3a%2f%2fstatic.theglobeandmail.ca%2fe6b%2freport-on-business%2finternational-business%2fus-business%2farticle34872694.ece%2fALTERNATES%2fw140%2fweb-ib-united-passenger-050.JPG&description=United+Airlines+CEO+Oscar+Munoz+vowed+to+do+better+as+he+and+other+airline+executives+faced+tough+questions+from+lawmakers&redirect_uri=http%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2finternational-business%2fus-business%2funited-ceo-apologizes-to-congress-after-passenger-dragged-from-plane%2farticle34872695%2f" target="_blank" class="social-share social-share--facebook js-social-share" rel="facebook">
<i class="gmicon-facebook"></i><span class="visually-hidden">Share on facebook</span>
</a>
</li>
<li class="social-elements">
<a href="https://twitter.com/share?url=http://www.theglobeandmail.com/report-on-business/international-business/us-business/united-ceo-apologizes-to-congress-after-passenger-dragged-from-plane/article34872695/%3Futm_source%3Dtwitter.com%26utm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&text=United%20CEO%20apologizes%20to%20Congress%20after%20passenger%20dragged%20from%20plane /via @globeandmail" target="_blank" rel="twitter" class="social-share social-share--twitter js-social-share">
<i class="gmicon-twitter"></i><span class="visually-hidden">Share on twitter</span>
</a>
</li>
<li class="social-elements">
<a href="https://www.linkedIn.com/shareArticle?mini=true&url=http://www.theglobeandmail.com/report-on-business/international-business/us-business/united-ceo-apologizes-to-congress-after-passenger-dragged-from-plane/article34872695/&title=United%20CEO%20apologizes%20to%20Congress%20after%20passenger%20dragged%20from%20plane" target="_blank" rel="linkedin" class="social-share social-share--linkedin js-social-share">
<i class="gmicon-linkedin"></i><span class="visually-hidden">Share on LinkedIn</span>
</a>
</li>
<li class="textsize">
<a href="#" class="text_down"><i class="gmicon-decrease-font"></i></a>
<a href="#" class="text_up"><i class="gmicon-increase-font"></i></a>
</li>
<li class="social-elements article-print-license"><a href="http://www.theglobeandmail.com/report-on-business/international-business/us-business/united-ceo-apologizes-to-congress-after-passenger-dragged-from-plane/article34872695/?service=print" class="article-print-license__print" title="Print this page" target="_blank" rel="nofollow"><i class="gmicon-printlicense"></i> Print</a></li>
</ul>
</div>
</footer>
</article>
<section>
<div class="main_items" data-reco-zone="recommend Next Story">
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<h3 class="recommenderWidget--nextStoriesTitle">Next story<div class="recommender--learnMore" style="visibility: hidden;"><span class="delimiter">|</span> Learn More
<div class="recommender--toolTip" style="display: none;">
<p>Discover content from The Globe and Mail that you might otherwise not have come across. Here we’ll provide you with fresh suggestions where we will continue to make even better ones as we get to know you better.</p><br/>
<p>You can let us know if a suggestion is not to your liking by hitting the ‘<span class="gmicon-x"></span>’ close button to the right of the headline.</p>
</div>
</div></h3>
<div class="recommenderWidget recommenderWidget--nextStoryWithImg" id="27284467" data-context="desktop_art_nextstory"
data-view="nextStoryWithImg"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="3"
data-minContentAge="61"
data-maxContentAge="172801"
data-limit="3"
data-imgsize="w140">
<div id="line-27284467-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recLinkImg" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-usbusiness-recommend Next Story-picture&lid=Picture.{{pos}}">
<img {{image_url_return}} alt="{{alttext}}" name="{{caption}}" width="140" height="78"/>
{{article_sprite}}
</a>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-usbusiness-recommend Next Story-title&lid=title.{{pos}}">{{title}}</a>
<div class="recPublished">{{published_at}}</div>
</article>
</div>
</div>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
<script type="text/javascript">
googletag.cmd.push(function () {
/* with ensighten, fire fnTkt to prime ad slot and setTargeting for new outer position */
var dianomi620x240 = fnTkt('a'+'ai',620,240,'ai','gpt',adv.gpt_nc,'ai','dianomi620x240');
slots['dianomi620x240-gpt-1']=googletag.defineSlot('/58/'+adv.gpt_adUnit, adv.gpt_size, 'dianomi620x240-gpt-1');
slots['dianomi620x240-gpt-1'].addService(googletag.pubads());
slots['dianomi620x240-gpt-1'].setTargeting("pos", [adv.gpt_pos]);
slots['dianomi620x240-gpt-1'].setTargeting("ops", [adv.gpt_ops]);
slots['dianomi620x240-gpt-1'].setTargeting("ptf", [adv.gpt_ptf]);
slots['dianomi620x240-gpt-1'].setTargeting("nc", [adv.gpt_nc]);
});
</script>
<div id="dianomi620x240-gpt-1" style="padding-top:10px;">
<script>
googletag.cmd.push(function() {
googletag.display('dianomi620x240-gpt-1');
});
</script>
</div>
</div><!-- /.main content -->
<div class="secondary s4of12"><!-- right rail -->
<div class="widget_ad boxr" id="boxr-art-1">
<div id="boxr-gpt-1">
<script>
googletag.cmd.push(function () {
googletag.display('boxr-gpt-1');
});
</script>
</div>
</div>
<script type="text/javascript">
googletag.cmd.push(function () {
/* with ensighten, fire fnTkt to prime ad slot and setTargeting for new outer position */
var dianomi300x320 = fnTkt('a'+'ai',300,320,'ai','gpt',adv.gpt_nc,'ai','dianomi300x320');
slots['dianomi300x320-gpt-1']=googletag.defineSlot('/58/'+adv.gpt_adUnit, adv.gpt_size, 'dianomi300x320-gpt-1');
slots['dianomi300x320-gpt-1'].addService(googletag.pubads());
slots['dianomi300x320-gpt-1'].setTargeting("pos", [adv.gpt_pos]);
slots['dianomi300x320-gpt-1'].setTargeting("ops", [adv.gpt_ops]);
slots['dianomi300x320-gpt-1'].setTargeting("ptf", [adv.gpt_ptf]);
slots['dianomi300x320-gpt-1'].setTargeting("nc", [adv.gpt_nc]);
});
</script>
<div id="dianomi300x320-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('dianomi300x320-gpt-1');
});
</script>
</div>
<section>
<h3 class='ucm'>Trending</h3>
<div class="main_items" data-reco-zone="recommend trending">
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<ul class="recommenderWidget recommenderWidget--unorderedList" id="32437403" data-context="desktop_sec_mostpopular_6"
data-view="unorderedList"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="5"
data-minContentAge="61"
data-maxContentAge="21601"
data-limit="5">
<li id="line-32437403-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<h5>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-recommend trending'" name="&lpos=art-usbusiness-recommend trending-title&lid=title.{{pos}}">{{title}}</a>
</h5>
</article>
</li>
</ul>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
<section>
<h3 class='ucm'><a href="http://www.theglobeandmail.com/video/">Most popular videos &#187;</a></h3>
<div class="main_items" data-reco-zone="Most Popular Videos">
<div class="slider slider_fourup" id="slider-0">
<div class="container">
<div id="slider_4381250" class="widget_stories view_slider lt4381250" style="width:300px;overflow:hidden;position:relative;">
<ul class="slider_container" style="width:5000px;">
<li class="slider_panel current" id="panel_1">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/globe-drive/drive-video/video-porsches-cayman-coupe-is-better-than-ever-with-its-new-turbocharged-four-cylinder-engine/article34841999/" name="lt_Picture.1" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/vuu4wE3dzQPyXY0l78UYGVojxOc=/761x428/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/04-28-2017/t_1493384956250_name_porsche.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgglobedrive"></span> Globe Drive</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/globe-drive/drive-video/video-porsches-cayman-coupe-is-better-than-ever-with-its-new-turbocharged-four-cylinder-engine/article34841999/" title="May 01, 2017 7:26PM EDTpublished: Apr 28, 2017 9:31AM EDT" >
Porsche making biggest change to its sports cars in decades, so why mess with success?
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-underground-explosions-and-billowing-smoke-in-downtown-toronto/article34870147/" name="lt_Picture.2" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/SJs5EZwozRM7QNQ26dpnbBq1sb4=/384x216/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/05-01-2017/t_1493679005199_name_20170501_TorontoSmokeExplosion_short.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/news/news-video/video-underground-explosions-and-billowing-smoke-in-downtown-toronto/article34870147/" title="May 01, 2017 7:25PM EDTpublished: May 01, 2017 6:52PM EDT" >
Underground explosions and billowing smoke from hydro vault in downtown Toronto
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-carrick-talks-money-heres-the-good-news-about-the-housing-market-right-now/article34846924/" name="lt_Picture.3" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/koZcTypZ0BrgYmP3lnl5xFH-siA=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/04-28-2017/t_1493404808141_name_carrick_thumb_mortgage_rates.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/report-on-business/video/video-carrick-talks-money-heres-the-good-news-about-the-housing-market-right-now/article34846924/" title="Apr 29, 2017 7:30AM EDT - Personal finance columnist Rob Carrick shares a positive note about the rising housing market in large Canadian cities like Toronto | published: Apr 28, 2017 2:43PM EDT" >
Carrick Talks Money: Here’s the good news about the housing market right now
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-man-believed-to-be-147-years-old-laid-to-rest-in-indonesia/article34871947/" name="lt_Picture.4" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/jf7FQ3RMOKLrD7782K1h7es0q30=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/59085295e4b00e0b7caffc0e/2017-05-02T092528Z_1_LOP000IZTNMET_RTRMADP_BASEIMAGE-960X540_INDONESIA-OLDESTMAN-FUNERAL.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/news/news-video/video-man-believed-to-be-147-years-old-laid-to-rest-in-indonesia/article34871947/" title="May 02, 2017 7:35AM EDT - An Indonesian man who claimed to be the world's oldest person was laid to rest on Monday. According to his identity card, he was born on December 31, 1870. | published: May 02, 2017 7:32AM EDT" >
Man believed to be 147 years old laid to rest in Indonesia
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_2">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-le-pen-steps-aside-as-national-front-leader/article34803271/" name="lt_Picture.5" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/xtLfdzH0NmLj_P0GAgM7-B67ppY=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/58ff0431e4b0a224203d8814/2017-04-25T072023Z_1_LOP000IZ76I45_RTRMADP_BASEIMAGE-960X540_FRANCE-ELECTION-LE-PEN-INTERVIEW.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/news/news-video/video-le-pen-steps-aside-as-national-front-leader/article34803271/" title="Apr 25, 2017 7:45AM EDT - Presidential candidate Marine Le Pen says she is temporarily stepping aside from the leadership of her party to 'unite' the French people. | published: Apr 25, 2017 7:42AM EDT" >
Le Pen steps aside as National Front leader
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/life/life-video/video-head-turning-looks-at-the-met-gala/article34871955/" name="lt_Picture.6" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/664ZtCrHWkBSlCOEOej2WwVQJ-w=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/5908373fe4b0f5fd8dea171b/2017-05-02T072418Z_1_LOP000IZTNKTX_RTRMADP_BASEIMAGE-960X540_FASHION-METGALA-ROUGH-CUT-UPDATE.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.6" href="http://www.theglobeandmail.com/life/life-video/video-head-turning-looks-at-the-met-gala/article34871955/" title="May 02, 2017 9:48AM EDT - Celebrities turn heads on the red carpet at the annual Met Gala, letting loose on their dress choices on fashion's night of nights. | published: May 02, 2017 7:36AM EDT" >
Head-turning looks from the Met Gala
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/technology/technology-video/video-meet-mr-trashwheel-baltimores-garbage-gobbler/article34871951/" name="lt_Picture.7" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/OhmREvH_aMR_LO0dsvusUZyykI8=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/59084a41e4b0f5fd8dea1ba7/2017-05-02T084845Z_1_LOP000IZR1RU5_RTRMADP_BASEIMAGE-960X540_BALTIMORE-TRASH-WHEEL-TRACKED.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgtechnology"></span> Technology</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.7" href="http://www.theglobeandmail.com/technology/technology-video/video-meet-mr-trashwheel-baltimores-garbage-gobbler/article34871951/" title="May 02, 2017 7:38AM EDT - The city of Baltimore is celebrating 'Mr. Trash Wheel', a floating garbage dispenser that has kept Baltimore Harbor relatively free of debris for three years. | published: May 02, 2017 7:34AM EDT" >
Meet Mr. Trashwheel, Baltimore's garbage gobbler
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/arts/arts-video/video-canadian-musical-come-from-away-scores-seven-tony-award-nominations/article34872485/" name="lt_Picture.8" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/kjBaAHtz-wJFP8qKZ95-mgWJ59U=/579x325/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/05-02-2017/t_1493734240361_name_20170502_ComeFromAwayNominations.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgarts"></span> Arts</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.8" href="http://www.theglobeandmail.com/arts/arts-video/video-canadian-musical-come-from-away-scores-seven-tony-award-nominations/article34872485/" title="May 02, 2017 10:19AM EDTpublished: May 02, 2017 10:15AM EDT" >
Canadian musical 'Come From Away' scores seven Tony Award nominations
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_3">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-north-korea-say-us-bombers-push-tension-to-the-brink-of-nuclear-war/article34871954/" name="lt_Picture.9" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/OItuEyF9s9YqaTeQNQWzYofC1w8=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/59081433e4b0736bf64c22dd/2017-05-02T045824Z_1_LOP000IZTNK33_RTRMADP_BASEIMAGE-960X540_NORTH-KOREA-USA-WRAP.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.9" href="http://www.theglobeandmail.com/news/news-video/video-north-korea-say-us-bombers-push-tension-to-the-brink-of-nuclear-war/article34871954/" title="May 02, 2017 7:40AM EDT - North Korea accuses the United States of pushing the Korean peninsula to the brink of nuclear war after a pair of strategic U.S. bombers flew over the area. | published: May 02, 2017 7:35AM EDT" >
North Korea say U.S. bombers push tension 'to the brink of nuclear war'
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-gen-y-money-what-to-do-with-your-money-if-youll-never-buy-a-home/article34800203/" name="lt_Picture.10" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/GDu4z-3hxeIcjxvo4nquJ_y5xr4=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/04-24-2017/t_1493069928401_name_20170424_GENY_NotBuyingAHome_WhatToDoWithMoneythumb1.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.10" href="http://www.theglobeandmail.com/report-on-business/video/video-gen-y-money-what-to-do-with-your-money-if-youll-never-buy-a-home/article34800203/" title="Apr 25, 2017 8:39PM EDT - Personal finance editor Roma Luciw tells you what you should be doing with your money if you're never going to be a homeowner. | published: Apr 24, 2017 5:40PM EDT" >
Gen Y Money: What to do with your money if you'll never buy a home
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/life/life-video/video-why-are-opioids-so-addictive/article34871957/" name="lt_Picture.11" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/OSfcKZC2RWMYXwD3TfkF0sXzcRA=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/59081568e4b00e0b7caffadc/AP%2520OPIOID%2520ANIMATION%252020170502cr_1920x1080.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.11" href="http://www.theglobeandmail.com/life/life-video/video-why-are-opioids-so-addictive/article34871957/" title="May 02, 2017 7:42AM EDT - When opioids act on the brain, they trigger the same processes that give people feelings of pleasure from activities like eating, but they do it more intensely. | published: May 02, 2017 7:39AM EDT" >
Why are opioids so addictive?
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/technology/technology-video/video-todays-tiny-pacemakers-have-roots-in-a-canadian-invention/article34843290/" name="lt_Picture.12" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/fwUx_YAa0Ly2Ut5tuYS7UiVbM0w=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/04-28-2017/t_1493395001820_name_20170426_TheGlobeandMail_Current_FirstPAcemaker_Canada150_1.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgtechnology"></span> Technology</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.12" href="http://www.theglobeandmail.com/technology/technology-video/video-todays-tiny-pacemakers-have-roots-in-a-canadian-invention/article34843290/" title="Apr 28, 2017 3:09PM EDT - The world’s first artificial pacemaker was built by Winnipeg-born engineer John 'Jack' Hopps | published: Apr 28, 2017 12:03PM EDT" >
Today's tiny pacemakers have roots in a Canadian invention
</a>
</h5>
</article>
</li>
</ul>
<div class="slider_controls">
<ul id="thumbs-lt4381250" class="carousel-thumbs">
<li><a class="prev" href="#">&#9664;</a></li>
<li id="thumbs-1" class="thumbnail current">&#9679;</li>
<li id="thumbs-2" class="thumbnail ">&#9679;</li>
<li id="thumbs-3" class="thumbnail ">&#9679;</li>
<li><a class="next" href="#">&#9654;</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>More from The Globe and Mail</h3>
<div class="main_items" data-reco-zone="More from The Globe and Mail">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt2231">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/globe-investor/inside-the-market/eight-companies-with-recent-insider-selling-activity/article34872535/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/3f9/globe-investor/investment-ideas/number-cruncher/article5286144.ece/ALTERNATES/w140/TOR104-RAILWAYS-OIL+NORTHAM.jpg" class="art-img art-img--news" alt="" title="May 02, 2017 11:05AM EDT
- A look at recent moves" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bgglobeinvestor"></span> Globe Investor</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/globe-investor/inside-the-market/eight-companies-with-recent-insider-selling-activity/article34872535/" title="May 02, 2017 11:05AM EDT - A look at recent moves | published: May 02, 2017 11:05AM EDT" >
<span class="spl_unlimited splImg"></span>
<span>Eight companies with recent insider selling activity</span>
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt4223134">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/life/health-and-fitness/fitness/why-this-68-year-old-is-running-her-100th-marathon/article34872454/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/dbf/life/health-and-fitness/fitness/article34872453.ece/ALTERNATES/w140/iStock-539357369.jpg" class="art-img art-img--news" alt="" title="May 02, 2017 10:13AM EDT
- As Yorkshire-born Jane Hodgson puts it, ‘it’s cheaper than a divorce lawyer’" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/health-and-fitness/fitness/why-this-68-year-old-is-running-her-100th-marathon/article34872454/" title="May 02, 2017 10:16AM EDT - As Yorkshire-born Jane Hodgson puts it, ‘it’s cheaper than a divorce lawyer’ | published: May 02, 2017 10:13AM EDT" >
Why this 68-year-old is running her 100th marathon
</a>
</h5>
</article>
</div>
</div>
</div>
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
</div>
<div class="column-2 gridcol">
</div>
</div>
</div>
</section>
<div class="widget_ad halfpage" id="halfpager-art-1">
<div id="halfpager-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('halfpager-gpt-1');
});
</script>
</div>
</div>
<section>
<h3 class='ucm'>Most popular</h3>
<div class="main_items" data-reco-zone="Most Popular Stories">
<div class="widget_stories view_hd lt17409849">
<ol>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/horoscopes/may-2-your-daily-horoscope/article34860753/" title="May 02, 2017 12:01AM EDT - Your daily horoscope | published: May 02, 2017 12:01AM EDT" >
May 2: Your daily horoscope
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/news/british-columbia/iamlinda-encounter-continues-to-plague-christy-clark-bc-liberals/article34871610/" title="May 02, 2017 10:57AM EDT - Linda Higgins’ chance encounter with B.C. Premier Christy Clark was caught on video and trending across Canada with the hashtag #IamLinda | published: May 01, 2017 10:30PM EDT" >
#IamLinda encounter continues to plague Christy Clark, BC Liberals
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/report-on-business/westjet-boosts-global-profile-competitive-position-with-boeing-deal/article34871959/" title="May 02, 2017 10:04AM EDT - Carrier will buy 10 Boeing 787 airplanes with an option to acquire 10 more starting in 2020 | published: May 02, 2017 7:40AM EDT" >
WestJet boosts global profile, competitive position with Boeing order
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/report-on-business/ontario-securities-commission-nixed-deal-with-home-capital-founder/article34869742/" title="May 02, 2017 10:42AM EDT - Sources claim former CEO offered to accept penalties to settle regulator’s allegations but talks broke down, leading to current crisis | published: May 01, 2017 6:09PM EDT" >
<span class="spl_unlimited splImg"></span>
<span>Ontario Securities Commission nixed deal with Home Capital founder: sources</span>
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/news/world/north-korea-says-us-bomber-flights-push-peninsula-to-brink-of-nuclear-war/article34871928/" title="May 02, 2017 9:49AM EDT - A U.S. carrier group is conducting exercises with the South Korean and Japanese air forces in a show of strength | published: May 02, 2017 7:22AM EDT" >
North Korea accuses U.S. of pushing peninsula to brink of nuclear war
</a>
</h5>
</article>
</li>
</ol>
</div>
</div>
</section>
</div><!-- /.right rail -->
<div class="tertiary"><!-- basement -->
</div><!-- /.basement -->
</div><!-- /#content -->
<footer><!-- footer -->
<div class="growl hiding">
<div id="piano-footer"></div>
<a class="close js-close">X</a>
</div>
<div class="strip"><span class="bgbusiness"></span></div>
<div id="footer_socialmedia">
<ul>
<li class="fb"> <a href="https://www.facebook.com/theglobeandmail"></a> </li>
<li class="twitter"> <a href="https://twitter.com/globeandmail"></a> </li>
<li class="youtube"> <a href="http://www.youtube.com/user/TheGlobeandMail"></a></li>
<li class="connect"> connect with us </li>
<li class="googleplus"> <a href="https://plus.google.com/+globeandmail"></a> </li>
<li class="linkedin"> <a href="http://www.linkedin.com/company/the-globe-and-mail"></a> </li>
<li class="instagram"> <a href="http://instagram.com/globeandmail"></a> </li>
</ul>
</div>
<div id="footernav" >
<section class="lrgColumn">
<h5>Products</h5>
<ul>
<li class="borderBtm">
<span class="productPrint"></span>
<div class="productDesc">
<h4>The Globe and Mail Newspaper</h4>
<p>Newspaper delivered to your doorstep.
<a href="https://customer.globeandmail.ca/HD/Start.aspx">Subscribe to the newspaper</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="productUnlimited"></span>
<div class="productDesc">
<h4>Globe Unlimited</h4>
<p>Digital all access pass across devices.
<a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub">Subscribe to Globe Unlimited</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="globe2go"></span>
<div class="productDesc">
<h4>Globe2Go</h4>
<p>The digital replica of our newspaper.
<a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx">Subscribe to Globe2Go</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="newsletter"></span>
<div class="productDesc">
<h4>Globe Email Newsletters</h4>
<p>Get top Globe stories sent to your inbox.
<a href="http://www.theglobeandmail.com/newsletters/subscribe/">Subscribe to email newsletters</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="nytimes" ></span>
<div class="productDesc">
<h4>The New York Times</h4>
<p>Get digital access or the printed edition delivered to your door.<br>
<a href="https://subscribe.globeandmail.ca/static/nytproduct">Subscribe to The New York Times</a>
</p>
</div>
</li>
</ul>
</section>
<section class="mdmColumn">
<h5>Advertise with us</h5>
<div class="borderBtm">
<h6>
<a href="http://www.globelink.ca/">GlobeLink.ca</a>
</h6>
<p>Your number one partner for reaching Canada's Influential Achievers.
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">Newspaper</a></li>
<li><a href="http://www.globelink.ca/magazines/?source=gammagazines">Magazine</a></li>
<li><a href=" http://www.globelink.ca/digital/about/?source=gamonline">Digital</a></li>
<li><a href="http://www.globelink.ca/digital/alliance/?source=gamftr">Globe Alliance: extend your reach</a></li>
<li><a href="http://www.globelink.ca/globeedge/?source=gammsg">Globe Edge: custom content</a></li>
<li><a href="http://www.globelink.ca/classified/?source=gamclass">Classifieds</a></li>
</ul>
<h5>The Globe at your Workplace</h5>
<div class="noBorder">
<h4><a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Globe Corporate Sales</a></h4>
<p>Globe Unlimited digital edition and Globe2Go e-paper group discounts available.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
<p>
Corporate financial data and content licensing for your organization.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages">Report On Business Top 1000</a></li>
<li><a href="http://www.theglobeandmail.com/static/globeproducts/globe-datastore.html">DataStore essential business intelligence</a></li>
</ul>
</section>
<section class="smlColumn">
<h5>Our Company</h5>
<ul>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper" title="Learn more about The Globe and Mail">About us</a></li>
<li><a href="http://www.theglobeandmail.com/work-at-the-globe/" title="Look for jobs at The Globe and Mail">Work at The Globe</a></li>
<li><a href="http://www.theglobeandmail.com/help/contact-paper#reporters" title="Get in touch with the staff at The Globe and Mail">Staff</a></li>
<li><a href="http://www.globeandmailcentre.com" title="Find out more about The Globe and Mail Center">The Globe and Mail Centre</a></li>
</ul>
<h5>Secure Services</h5>
<ul>
<li><a href="https://sec.theglobeandmail.com/securedrop">Secure Drop</a></li>
<li><a href="https://sec.theglobeandmail.com/pgp/">Staff PGP Directory</a></li>
</ul>
<h5>Customer Service</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/help/contact-us/">Contact Us</a></li>
<li><a href="http://www.theglobeandmail.com/login">Customer Preference Center</a></li>
<li><a href="http://www.theglobeandmail.com/help">FAQs</a></li>
<li><a href="https://customer.globeandmail.ca/">Customer Care website</a></li>
<li><a href="https://sec.theglobeandmail.com/edit-account/">Digital subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/">Print subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/circcsNewAddress.asp">Change your delivery address</a></li>
<li><a href="https://customer.globeandmail.ca/circcsSuspend.asp">Vacation Stops</a></li>
</ul>
</section>
<section class="smlColumn lastSection">
<h5>Mobile Apps</h5>
<ul>
<li><span class="mobNews"></span><a href="http://www.theglobeandmail.com/globeproducts/globe-mobile/" id="tooltipMobNews">News</a></li>
</ul>
<div id='toolTipNews' class='tools-Tips'>
<a class="close" href="#"></a>
<div id="mobNewBg"></div>
<h5>NEWS APP</h5>
<div class="toolTipBox">
<ul class="toolTipList">
<li class="lightbg"><span>Available for download on the following devices</span></li>
<li class="darkbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPhone</a></li>
<li class="lightbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPad</a></li>
<li class="darkbg"><a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en">Android</a></li>
<li class="lightbg"><a href="http://appworld.blackberry.com/webstore/content/39629?lang=en">Blackberry</a></li>
</ul>
</div>
</div>
<h5>Other Sections</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/partners/advappointmentnotices/">Appointments</a></li>
<li><a href="http://v1.theglobeandmail.com/life/birthsandannouncements/">Births &amp; Announcements</a></li>
<li><a href="mailto:community@globeandmail.com">Corrections</a></li>
<li><a href="http://v1.theglobeandmail.com/classifieds/">Classifieds</a></li>
<li><a href="http://globeclassroom.ca/">Classroom Edition</a></li>
<li><a href="http://v1.theglobeandmail.com/life/deaths/">Deaths</a></li>
<li><a href="http://www.theglobeandmail.com/marketplace/newspaper-ads/">Newspaper Ads</a></li>
<li><a href="http://www.theglobeandmail.com/real-estate/">Real Estate</a></li>
<li><a href="http://www.theglobeandmail.com/special-reports/">Special Reports</a></li>
<li><a href="http://www.theglobeandmail.com/help/site-map/">Site Map</a></li>
</ul>
</section>
<div class="footer_legalInfo">
<ul>
<li><a href="http://www.theglobeandmail.com/help/terms-and-conditions/">Terms &amp; Conditions</a></li>
<li><a href="http://www.theglobeandmail.com/help/privacy-policy/">Privacy Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/disclaimer/">Disclaimer</a></li>
<li><a href="http://www.theglobeandmail.com/help/accessibility-policy/" >Accessibility Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/community-guidelines/article4229672">Community Guidelines</a></li>
<li><a href="http://www.theglobeandmail.com/news/the-globe-and-mail-mandate-for-sustainable-paper-choices/article551236">Globe sustainability</a></li>
<li><a href="http://www.theglobeandmail.com/incoming/article10200488.ece/BINARY/Editorial+Code+Book+External.pdf">Editorial Code of Conduct</a></li>
</ul>
</div>
<div id="sponsor">
<div id="tooltip">
<div class="closetip">
<div class="icon icon-remove"></div>
</div>
<div class="tooltipText">
<h5>Restrictions</h5>
<p class="lt">&copy; Thomson Reuters 2012.</p>
<p>All rights reserved. Republication or redistribution of Thomson Reuters content, including by framing or similar means, is prohibited without the prior written consent of Thomson Reuters. Thomson Reuters is not liable for any errors or delays in Thomson Reuters content, or for any actions taken in reliance on such content. ‘Thomson Reuters’ and the Thomson Reuters logo are trademarks of Thomson Reuters and its affiliated companies.</p>
</div>
<div class="speakbox"></div>
</div>
<p>
Selected data supplied by Thomson Reuters.&copy; Thomson Reuters Limited. <span class="clicktip">Click for Restrictions</span> <a href="http://www.reuters.com" class="data-provider">
<span class="icon icon-reuters"></span>
</a>.
</p>
</div>
<div class="footer_companyInfo">
<p>Copyright 2017 The Globe and Mail Inc. All Rights Reserved.</p>
<address>
<span class="org adr">
<span class="org street-address">351 King&nbsp;Street&nbsp;East</span>,
<span class="org extended-address">Suite 1600</span>,&nbsp;
<span class="org locality">Toronto</span>,&nbsp;
<abbr title="Ontario" class="org region">ON</abbr>&nbsp;
<span class="org country-name">Canada</span>&nbsp;
<span class="org postal-code">M5A 0N1</span>
<br />Phillip Crawley, Publisher
</span>
</address>
</div>
</div>
<script>
var s_account = "bellgmpnewprod";
</script>
<script src="http://beta.images.theglobeandmail.com/media/www/js/omniture/AppMeasurement.js"></script>
<script>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</script>
<script language="JavaScript" type="text/javascript">
<!--
if (navigator.appVersion.indexOf('MSIE') >= 0)document.write(unescape('%3C') + '\!-' + '-') // -->
</script>
<!-- DO NOT REMOVE -->
<!-- End SiteCatalyst code version: H.17. -->
<script>
(function(root, $, util) {
root.bm_website_code = '85251E4B22C44CBD';
$(function(){
util.loadScript('asset.pagefair.com/measure.min.js');
util.loadScript('asset.pagefair.net/ads.min.js');
});
})(this,jQuery,util);
</script>
</footer><!-- /.footer -->
<div class="watchlist-briefcase-add" style="display: none">
<div class="point"></div>
<div class="watchlist-briefcase-inner">
<div id="watchlist-briefcase-inner-addto">
<span class="button watchlist">
<a href="#" class="toWatchlist">
<span class="img"></span>
<span>Add to Watchlist</span>
</a>
</span>
</div>
<div id="watchlist-briefcase-inner-watchlist">
<h5>Add to Watchlist</h5>
<form class="selectStock" action="" method="get" accept-charset="utf-8">
<span class="button">
<input type="checkbox" />
<span class="stockSymbol"></span>
<span class="companyName"></span>
</span>
<span class="styled_select">
<select id="copy-watchlist" name="watchlistID"></select>
</span>
<input class="button submitButton" type="submit" value="Add to Watchlist" />
</form>
</div>
<div id="watchlist-briefcase-inner-failed">
<h5></h5>
<span class="failWrapper">
<span class="failIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-success">
<h5></h5>
<span class="passWrapper">
<span class="passIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-mixed">
<h5></h5>
<span class="cautionWrapper">
<span class="cautionIcon"></span>
<span class="button">
<span class="errorIcon"></span>
<span class="companyName"></span>
</span>
<h3></h3>
</span>
</div>
<div id="watchlist-briefcase-inner-loader">
</div>
</div>
</div>
<script>
var ltData = [
{
"name": "sidebar stories",
"ltname": "sidebar_stories",
"view": "aside",
"wId": ".lt1322526"
},
{
"name": "related stories",
"ltname": "related_stories",
"view": "stories",
"wId": ".lt644525"
},
{
"name": "most popular videos",
"ltname": "most_popular_videos",
"view": "slider",
"wId": ".lt4381250"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt2231"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt4223134"
},
{
"name": "most popular stories",
"ltname": "most_popular_stories",
"view": "storyheadline",
"wId": ".lt17409849"
},
{
"name": "unlimited tout - top banner",
"ltname": "unlimited_tout_-_top_banner",
"view": "pencil",
"wId": "#topSubscribeBanner"
}
];
$.each(ltData,function(i) {
$('div'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/*console.log("dname ="+dname);
console.log("dltname ="+dltname);*/
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if($(this).attr('href')==undefined && $(this).attr('title')) {
urlArr = $(this).attr('title').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-usbusiness'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
$('aside'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/* console.log("111");
console.log("dname ="+dname);
console.log("dltname ="+dltname); */
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-usbusiness'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
});
</script>
<script src="https://sec.images.theglobeandmail.com/static/athena/scripts/athena.init.js"></script>
<script>
try { util.mobile_redirect() } catch(e) {}
</script>
<script>
(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://bsh3h9i5wi7d-a.akamaihd.net/z.gif?e=17&d="+
encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+
"="+encodeURIComponent(b[q]));var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/theglobeandmailcontent3452638491/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+
"&cs="+(new Date).getTime();(new Image).src=y}catch(e){}}})();
</script>
<script>
(function() { var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid',3796);ev.setAttribute('data-ev-tag-ocid',3480); ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ev, s);}
)();
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N1179225952/www-js-global.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_837969049/www-js-article-core.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_1940027011/www-js-gallery-core.js" ></script>
<script src="//d6e4eccju4kk3.cloudfront.net/powaBoot.js"></script>
<script src="http://beta.images.theglobeandmail.com/media/www/js/video/video.arc.js"></script>
<script src="http://beta.images.theglobeandmail.com/media//www/js/jquery-ui-1.8.18.custom.min.js"></script>
<!-- pageEndInclude -->
<script>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</script>
</div><!-- /#page -->
</body>
</html>
