
<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-ca" class="ie6 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 7]><html lang="en-ca" class="ie7 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 8]><html lang="en-ca" class="ie8 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 9 ]><html lang="en-ca" class="ie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-ca"><!--<![endif]-->
<head>
<title>Loonie rallies as Trump’s ‘guns of Navarro’ knock U.S. dollar - The Globe and Mail</title>
<link rel="dns-prefetch" href="http://static.theglobeandmail.ca">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="0">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="window-target" content="_top">
<meta http-equiv="Content-Language" content="en-ca">
<meta name="identifier-URL" content="http://www.theglobeandmail.com">
<meta name="viewport" content="width=device-width">
<meta name="location" content="Canada">
<meta name="robots" content="noarchive">
<meta name="website" content="http://www.theglobeandmail.com">
<meta name="application-artifactId" content="gam-webapp">
<meta name="application-version" content="17.0.005-HOTFIX-1">
<meta name="application-contextName" content="globeandmail">
<meta name="last-modified" content="2017-01-31 11:42:22 EST">
<meta name="description" content="U.S. trade official takes on Germany and euro">
<meta name="keywords" content="top business news; economy; canada; michael babad; stocks; markets; bonds; investing; canadian dollar; loonie; currencies; donald trump; politics; trade; exports; imports; interest rates; monetary policy; bank of canada; stephen poloz; federal reserve; border-adjustment tax; peter navarro; angela merkel; germany; euro">
<meta name="article:id" content="33846617"/>
<meta name="article:type" content="embeddable"/>
<meta name="article:comments" content="false"/>
<meta name="article:engagement" content="true"/>
<meta name="article:pages" content="1"/>
<meta name="article:onpage" content="1"/>
<meta name="apple-itunes-app" content="app-id=429228415">
<meta property="fb:app_id" content="126045934076200">
<meta property="twitter:account_id" content="1512948019"/>
<meta property="og:site_name" content="The Globe and Mail">
<meta property="og:title" content="Loonie rallies as Trump’s ‘guns of Navarro’ knock U.S. dollar">
<meta property="og:url" content="http://www.theglobeandmail.com/report-on-business/top-business-stories/loonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar/article33846617/">
<meta property="og:description" content="U.S. trade official takes on Germany and euro">
<meta property="og:type" content="article">
<meta property="og:image" content="http://static.theglobeandmail.ca/534/migration_catalog/article4042234.ece/ALTERNATES/w620/michaelbabad">
<meta property="og:image:secure_url" content="https://sec.images.theglobeandmail.com/media/www/images/flag/gam-square.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@globeandmail">
<meta name="twitter:site" content="@globeandmail">
<meta name="twitter:title" content="Loonie rallies as Trump’s ‘guns of Navarro’ knock U.S. dollar">
<meta name="twitter:description" content="U.S. trade official takes on Germany and euro">
<meta name="twitter:image" content="http://static.theglobeandmail.ca/534/migration_catalog/article4042234.ece/ALTERNATES/w620/michaelbabad">
<meta name="apple-itunes-app" content="app-id=429228415">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!--[if gt IE 8]>
<meta name="application-name" content="The Globe and Mail">
<meta name="msapplication-tooltip" content="See the latest news from The Globe and Mail">
<meta name="msapplication-starturl" content="http://www.theglobeandmail.com/">
<meta name="msapplication-navbutton-color" content="#DA161F">
<meta name="msapplication-task" content="name=Read the latest news;action-uri=http://www.theglobeandmail.com/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Check your investments;action-uri=http://www.theglobeandmail.com/globe-investor/my-watchlist/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Ask a health expert;action-uri=http://www.theglobeandmail.com/life/health-and-fitness/ask-a-health-expert/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=See the editorial cartoons;action-uri=http://www.theglobeandmail.com/opinion/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Do a puzzle or crossword;action-uri=http://www.theglobeandmail.com/puzzles-and-crosswords/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<![endif]-->
<link rel="canonical" href="http://www.theglobeandmail.com/report-on-business/top-business-stories/loonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar/article33846617/"/>
<link rel="publisher" href="https://plus.google.com/+globeandmail"/>
<link rel="shortcut icon" type="image/x-icon" href="http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="76x76" media="screen and (-webkit-min-resolution: 132ppi) and (-webkit-max-resolution: 163ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@1x.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" media="screen and (-webkit-resolution: 326ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" media="screen and (-webkit-resolution: 264ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" media="screen and (-webkit-resolution: 401ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@3x.png">
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_329185783/www-css-core.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_1116636613/www-css-embeddable.css" />
<!-- embeddable tag here -->
<link href="http://beta.images.theglobeandmail.com/static/templates/interactives/imagelist/imagelist.v5.css?rand=8979" rel="stylesheet" >
<link rel="alternate" type="application/rss+xml" title="Business Briefing RSS feed - The Globe and Mail"
href="http://www.theglobeandmail.com/report-on-business/top-business-stories/?service=rss"/>
<script>
var $g_conf = {
publicationUrl : 'http://www.theglobeandmail.com/',
mediaUrl:'http://beta.images.theglobeandmail.com',
watchlistUrl: 'http://www.theglobeandmail.com/globe-investor/my-watchlist/',
securePubUrl: 'https://sec.theglobeandmail.com',
secureMediaUrl: 'https://sec.images.theglobeandmail.com',
mct: ["news","blog","column","csv","poll","recipe","review","textgallery","audioarticle","infographic","embeddable","asf"],
exmct: 'picture,media,embeddable,video,vmevideo,videobinary,gallery,textgallery,infographic,audioarticle,link,audio,factbox,arcvideo',
servicesHost: 'gamservices.theglobeandmail.com',
stocks: {
summary: {name:'Stock Quote',uniquename:'stocksummary',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/'},
news: {name:'News',uniquename:'stocknews',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/news/'},
chart: {name:'Chart',uniquename:'stockchart',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/chart/'}
},
funds: {
summary: {name:'Fund Quote',uniquename:'fundsummary',url:'http://www.theglobeandmail.com/globe-investor/funds-and-etfs/funds/summary/'}
},
indexes: {
summary: {name:'Index Quote',uniquename:'indexsummary',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/summary/'},
news: {name:'News',uniquename:'indexnews',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/news/'},
chart: {name:'Chart',uniquename:'indexchart',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/chart/'}
}
};
$g_conf.current = { articleId: "33846617", sectionId: "1357" };
var adv = {
__config: {
mobi:false,
slimcut:true,
canvas:false,
env:'production',
domination:false,
async:false,
mode:'page'
}
};
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N1131000342/www-js-core.js" ></script>
<script src="http://beta.images.theglobeandmail.com/static/templates/interactives/imagelist/imagelist.v4.js?rand=8119"></script>
<script src='https://d2ylgh2cnbot5i.cloudfront.net/v1/embed.js' async></script>

<script>
TGAMD.user.set('referrer','');
TGAMD.user.set('lang',function _lang(){return ''.split(',')[0];});
</script>

<script>(function(u){
u.set({
country:'',
guid:'',
postal:'',
birthYear:'',
gender:'',
industry:'',
position:'',
incomeRange:'',
newsletters:'',
watchlist:'',
prizm:''});
})(TGAMD.user);</script>

<script>
adv.site = "theglobeandmail.com";
adv.vertical = "business";
adv.region = "";
adv.zone = "topbusinessstories";
adv.crumb = "-pubRoot-business-topbusinessstories-article";
adv.loc = "art";
adv.adpg = "topbusinessstories";
adv.reg.postal = TGAMD.user.get('postal');
adv.reg.watchlist = TGAMD.user.get('watchlist');
adv.reg.pz = TGAMD.user.get('prizm');
if ($g.getCookie("BRIEFCASE_VIEW") != null) {
adv.reg.dv = $g.getCookie("BRIEFCASE_VIEW") == "hidden" ? '0' : '1';
}
adv.reg.cg = TGAMD.user.get('role');
if(util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg')){
var amcv_array = util.getCookie("AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg").split("|");
for (var amcv_counter = 0; amcv_counter < amcv_array.length; amcv_counter++) {
if (amcv_array[amcv_counter] == 'MCMID') {
adv.mcmid = amcv_array[amcv_counter + 1];
}
}
}
var _ls = util.getStoredValue('gmn_lsec');
if (typeof _ls === 'undefined') {
_ls = "topbusinessstories";
}
adv.lastSection = _ls;
adv.art = {};
adv.art.headline = "Loonie rallies as Trump’s ‘guns of Navarro’ knock U.S. dollar";
adv.art.id = "33846617";
adv.art.sections = "sectiontesttwo,home,business,topbusinessstories";
adv.art.keywords = "top business news; economy; canada; michael babad; stocks; markets; bonds; investing; canadian dollar; loonie; currencies; donald trump; politics; trade; exports; imports; interest rates; monetary policy; bank of canada; stephen poloz; federal reserve; border-adjustment tax; peter navarro; angela merkel; germany; euro";
adv.art.byline = "Michael Babad";
adv.art.sectionsHier = "partners:testsection:sectiontesttwo,homepage,business,business:topbusinessstories";
adv.art.credit = "globe and mail update";
adv.art.type = "embeddable";
</script>
<script>
// set default data layer values for anonymous user
var ensightenLayer = {
userID: "",
userAccountType: "Anonymous User",
kruxID: "",
loggedIn: "false",
postalCode: "",
prizmc2: "",
birthYear: "",
gender: "",
industry: "",
position: "",
incomeRange: "",
ssvcs: "",
newsletter: "",
articleID: "",
headline: "",
byline: "",
articleType: "section",
creditline: "",
topics: "",
keywords: "",
articleColour:"",
siteSectionPageName: "ece_frontpage|business|topbusinessstories",
pageName: "business:topbusinessstories:article",
environment: "production",
mobile: "false",
identity: {
propensity: (typeof $g.getStoredValue("threshwall_propensity_str") === undefined) ? "normal" : $g.getStoredValue("threshwall_propensity_str")
}
};
ensightenLayer.articleID = "33846617";
ensightenLayer.headline = "Loonie rallies as Trump\u2019s \u2018guns of Navarro\u2019 knock U.S. dollar";
ensightenLayer.byline = "MICHAEL BABAD";
ensightenLayer.articleType = "embeddable";
ensightenLayer.creditline = "globe and mail update";
ensightenLayer.topics = "";
ensightenLayer.keywords = "top business news; economy; canada; michael babad; stocks; markets; bonds; investing; canadian dollar; loonie; currencies; donald trump; politics; trade; exports; imports; interest rates; monetary policy; bank of canada; stephen poloz; federal reserve; border-adjustment tax; peter navarro; angela merkel; germany; euro";
ensightenLayer.articleColour ="red";
ensightenLayer.ownership = "staff writer";
ensightenLayer.icx_url= "http://license.icopyright.net/3.7441?icx_id=33846617";
ensightenLayer.paywallSrc = "piano";
ensightenLayer.evar62 = "Encountered Hard Paywall"
// if user is logged in, update data layer values with MT login-defined properties
// WEBCEM-3 add annon logic to capture MCMID value
try {
var adobeCookie = util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg');
if (!!adobeCookie){
adobeCookie = adobeCookie.split('|');
var MCMID = adobeCookie.indexOf("MCMID");
}
} catch (e) {}
if (TGAMD.user.is.anonymous == false) {
ensightenLayer.userAccountType = TGAMD.analytics.user.role();
ensightenLayer.loggedIn = "true";
ensightenLayer.userID = TGAMD.user.get('guid');
ensightenLayer.postalCode = TGAMD.user.get('postal').substring(0, 3);
ensightenLayer.prizmc2 = TGAMD.user.get('prizm');
ensightenLayer.kruxID = TGAMD.user.get('kuser');
ensightenLayer.birthYear = (TGAMD.user.get('birthYear') === '0' ? '0' : '1');
ensightenLayer.gender = (TGAMD.user.get('gender') === '' ? '0' : '1');
ensightenLayer.industry = (TGAMD.user.get('industry') === '' ? '0' : '1');
ensightenLayer.position = (TGAMD.user.get('position') === '' ? '0' : '1');
ensightenLayer.incomeRange = (TGAMD.user.get('incomeRange') === '' ? '0' : '1');
ensightenLayer.newsletter = TGAMD.user.get('newsletter');
ensightenLayer.ssvcs = TGAMD.user.get('ssvcs');
} else {
ensightenLayer.userID = adobeCookie[MCMID+1];
}
ensightenLayer.visID = adobeCookie[MCMID+1];
</script>
<script type="text/javascript"src="//nexus.ensighten.com/globeandmail/prod/Bootstrap.js"></script>
</head>
<body id="default_layout" class="business">
<div id="page">
<div id="adv_ldbd_top">
<div class="widget_ad ldbd" id="ldbd-art-1">
<div id="ldbd-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('ldbd-gpt-1');
});
</script>
</div>
</div>
</div>
<header id="masthead">
<a id="gohome" onclick="s_objectID='global_navigation|gam_logo_home';" name="&lpos=Global Navigation&lid=GAM Logo Home" title="Go to the Globe and Mail homepage" href="http://www.theglobeandmail.com/">
<img src="http://beta.images.theglobeandmail.com/media/www/images/flag/gam-masthead.png" title="Go to the Globe and Mail homepage" alt="Go to the Globe and Mail homepage" width="310" height="36" />
</a>
<p class="access"><a href="#primary_nav">Jump to main navigation</a><a href="#content">Jump to main content</a></p>
<div id="global_search">
<div id="sNews_masthead" class="state_show">
<form id="searchForm_gam_masthead" class="live_search" method="get" action="http://www.theglobeandmail.com/search/">
<fieldset>
<legend>News Search</legend>
<label for="news_search_masthead">News</label>
<input type="search" autosave="news_searchsave_masthead" results="5" autocomplete="off" id="news_search_masthead" name="q" placeholder="Enter a term, stock symbol or company name" onkeypress="return event.keyCode!=13" />
<input type="submit" value="Search" class="btn btn_lighter" />
</fieldset>
</form>
<dl id="menu_popup"></dl>
</div>
<div id="sJobs_masthead">
<div class="provider">by <a href="http://www.eluta.ca">eluta.ca</a></div>
<form onsubmit="elutaValidateHeader()" id="searchJobs_masthead" method="get" action="http://www.eluta.ca/search">
<fieldset>
<legend>Search Jobs at eluta.ca</legend>
<label for="jobsInput_masthead">Jobs</label>
<input type="hidden" value="si" name="type">
<input type="hidden" value="7" name="advanced">
<input type="text" placeholder="Enter job" class="two_search" id="jobsInput_masthead" name="q" />
<input type="text" placeholder="Enter location" class="two_search" id="locationInput_masthead" name="l" />
<input type="submit" value="Search" class="btn btn_light" />
</fieldset>
</form>
</div>
</div>
<div id="global_utility">
<div id="util_user_account">
<a onclick="s_objectID='global_navigation|login';" name="&amp;lpos=Global Navigation&amp;lid=Login" rel="login" href="https://sec.theglobeandmail.com/login/" target="_top">Login</a>
</div>
<div id="util_user_action">
<a onclick="s_objectID='global_navigation|register';" name="&amp;lpos=Global Navigation&amp;lid=Register" href="https://sec.theglobeandmail.com/register/" rel="" target="_top">Register</a>
</div>
<div id="util_weather">
<a href="http://www.theglobeandmail.com/weather/?locationid=" id="weather-icon" title="Globe and Mail Weather" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" onclick="s_objectID='global_navigation|weather_logo';"></a>
<ul id="weather_list"></ul>
<div id="weather-info2" style="display:none;">
<a onclick="s_objectID='global_navigation|weather_logo';" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" title="View full forecast for Toronto" id="weather-icon" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696" class="selected-weather"><img src="http://beta.images.theglobeandmail.com/media/mobile/images/weather/20/b.png"><span class="temp serif large">18</span><span class="degrees">&nbsp;</span></a>
<a title="Toronto" class="weather-select closed weather-control" id="select-city" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696">Toronto</a>
</div>
</div>
</div>
<script type="text/javascript">$g_user.renderMastLinks();</script>
<div id="util_user_tools">
<a class="btn btn_hifi js-masthead-subscribe-button" href="http://www.theglobeandmail.com/globeproducts/globe-subscriptions/">Subscribe</a>
<a class="btn btn_light" onclick="s_objectID='global_navigation|help';" name="&amp;lpos=Global Navigation&amp;lid=Help" href="http://www.theglobeandmail.com/help/">Help</a>
</div>
</header>
<div id="adChoice">
<a id="_bapw-link" href="#" target="_blank" title="Globe and Mail user ad preferences"><img id="_bapw-icon"/><span>AdChoices</span></a>
</div>
<nav id="primary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t1.1:_home'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.1:Home" href="http://www.theglobeandmail.com/" >
<span class="mk bg"></span> Home
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.2:_news'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.2:News" href="http://www.theglobeandmail.com/news/" >
<span class="mk bgnews"></span> News
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.3:_opinion'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.3:Opinion" href="http://www.theglobeandmail.com/opinion/" >
<span class="mk bgcommentary"></span> Opinion
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.4:_business'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.4:Business" href="http://www.theglobeandmail.com/report-on-business/" class="selected">
<span class="hg">
<span class="mk bgbusiness"></span> Business
</span>
</a>
<span class="arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.5:_investing'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.5:Investing" href="http://www.theglobeandmail.com/globe-investor/" >
<span class="mk bgglobeinvestor"></span> Investing
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.6:_sports'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.6:Sports" href="http://www.theglobeandmail.com/sports/" >
<span class="mk bgsports"></span> Sports
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.7:_life'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.7:Life" href="http://www.theglobeandmail.com/life/" >
<span class="mk bglife"></span> Life
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.8:_arts'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.8:Arts" href="http://www.theglobeandmail.com/arts/" >
<span class="mk bgarts"></span> Arts
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.9:_tech'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.9:Tech" href="http://www.theglobeandmail.com/technology/" >
<span class="mk bgtechnology"></span> Tech
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.10:_drive'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.10:Drive" href="http://www.theglobeandmail.com/globe-drive/" >
<span class="mk bgglobedrive"></span> Drive
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.11:_real estate'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.11:Real Estate" href="http://www.theglobeandmail.com/real-estate/" >
<span class="mk bggloberealestate"></span> Real Estate
</a>
</li>
</ul>
</nav>
<nav id="secondary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t2.1:_streetwise'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.1:Streetwise" href="http://www.theglobeandmail.com/report-on-business/streetwise/"
class="">
Streetwise
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.2:_economy'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.2:Economy" href="http://www.theglobeandmail.com/report-on-business/economy/"
class="">
Economy
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.3:_international'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.3:International" href="http://www.theglobeandmail.com/report-on-business/international-business/"
class="">
International
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.4:_industry news'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.4:Industry News" href="http://www.theglobeandmail.com/report-on-business/industry-news/"
class="">
Industry News
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.5:_small business'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.5:Small Business" href="http://www.theglobeandmail.com/report-on-business/small-business/"
class="">
Small Business
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.6:_commentary'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.6:Commentary" href="http://www.theglobeandmail.com/report-on-business/rob-commentary/"
class="">
Commentary
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.7:_careers'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.7:Careers" href="http://www.theglobeandmail.com/report-on-business/careers/"
class="">
Careers
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.8:_magazine'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.8:Magazine" href="http://www.theglobeandmail.com/report-on-business/rob-magazine/"
class="">
Magazine
</a>
</li>
</ul>
</nav>
<nav id="tertiary_nav"></nav>
<div id="attic">
<ul>
<li><a href="http://www.theglobeandmail.com/">Home</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/report-on-business/">Report on Business</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/report-on-business/top-business-stories/">Business Briefing</a></li>
</ul>
</div><!-- /#attic -->
<div class="top_full_width">
<style>
.widget_ad.tripleplay {
margin-top: 40px;
}
@media screen and (max-width: 749px) and (min-width: 640px) {
.widget_ad.tripleplay {
margin: 0 auto !important;
width: 300px;
}
}
@media screen and (max-width: 1023px) and (min-width: 750px) {
.widget_ad.tripleplay {
margin: 0 auto !important;
width: 750px;
}
}
@media screen and (min-width: 1024px) {
.widget_ad.tripleplay {
margin-left: -180px;
width:1000px;
}
}
</style>
</div><!-- /.full width content top -->
<div id="content" class="content--art ">
<div class="primary s8of12" itemscope itemtype="https://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<!-- main content -->
<style type="text/css">
article.hentry { clear:left; }
</style>
<article class="hentry entry-type-embeddable">
<header>
<figure class="size_w220 ">
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img src="http://static.theglobeandmail.ca/80c/migration_catalog/article4042234.ece/ALTERNATES/w220/michaelbabad"
width="220"
height="123"
alt=""
class="modal_trigger"
title=""
unique-id="1460_1"
data-toggle="modal"
data-target="#modal_1460_1"/>
<meta itemprop="url" content="http://static.theglobeandmail.ca/80c/migration_catalog/article4042234.ece/ALTERNATES/w220/michaelbabad">
<meta itemprop="width" content="220">
<meta itemprop="height" content="123">
</div>
<a href="#" title="Enlarge this image" class="enlarge modal_trigger" data-toggle="modal"
data-target="#modal_1460_1"
unique-id="1460_1"></a>
</figure>
<div class="modal_target" data-style="modal_imgspotlight"
id="target_1460_1">
<div class="modal-body-data">
<img src=""
data-src="http://static.theglobeandmail.ca/534/migration_catalog/article4042234.ece/ALTERNATES/w620/michaelbabad"
width="620"
height="349"
alt=""
class="modal_img "
title=""/>
</div>
<header></header>
<footer></footer>
</div>
<div class="head_titles subscriberView--w240">
<meta itemprop="thumbnailUrl" content="http://static.theglobeandmail.ca/534/migration_catalog/article4042234.ece/ALTERNATES/w620/michaelbabad">
<h1 class="entry-title" title="U.S. trade official takes on Germany and euro" itemprop="headline">
Loonie rallies as Trump’s ‘guns of Navarro’ knock U.S. dollar
<a href="#" class="addtowatchlist add awl-article" title="Add to ..." rel=""
id="atwlArticleTitle">Add to ...</a>
</h1>
<span class="subscriberOnly">Subscribers Only<span class="redCaret"></span></span>
<div class="entry-meta">
<meta itemprop="author" content="Michael Babad">
<p class="byline author vcard">
<a href="/authors/michael-babad" title="Go to Michael Babad&#8217;s author page">Michael Babad</a>
</p>
<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://beta.images.theglobeandmail.com/media/www/images/sprites/unlimited/leaf.png">
</div>
<p class="creditline source-org vcard" itemprop="name">
The Globe and Mail</p>
</div>
<div class="dateline">
<p>Published
<time datetime="2017-01-31T11:01:22EST"
pubdate itemprop="datePublished">Tuesday, Jan. 31, 2017 11:42AM EST</time>
</p>
<p>Last updated
<time class="updated" datetime="2017-01-31T11:01:22EST"
pubdate itemprop="dateModified">Tuesday, Jan. 31, 2017 11:42AM EST</time>
</p>
</div>
</div>
</div>
</header>
<div id="entry-content" class="entry-content fontsmall simplesans">
<div class="piano-regwall article-piano-wall">
</div>
<!-- /template/widgets/storyTools/view/sharebar.jsp -->
<div class="social-sharebar">
<ul class="clearfix">
<li class="social-elements total_comments">
<a title="Go to the comments page" class="article__comments-counts" href="http://www.theglobeandmail.com/report-on-business/top-business-stories/loonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar/article33846617/comments/"><span class='civil-comment-count' data-site-id='globeandmail' data-id='33846617' data-language='en'></span> Comments</a>
</li>
<li class="social-elements">
<a href="mailto:?subject=Loonie%20rallies%20as%20Trump%E2%80%99s%20%E2%80%98guns%20of%20Navarro%E2%80%99%20knock%20U.S.%20dollar&body=From The Globe and Mail: Loonie%20rallies%20as%20Trump%E2%80%99s%20%E2%80%98guns%20of%20Navarro%E2%80%99%20knock%20U.S.%20dollar - http%3A%2F%2Fwww.theglobeandmail.com%2Freport-on-business%2Ftop-business-stories%2Floonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar%2Farticle33846617%2F%3Futm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" rel="email" class="social-share social-share--email">
<i class="gmicon-mail"></i><span class="visually-hidden">Share via email</span>
</a>
</li>
<li class="social-elements">
<a href="http://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Loonie+rallies+as+Trump%e2%80%99s+%e2%80%98guns+of+Navarro%e2%80%99+knock+U.S.+dollar+-+The+Globe+and+Mail&link=http%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2ftop-business-stories%2floonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar%2farticle33846617%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%253a%2bSocial%2bNetwork%2b%252f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=http%3a%2f%2fstatic.theglobeandmail.ca%2f946%2fmigration_catalog%2farticle4042234.ece%2fALTERNATES%2fw140%2fmichaelbabad&description=U.S.+trade+official+takes+on+Germany+and+euro&redirect_uri=http%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2ftop-business-stories%2floonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar%2farticle33846617%2f" target="_blank" class="social-share social-share--facebook js-social-share" rel="facebook">
<i class="gmicon-facebook"></i><span class="visually-hidden">Share on facebook</span>
</a>
</li>
<li class="social-elements">
<a href="https://twitter.com/share?url=http://www.theglobeandmail.com/report-on-business/top-business-stories/loonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar/article33846617/%3Futm_source%3Dtwitter.com%26utm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&text=Loonie%20rallies%20as%20Trump%E2%80%99s%20%E2%80%98guns%20of%20Navarro%E2%80%99%20knock%20U.S.%20dollar /via @globeandmail" target="_blank" rel="twitter" class="social-share social-share--twitter js-social-share">
<i class="gmicon-twitter"></i><span class="visually-hidden">Share on twitter</span>
</a>
</li>
<li class="social-elements">
<a href="https://www.linkedIn.com/shareArticle?mini=true&url=http://www.theglobeandmail.com/report-on-business/top-business-stories/loonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar/article33846617/&title=Loonie%20rallies%20as%20Trump%E2%80%99s%20%E2%80%98guns%20of%20Navarro%E2%80%99%20knock%20U.S.%20dollar" target="_blank" rel="linkedin" class="social-share social-share--linkedin js-social-share">
<i class="gmicon-linkedin"></i><span class="visually-hidden">Share on LinkedIn</span>
</a>
</li>
<li class="textsize">
<a href="#" class="text_down"><i class="gmicon-decrease-font"></i></a>
<a href="#" class="text_up"><i class="gmicon-increase-font"></i></a>
</li>
</ul>
</div>
<div class="embeddable-body">
<div class="modal metermodal subscriber hide in js-tgam-paywall" id="paywallModalUpsell" style="display:none">
<div class="paywall-modal-body">
<!--[if lte IE 8]>
<div>
<button type="button" class="close" data-dismiss="modal" onclick="parent.location='http://www.theglobeandmail.com/'">X</button>
</div>
<![endif]-->
<!--[if IE 9]>
<button type="button" class="close" data-dismiss="modal" onclick="parent.location='http://www.theglobeandmail.com/'">X</button>
<![endif]-->
<!--[if !IE]> -->
<button type="button" class="close" data-dismiss="modal" onclick="parent.location='http://www.theglobeandmail.com/'">X</button>
<!-- <![endif]-->
<!-- CLOSE BUTTON -->
<p class="smallIntroText selectionShareable">To continue reading this article, you must be a Globe Unlimited subscriber.</p>
<h1>Don't stop here.
<span>Go unlimited.</span></h1>
<div class="callToAction">
<h5></h5><!-- COPY HEADER END -->
<p class="selectionShareable"></p><!-- INTRO PARAGRAPH END -->
<p class="selectionShareable"></p><!-- SECOND PARAGRAPH END -->
<p class="listHeader selectionShareable">A Globe Unlimited subscription also gives you:</p>
<ul>
<li><span class="arrow"></span> Full access to all our award-winning news articles and exclusive features</li>
<li><span class="arrow"></span> Access and availability on all devices and platforms</li>
<li><span class="arrow"></span> Real-time Stock Quotes that remove the 15-minute stock price delay on all Canadian stock portals</li>
<li><span class="arrow"></span> Reuters Financial News providing key insights from the world's best economies and markets newsroom</li>
</ul>
<!-- LIST END -->
<p class="bottomP selectionShareable">Subscribe to Globe Unlimited now!</p>
<form action="https://sec.theglobeandmail.com/subscription/" method="post" id="getUnlimited">
<input type="hidden" name="returnUrl" value="http://www.theglobeandmail.com//">
<input type="submit" class="ctaButton" value="Get it now">
</form>
<!-- BUTTON END -->
</div>
<span class="modalBgIMG"><img src="http://beta.images.theglobeandmail.com/media/www/images/meter-sprites/computers.png" alt=""></span>
<!-- PAYWALL MODAL BODY END -->
</div>
<div class="modal-footer">
<div class="modal-footer-text">
<form action="https://sec.theglobeandmail.com/subscription/" method="post" id="getGlobeUnlimited">
<input type="hidden" name="returnUrl" id="returnUrl" value="http://www.theglobeandmail.com//">
<p class="selectionShareable">Already a print newspaper subscriber? <a name="&amp;lpos=paywall&amp;lid=print subscriber" id="subscriberLink" href="https://sec.theglobeandmail.com/subscription/?m=print" onclick="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='print subscriber';s.prop39='paywall';s.eVar34='print subscriber';s.eVar35='paywall';s.tl(this,'o','print subscriber');">Click
here</a> to get full access to Globe Unlimited.</p>
</form>
<p class="selectionShareable">Already a Globe Unlimited subscriber? <a id="login" name="&amp;lpos=paywall&amp;lid=login in" href="https://sec.theglobeandmail.com/account/#!/login/" rel="login" onclick="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='login in';s.prop39='paywall';s.eVar34='login in';s.eVar35='paywall';s.tl(this,'o','login in');">Log in</a> to keep reading.</p>
<!-- Creates iCopyright and referer link -->
</div>
<div class="login-form" style="display:none;">
<form action="https://sec.theglobeandmail.com/login/" class="form-inline" method="post" accept-charset="utf-8">
<input type="hidden" name="action" value="login">
<input type="hidden" name="doLogin" value="doLogin">
<input type="hidden" name="returnUrl" id="returnUrl" value="http://www.theglobeandmail.com//">
<input type="hidden" name="homeUrl" id="homeUrl" value="http://www.theglobeandmail.com//">
<input type="text" id="username" name="username" value="" placeholder="Your Email" class="textFields required" title="Username" autocomplete="off" style="background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAASCAYAAABSO15qAAAAAXNSR0IArs4c6QAAAUBJREFUOBGVVE2ORUAQLvIS4gwzEysHkHgnkMiEc4zEJXCMNwtWTmDh3UGcYoaFhZUFCzFVnu4wIaiE+vvq6+6qTgthGH6O4/jA7x1OiCAIPwj7CoLgSXDxSjEVzAt9k01CBKdWfsFf/2WNuEwc2YqigKZpK9glAlVVwTTNbQJZlnlCkiTAZnF/mePB2biRdhwHdF2HJEmgaRrwPA+qqoI4jle5/8XkXzrCFoHg+/5ICdpm13UTho7Q9/0WnsfwiL/ouHwHrJgQR8WEwVG+oXpMPaDAkdzvd7AsC8qyhCiKJjiRnCKwbRsMw9hcQ5zv9maSBeu6hjRNYRgGFuKaCNwjkjzPoSiK1d1gDDecQobOBwswzabD/D3Np7AHOIrvNpHmPI+Kc2RZBm3bcp8wuwSIot7QQ0PznoR6wYSK0Xb/AGVLcWwc7Ng3AAAAAElFTkSuQmCC&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
<input id="userpassword" type="password" name="userpassword" placeholder="Your Password" class="textFields required" maxlength="30" autocomplete="off" style="background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAASCAYAAABSO15qAAAAAXNSR0IArs4c6QAAAUBJREFUOBGVVE2ORUAQLvIS4gwzEysHkHgnkMiEc4zEJXCMNwtWTmDh3UGcYoaFhZUFCzFVnu4wIaiE+vvq6+6qTgthGH6O4/jA7x1OiCAIPwj7CoLgSXDxSjEVzAt9k01CBKdWfsFf/2WNuEwc2YqigKZpK9glAlVVwTTNbQJZlnlCkiTAZnF/mePB2biRdhwHdF2HJEmgaRrwPA+qqoI4jle5/8XkXzrCFoHg+/5ICdpm13UTho7Q9/0WnsfwiL/ouHwHrJgQR8WEwVG+oXpMPaDAkdzvd7AsC8qyhCiKJjiRnCKwbRsMw9hcQ5zv9maSBeu6hjRNYRgGFuKaCNwjkjzPoSiK1d1gDDecQobOBwswzabD/D3Np7AHOIrvNpHmPI+Kc2RZBm3bcp8wuwSIot7QQ0PznoR6wYSK0Xb/AGVLcWwc7Ng3AAAAAElFTkSuQmCC&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
<input type="submit" name="&amp;lpos=paywall&amp;lid=login" class="btn btn_light" value="Login" onclick="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='login';s.prop39='paywall';s.eVar34='login';s.eVar35='paywall';s.tl(this,'o','login');">
<span id="loggedIn">
<input id="rememberMe" type="checkbox" checked="checked" name="rememberMe" value="1">
<label for="rememberMe">Keep me logged in</label>
</span>
<a name="&amp;lpos=paywall&amp;lid=forgot password" class="forgot" href="https://sec.theglobeandmail.com/forgot-password/" onclick="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='forgot password';s.prop39='paywall';s.eVar34='forgot password';s.eVar35='paywall';s.tl(this,'o','forgot password');">I forgot my
password</a>
<a href="#" id="nothanks">No Thanks</a>
</form>
</div>
</div>
</div>
<div class="modal-backdrop in paywall js-tgam-paywall-backdrop" style="display:none"></div>
<script>
$(function() {
if(typeof tp === 'undefined'
|| $(".tp-modal").length == 0) {
$(".js-tgam-paywall, .js-tgam-paywall-backdrop").show();
}
});
</script>
</div>
<div class="embeddable-body">
</div>
<div
class="embeddableContent imagelist">
<style>#gi{width:100%;margin-left:0}#gi h3{margin:20px 0;color:#333}#gi p{margin-bottom:10px}#gi img.intext-item{margin:20px 0}#gi .gi-caption{margin:0 0 10px;padding:0;border-left:none;font-size:11px;text-align:right;text-transform:uppercase}.gi-unit{padding:0}.big-number{width:85%;margin:30px auto;text-align:center}.big-number h6{margin:0;font-family:PrattBold,Georgia,Palatino,"Book Antiqua","Times New Roman",serif}h6.explainer{color:#ce2923;font-size:14px;line-height:1.5;margin-top:10px}h6.num{margin-bottom:0;color:#aab2b5;font-size:60px;line-height:1}.big-word h6.explainer{color:#999;margin-top:10px;font-size:16px;line-height:1.5;text-align:left}.big-word h6.num{color:#535353}.big-word blockquote{font-size:40px;line-height:1}#gi .big-word blockquote hr{margin:20px 0}.big-word blockquote span.attribution{font-size:16px;line-height:1.5}blockquote{width:85%;margin:30px auto;color:#535353;font-family:PrattBold,Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-size:26px;line-height:1.4}#gi blockquote hr{width:7.5%;margin:20px 0;border:0;border-top:5px solid #ce2923}span.attribution{display:block;color:#999}#gi ul{list-style-type:none;padding-left:15px}#gi .related-links{background:#eee;margin-top:20px;margin-bottom:30px;padding:15px;list-style-type:none}.related-links h6{margin:0;padding-bottom:5px;font-family:PrattBold,Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-size:14px;text-transform:uppercase}.related-links li a{font-size:14px;line-height:1.6}#gi .subscriber-links h6 span{text-transform:lowercase}#gi .subscriber-links ul{padding-left:0}#gi .subscriber-links ul li{line-height:1}#gi .related-links a,#gi .subscriber-links ul li a{color:#ce2923}#entry-content ul li a,#gi .gi-unit a,#gi .gi-unit a:hover{display:block;padding:2.5px 0;color:#ce2923}.gc-chart{margin-bottom:20px}#gi .article__comments--footer a{color:#000}#gi ul.gi-summary {list-style-type: disc;padding-left: 40px;clear: both;}#gi h3.gi-weekend-subhead {margin: 30px 0; font-size: 22px; text-transform: uppercase;}#gi blockquote span.attribution {font-size: 22px;}</style>
<div id="gi" class="gia-preview gi-narrow">
<div class="gi-text ui-sortable" style="display: block;">
<!-- PASTE ITEMS BETWEEN THIS LINE -->
<!-- FOR SUMMARY HEADLINES -->
<div class="gi-unit gia-editable">
<h3 class="gia-editable-item" data-editable="text" data-editable-title="Title:">Briefing highlights</h3>
<ul class="gi-summary">
<li>Navarro knocks Germany and euro</li>
<li>What if the loonie doesn't fall?</li>
<li>Economy expands 0.4% in November</li>
<li>Toronto realtors see another surge</li>
</ul>
<div class="gi-unit gia-editable"><div class="gi-embed gia-editable-item" data-editable="embed" data-editable-title="Embed code:"></div><div class="gi-caption gia-editable-item" data-editable="text" data-editable-title="Caption:"></div><h3 class="gia-editable-item" data-editable="text" data-editable-title="Title:">Guns of Navarro</h3><div class="gi-image-text gia-editable-item gia-no-hover-edit" data-editable="jqte" data-editable-title="Text:"><p>The Trump administration is turning its “guns of Navarro” on Germany, accusing Berlin on the currency front and shooting down the U.S. dollar in the process.</p> <p>The U.S. currency tumbled against others after one of Donald Trump’s trade adviser, Peter Navarro, told The Financial Times that Berlin is taking advantage of a “grossly undervalued” at the expense of America and other European Union countries.</p> <p>Chancellor Angela Merkel responded by saying Germany supports an independent European Central Bank, and that Berlin couldn’t influence the euro, regardless.</p>
<div class="gc-hotline" data-hotline="jrmwk2qd">
<script type="text/javascript">
(function(t) {
t.Hotline = t.Hotline || [];
t.Hotline.push({
id: "jrmwk2qd",
version: "1.1.13",
period: "6M",
series: [{"ticker":"^USDEUR","title":"U.S. Dollar/Euro FX","exchange":"Forex - FOREX"}]
});
var b = document.getElementsByTagName("body")[0];
if (!b.classList.contains("gc-hotline-init")) {
b.classList.add("gc-hotline-init");
var c = document.createElement('link');
var j = document.createElement('script');
c.href = 'https://beta.theglobeandmail.com/files/interactive/hotline/library/1.1.13/hotline.min.css?token=1.1.13-21'; c.rel = 'stylesheet';
j.src = 'https://beta.theglobeandmail.com/files/interactive/hotline/library/1.1.13/hotline.min.js?token=1.1.13-21'; j.async = true; j.defer = true;
document.getElementsByTagName('head')[0].appendChild(c);
document.getElementsByTagName('head')[0].appendChild(j);
}
})(this);
</script>
</div>
<p>Mr. Navarro’s comments fit with the theme of the new administration, that the U.S. dollar is too strong.</p> <p>“Any pretence that the U.S. would be pursuing a so-called strong dollar policy appears to have been blown to shreds today after Peter Navarro, one of Donald Trump’s top trade advisers, took aim at Germany for implicitly targeting a lower euro in order to give itself a competitive advantage over its main trading partners, sending the U.S. dollar sharply lower,” said CMC Markets chief analyst Michael Hewson.</p> <p>“While this overlooks the fact that the ECB sets monetary policy for the whole euro area, and not just Germany, this distinction isn’t likely to figure too highly with the new U.S. administration, which seems determined to upset the status quo in any way possible,” he added in a research note titled “The guns of Navarro blast the U.S. dollar.”</p> <p>“Furthermore, it also serves to illustrate why Germany has probably done better out of the recent recovery in the euro area, largely down to its lower unit labour costs, relative to the rest of the euro area.”</p>
<img src="http://www.theglobeandmail.com/incoming/article33821944.ece/binary/tradefinal.jpg" class="gia-editable-item intext-item" data-editable="src" data-editable-title="Image URL:">
<p>The U.S. has a huge trade deficit with Germany, though the Trump team had been expected to turn their attention next to China, with which it has the widest shortfall.</p> <p>The Canadian dollar, in turn, rallied on both the U.S. currency’s decline and slightly better-than-expected economic numbers from Statistics Canada, heading toward the 77-cent (U.S.) mark.</p> <p>“I think it is a mix of both but largely the USD trade is unravelling a bit on the recent U.S. policy surprises,” said Mark McCormick, the North American head of foreign exchange strategy at TD Securities, referring to the greenback by its symbol.</p> <p>“We have recently noted the combination of policy uncertainty (and market mispricing against this) and softer U.S. data had left the USD vulnerable to a position squeeze,” he added.</p> <p>“The Trump administration has focused on a host of negative policy issues (at least from where the market’s growth outlook is concerned): trade, immigration and protectionism rather than possible growth-enhancing fiscal measures. Markets are repricing the perception that stimulus is not around the corner and Trump’s economic policies could increase the downside risks to the economy.”</p> <p>The euro gained after the region also reported fresh economic readings, and then further after the comments from Mr. Navarro, who heads Mr. Trump’s National Trade Council.</p> <p>“The Trump administration appears to be targeting currencies as part of its goal of realigning global trade back in favour of the U.S. worker,” said Jasper Lawler, senior market analyst at London Capital Group.</p> <p>“A weaker dollar on top of import tariffs will be another disincentive for U.S. companies to manufacture abroad,” he added.</p> <p>“The comments from Donald Trump’s team will irk Angela Merkel’s Germany. The truth hurts. It’s well understood that the euro is weaker than the Deutsche Mark and stronger than the Spanish peseta or Greek drachma would have been, which tilts trade in favour of the more industrious Germany.”</p>
<!-- FOR RELATED LINKS -->
<ul class="related-links">
<h6>More on this topic</h6>
<li><a href="http://www.theglobeandmail.com/report-on-business/top-business-stories/the-canadian-dollars-inexplicable-bump/article33754822/">The Canadian dollar's inexplicable bump</a></li>
<li><a href="http://www.theglobeandmail.com/report-on-business/economy/under-trump-the-only-certainty-for-the-us-dollar-is-more-uncertainty/article33692982/">David Parkinson: What Trump presidency will do to U.S. dollar and currency market</a></li>
</ul></div></div>
<div class="gi-unit gia-editable"><div class="gi-embed gia-editable-item" data-editable="embed" data-editable-title="Embed code:"></div><div class="gi-caption gia-editable-item" data-editable="text" data-editable-title="Caption:"></div><h3 class="gia-editable-item" data-editable="text" data-editable-title="Title:">Devil's advocate</h3><div class="gi-image-text gia-editable-item gia-no-hover-edit" data-editable="jqte" data-editable-title="Text:"><p>Bipan Rai was playing Devil’s advocate when he asked this week what could happen if the Canadian dollar grows stronger.</p> <p>The executive director of macro strategy at CIBC World Markets wasn’t saying that’s necessarily going to happen, but he did cite several developments that could alter the views of some investors.</p> <p>At this point, Mr. Rai said, most domestic investors believe the loonie will tumble over the longer-term, or within about a year.</p> <p>Indeed, he added, “fair value” for the currency is lower, so that should happen to the loonie, which popped today.</p>
<div class="gc-hotline" data-hotline="mjy42xrg">
<script type="text/javascript">
(function(t) {
t.Hotline = t.Hotline || [];
t.Hotline.push({
id: "mjy42xrg",
version: "1.1.12",
period: "1Y",
series: [{"ticker":"^CADUSD","title":"Canadian Dollar/U.S. Dollar","exchange":"Forex - FOREX"}]
});
var b = document.getElementsByTagName("body")[0];
if (!b.classList.contains("gc-hotline-init")) {
b.classList.add("gc-hotline-init");
var c = document.createElement('link');
var j = document.createElement('script');
c.href = 'https://beta.theglobeandmail.com/files/interactive/hotline/library/1.1.12/hotline.min.css?token=1.1.12-19'; c.rel = 'stylesheet';
j.src = 'https://beta.theglobeandmail.com/files/interactive/hotline/library/1.1.12/hotline.min.js?token=1.1.12-19'; j.async = true; j.defer = true;
document.getElementsByTagName('head')[0].appendChild(c);
document.getElementsByTagName('head')[0].appendChild(j);
}
})(this);
</script>
</div>
<p>Until recently, most observers projected a fall in the loonie to somewhere between 70 cents (U.S.) and 72 cents, and possibly lower, as the policies of the Canadian and American central banks diverge and amid fears we could be wounded by U.S. trade measures under President Donald Trump.</p> <p>Certainly the former still stands, and we may get more of a sense of timing on Wednesday when the Federal Reserve releases its policy statement, which investors will scour for hints of the timing of further rate hikes.</p> <p>And certainly Canada should still be wary of the latter heading into the renegotiation of the North American free-trade agreement, but it’s all now a big question mark given the latest signals from the Trump team, which so far has targeted Mexico and is expected to next turn its eye to China.</p> <p>“First, Trump business advisers have strongly hinted that Canada won’t suffer significant collateral damage during NAFTA talks,” Mr. Rai said.</p> <p>“We’ve gone from uncertainty to ‘less’ uncertainty on the issue of Canada-U.S. trade,” he added in a recent report.</p> <p>“Sure, there might be issues with some industries, but it appears that we’re still a long ways away from a repeat of the ‘30s-era Smoot-Hawley tensions. Second, trade issues have escalated between the U.S. and Mexico. Putting aside the insanity of border taxes, a package that is aimed at curbing Mexican imports may be interpreted as bullish for Canadian goods exports to the U.S.”</p> <p>Then there’s oil, and the fact that at least some of last week’s gains in the loonie were attributed to Mr. Trump’s decision to revive TransCanada Corp.’s Keystone XL pipeline project.</p> <p>“Canada’s crude sector is poised to benefit,” Mr. Rai said of Mexico being the target.</p> <p>“Canadian heavy-grade WCS competes directly with Mexican Mayan crude in the U.S. market. The approval of Keystone XL is an additional tailwind.”</p> <p>Also at play are better signals from the manufacturing sectors of large economies, which, Mr. Rai said, have helped support certain commodities and, with them, commodity-linked currencies such as the loonie.</p> <p>The divergence between the Fed and the Bank of Canada “can’t be ignored,” Mr. Rai said in his report, and that could buoy the U.S. dollar against the loonie heading into March if investors “reprice” the timeline for American rate hikes.</p> <p>“Most domestic investors think that the loonie should fall over the longer-term, which makes near-term strength ‘painful,’” he said later.</p> <p>“Futures markets are already moving the other way with positioning now modestly net long CAD,” he added, referring to the loonie by its symbol.</p> <p>Speaking of painful, the Bank of Canada has already warned that the recent strength of the loonie, which has been pulled up against other currencies along with the U.S. dollar, counts as a blow to exports.</p> <p>Governor Stephen Poloz and his central bank colleagues, remember, are counting on a lower currency to help buoy exports and give the economy a needed lift.</p> <p>Which is among the reasons for the fretting over trade tensions.</p> <p>“All told, U.S. protectionism could do more than just derail Canada’s plan for export resurgence, which itself was meant to provide vital offset to the inevitable pullback in overheated housing markets and related consumer spending,” said National Bank economists Krishen Rangasamy and Warren Lovely.</p> <p>“It would keep the country’s economic growth model skewed to housing/consumer spending to an unhealthy extent,” they added in a recent study.</p> <p>“In other words, the Bank of Canada’s desire to see a ‘great rotation’ from domestic demand to exports would remain unfulfilled.”</p> <p>The so-called border adjustment tax to which CIBC’s Mr. Rai was referring is a huge threat, though many observers believe it may well not come to pass given that it’s a Republican congressional push and not one of Mr. Trump’s initiative.</p> <p>If the worst actually did happen, though, trade barriers such as the border tax could crush non-oil exports to the U.S. by almost 11 per cent, bringing total goods exports down by about 9 per cent, and, thus, cutting economic growth by about 1.5 percentage points, said Mr. Rangasamy and Mr. Lovely.</p> <p>Which, in turn, would slam the loonie.</p> <p>“That could leave Canada even more reliant on capital inflows and may necessitate a much cheaper Canadian dollar,” they said.</p> <p>“So trade decisions made in Washington could ultimately end up influencing how actively Canada needs to court foreign capital.”</p> <p>Deutsche Bank senior currency strategist Sébastien Galy agreed, saying the loonie would have to soften by 10 per cent to make up for such a border adjustment tax.</p> <p>“To achieve this, the Bank of Canada needs to cut once and threaten [quantitative easing], while the rest of the move would theoretically come from the [U.S.] dollar,” he said.</p>
<!-- FOR RELATED LINKS -->
<ul class="related-links">
<h6>More on this topic</h6>
<li><a href="http://www.theglobeandmail.com/report-on-business/top-business-stories/the-canadian-dollars-inexplicable-bump/article33754822/">The Canadian dollar's inexplicable bump</a></li>
<li><a href="http://www.theglobeandmail.com/report-on-business/economy/under-trump-the-only-certainty-for-the-us-dollar-is-more-uncertainty/article33692982/">David Parkinson: What Trump presidency will do to U.S. dollar and currency market</a></li>
<li><a href="http://www.theglobeandmail.com/report-on-business/top-business-stories/why-realdonaldtrump-will-never-build-a-canadian-wall/article33818811/">Why Trump would never build a wall across Canada</a></li>
<li><a href="http://www.theglobeandmail.com/news/world/us-politics/mexico-president-trump-tweet/article33770996/">Joanna Slater: Tensions flare over proposed wall tax</a></li>
<li><a href="http://www.theglobeandmail.com/news/politics/globe-politics-insider/trumps-negotiation-tactic-for-nafta-creating-chaos/article33789062/">Campbell Clark: Trump's tactic for NAFTA? Creating chaos</a></li>
<li><a href="http://www.theglobeandmail.com/report-on-business/top-business-stories/collateral-damage-everything-you-and-donald-trump-should-know-about-trade-risk/article33700399/">Everything you (and Trump) should know about U.S. trade threats</a></li>
<li><a href="http://www.theglobeandmail.com/news/world/us-politics/trump-executive-order-tpp/article33701019/">Adrian Morrow: Trump withdraws from TPP, but offers Canada hope</a></li>
<li><a href="http://www.theglobeandmail.com/news/politics/trudeaus-cabinet-meets-with-trump-adviser-in-calgary/article33701737/">Bill Curry: No reason for Canada to be worried: Trump adviser</a></li>
<li><a href="http://www.theglobeandmail.com/report-on-business/economy/canada-wont-escape-trumps-protectionist-measures/article33571210/">Rachelle Younglai: 'Border tax' threatens exports</a></li>
<li><a href="http://www.theglobeandmail.com/report-on-business/industry-news/energy-and-resources/transcanada-submits-new-application-for-keystone-pipeline/article33785790/">Kelly Cryderman, Shawn McCarthy: TransCanada submits new Keystone application</a></li>
</ul></div></div>
<div class="gi-unit gia-editable"><div class="gi-embed gia-editable-item" data-editable="embed" data-editable-title="Embed code:"></div><div class="gi-caption gia-editable-item" data-editable="text" data-editable-title="Caption:"></div><h3 class="gia-editable-item" data-editable="text" data-editable-title="Title:">Economy expands 0.4%</h3><div class="gi-image-text gia-editable-item gia-no-hover-edit" data-editable="jqte" data-editable-title="Text:"><p>Canada’s economy rebounded from an October slump to expand by 0.4 per cent in November, a shade better than expected by analysts.</p> <p>It was the fifth expansion in six months, Statistics Canada said, driven by manufacturing, mining and the oil and gas sector, among others.</p> <p>Interesting findings on manufacturing, which rebounded from a 1.7-per-cent decline in October to a gain of 1.4 per cent in November.</p> <p>“With the exception of October, output in the manufacturing sector has risen every month since June,” the federal agency said.</p> <p>Also interesting is that the real estate and rental industry fell for the first time since mid-2012.</p> <p>“Real estate agents and broker activities decreased 6.2 per cent in November, following lending rule changes that came into effect in mid-October,” Statistics Canada said, referring to new federal rules.</p> <p>“This reduce activity in real estate also had an impact on legal services, which declined 2.6 per cent.”</p> <p>The sector has also been hit by a provincial tax on foreign buyers of Vancouver area homes.</p>
<!-- FOR RELATED LINKS -->
<ul class="related-links">
<h6>More on this topic</h6>
<li><a href="http://www.theglobeandmail.com/globe-investor/inside-the-market/market-updates/calendar-what-investors-need-to-know-for-the-week-ahead/article33798689/">Follow our investor calendar</a></li>
</ul></div></div>
<div class="gi-unit gia-editable"><div class="gi-embed gia-editable-item" data-editable="embed" data-editable-title="Embed code:"></div><div class="gi-caption gia-editable-item" data-editable="text" data-editable-title="Caption:"></div><h3 class="gia-editable-item" data-editable="text" data-editable-title="Title:">Home sales to surge again</h3><div class="gi-image-text gia-editable-item gia-no-hover-edit" data-editable="jqte" data-editable-title="Text:"><p>Toronto’s housing market is in for another red-hot year, the area’s real estate board says in a new forecast.</p> <p>The Toronto Real Estate Board predicted 110,000 resale homes would change hands in 2017 – the third straight year with sales above 100,000 – while average resale home prices would rise between 10 and 16 per cent to $825,000 in 2017, The Globe and Mail’s Tamsin McMahon reports.</p> <p>The TREB forecast calls for the Greater Toronto Area market to experience only a minor cooldown compared to last year, when resale activity jumped 11.8 per cent to 113,133 transactions and average prices soared 17.3 per cent to $729,922.</p>
<!-- FOR RELATED LINKS -->
<ul class="related-links">
<h6>More on this topic</h6>
<li><a href="http://www.theglobeandmail.com/report-on-business/toronto-realtors-predict-another-price-surge-warn-against-foreign-buyer-tax/article33844568/">Tamsin McMahon: Toronto realtors see price surge</a></li>
</ul></div></div>
<!-- BLOCK OF LINKS FOR BOTTOM OF BIZ BRIEFING -->
<div class="related-links subscriber-links">
<ul>
<h6>Other news</h6>
<li><a href="http://www.theglobeandmail.com/report-on-business/economy/boj-upgrades-growth-forecasts-warns-of-risks-to-inflation-outlook/article33845631/">BOJ upgrades growth forecasts, warns of risks to inflation outlook</a></li>
<ul>
<h6>Streetwise</h6>
<li><a href="http://www.theglobeandmail.com/report-on-business/streetwise/wealthsimple-gets-20-million-in-new-funding-for-us-expansion/article33835145/">Jacqueline Nelson: Wealthsimple gets $20-million in new funding</a></li>
</ul>
<ul>
<h6>ROB Insight</h6>
<li><a href="http://www.theglobeandmail.com/report-on-business/economy/economic-insight/if-you-have-oil-pump-it-now-because-the-glut-isnt-over/article33822005/">Carl Mortished: The oil glut isn't over</a></li>
</ul>
<ul>
<h6>Inside the Market</h6>
<li><a href="http://www.theglobeandmail.com/globe-investor/inside-the-market/ethical-investors-at-crossroads-with-trump-presidency/article33835215/">David Berman: Ethical investors at crossroads with Trump presidency</a></li>
</ul>
<ul>
<h6>In case you missed it </h6>
<li><a href="http://www.theglobeandmail.com/technology/canadian-consumers-slow-to-buy-in-to-mobile-payments/article33832467/">James Bradshaw: Consumers slow to buy in to mobile payments</a></li>
</ul>
</div>
<!-- AND THIS LINE -->
</div>
</div>
<!-- END OF SHELL -->
<a class="report-typo " href="http://www.theglobeandmail.com/community/digital-lab/news/article13869751/?artId=33846617">
<span class="report-typo-icon"></span>
<span class="report-typo-txt">Report Typo/Error</span>
</a>
</div>
<p class="article__ontwitter">Follow <span class='article__ontwitter--byline'>Michael Babad</span> on Twitter: <span class='article__ontwitter--link'><a href="https://twitter.com/@michaelbabad" target="_blank">@michaelbabad</a></span></p>
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
<div class="widget_ad tile" id="tile1">
<div id="tile-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('tile-gpt-1');
});
</script>
</div>
</div>
</div>
<div class="column-2 gridcol">
<!-- NEU-3438 Related Topics -->
<!-- /template/widgets/storyTools/view/sharebar.jsp -->
<div class="social-sharebar story_tools_footer">
<ul class="clearfix">
<li class="social-elements total_comments">
<a title="Go to the comments page" class="article__comments-counts" href="http://www.theglobeandmail.com/report-on-business/top-business-stories/loonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar/article33846617/comments/"><span class='civil-comment-count' data-site-id='globeandmail' data-id='33846617' data-language='en'></span> Comments</a>
</li>
<li class="social-elements">
<a href="mailto:?subject=Loonie%20rallies%20as%20Trump%E2%80%99s%20%E2%80%98guns%20of%20Navarro%E2%80%99%20knock%20U.S.%20dollar&body=From The Globe and Mail: Loonie%20rallies%20as%20Trump%E2%80%99s%20%E2%80%98guns%20of%20Navarro%E2%80%99%20knock%20U.S.%20dollar - http%3A%2F%2Fwww.theglobeandmail.com%2Freport-on-business%2Ftop-business-stories%2Floonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar%2Farticle33846617%2F%3Futm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" rel="email" class="social-share social-share--email">
<i class="gmicon-mail"></i><span class="visually-hidden">Share via email</span>
</a>
</li>
<li class="social-elements">
<a href="http://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Loonie+rallies+as+Trump%e2%80%99s+%e2%80%98guns+of+Navarro%e2%80%99+knock+U.S.+dollar+-+The+Globe+and+Mail&link=http%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2ftop-business-stories%2floonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar%2farticle33846617%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%253a%2bSocial%2bNetwork%2b%252f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=http%3a%2f%2fstatic.theglobeandmail.ca%2f946%2fmigration_catalog%2farticle4042234.ece%2fALTERNATES%2fw140%2fmichaelbabad&description=U.S.+trade+official+takes+on+Germany+and+euro&redirect_uri=http%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2ftop-business-stories%2floonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar%2farticle33846617%2f" target="_blank" class="social-share social-share--facebook js-social-share" rel="facebook">
<i class="gmicon-facebook"></i><span class="visually-hidden">Share on facebook</span>
</a>
</li>
<li class="social-elements">
<a href="https://twitter.com/share?url=http://www.theglobeandmail.com/report-on-business/top-business-stories/loonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar/article33846617/%3Futm_source%3Dtwitter.com%26utm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&text=Loonie%20rallies%20as%20Trump%E2%80%99s%20%E2%80%98guns%20of%20Navarro%E2%80%99%20knock%20U.S.%20dollar /via @globeandmail" target="_blank" rel="twitter" class="social-share social-share--twitter js-social-share">
<i class="gmicon-twitter"></i><span class="visually-hidden">Share on twitter</span>
</a>
</li>
<li class="social-elements">
<a href="https://www.linkedIn.com/shareArticle?mini=true&url=http://www.theglobeandmail.com/report-on-business/top-business-stories/loonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar/article33846617/&title=Loonie%20rallies%20as%20Trump%E2%80%99s%20%E2%80%98guns%20of%20Navarro%E2%80%99%20knock%20U.S.%20dollar" target="_blank" rel="linkedin" class="social-share social-share--linkedin js-social-share">
<i class="gmicon-linkedin"></i><span class="visually-hidden">Share on LinkedIn</span>
</a>
</li>
<li class="textsize">
<a href="#" class="text_down"><i class="gmicon-decrease-font"></i></a>
<a href="#" class="text_up"><i class="gmicon-increase-font"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</article>
<section>
<div class="main_items" data-reco-zone="recommend Next Story">
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<h3 class="recommenderWidget--nextStoriesTitle">Next story<div class="recommender--learnMore" style="visibility: hidden;"><span class="delimiter">|</span> Learn More
<div class="recommender--toolTip" style="display: none;">
<p>Discover content from The Globe and Mail that you might otherwise not have come across. Here we’ll provide you with fresh suggestions where we will continue to make even better ones as we get to know you better.</p><br/>
<p>You can let us know if a suggestion is not to your liking by hitting the ‘<span class="gmicon-x"></span>’ close button to the right of the headline.</p>
</div>
</div></h3>
<div class="recommenderWidget recommenderWidget--nextStoryWithImg" id="27284467" data-context="desktop_art_nextstory"
data-view="nextStoryWithImg"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="3"
data-minContentAge="61"
data-maxContentAge="172801"
data-limit="3"
data-imgsize="w140">
<div id="line-27284467-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recLinkImg" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-topbusinessstories-recommend Next Story-picture&lid=Picture.{{pos}}">
<img {{image_url_return}} alt="{{alttext}}" name="{{caption}}" width="140" height="78"/>
{{article_sprite}}
</a>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-topbusinessstories-recommend Next Story-title&lid=title.{{pos}}">{{title}}</a>
<div class="recPublished">{{published_at}}</div>
</article>
</div>
</div>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
</div><!-- /.main content -->
<div class="secondary s4of12"><!-- right rail -->
<div class="widget_ad boxr" id="boxr-art-1">
<div id="boxr-gpt-1">
<script>
googletag.cmd.push(function () {
googletag.display('boxr-gpt-1');
});
</script>
</div>
</div>
<script type="text/javascript">
googletag.cmd.push(function () {
/* with ensighten, fire fnTkt to prime ad slot and setTargeting for new outer position */
var dianomi300x320 = fnTkt('a'+'ai',300,320,'ai','gpt',adv.gpt_nc,'ai','dianomi300x320');
slots['dianomi300x320-gpt-1']=googletag.defineSlot('/58/'+adv.gpt_adUnit, adv.gpt_size, 'dianomi300x320-gpt-1');
slots['dianomi300x320-gpt-1'].addService(googletag.pubads());
slots['dianomi300x320-gpt-1'].setTargeting("pos", [adv.gpt_pos]);
slots['dianomi300x320-gpt-1'].setTargeting("ops", [adv.gpt_ops]);
slots['dianomi300x320-gpt-1'].setTargeting("ptf", [adv.gpt_ptf]);
slots['dianomi300x320-gpt-1'].setTargeting("nc", [adv.gpt_nc]);
});
</script>
<div id="dianomi300x320-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('dianomi300x320-gpt-1');
});
</script>
</div>
<section class="hdlist">
<h3 class='ucm'>In the know</h3>
<div class="main_items" data-reco-zone="in-the-know">
<div class="widget_stories view_hd lt13299594">
<ul>
<li>
<article>
<h6 class="art-label">Globe Investor</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/globe-investor/inside-the-market/with-an-america-under-trump-you-better-hedge-your-stock-market-risk/article33836765/" title="Jan 31, 2017 10:59AM EST - Investors should be seeking out some hedges that compensates for the ultra-high period of uncertainty we are in today | published: Jan 30, 2017 6:07PM EST" >
<span class="spl_unlimited splImg"></span>
<span>With an America under Trump, you better hedge your stock market risk</span>
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt13299599">
<ul>
<li>
<article>
<h6 class="art-label">Globe Investor</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/globe-investor/retirement/retire-taxes-and-portfolios/six-quality-stocks-to-buy-and-sit-on-in-your-rrsp/article33825824/" title="Jan 31, 2017 11:06AM EST - Look for companies that keep creating shareholder value – that can be held for at least five to 10 years, or longer | published: Jan 30, 2017 7:30PM EST" >
Six quality stocks to buy and sit on in your RRSP
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt20737386">
<ul>
<li>
<article>
<h6 class="art-label">Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/life-video/video-nutrition-basics-coconut-products-do-they-really-stand-up-to-the-hype/article28877106/" title="Feb 27, 2016 11:55PM EST - Registered dietitian Leslie Beck looks at a wide range of coconut products, everything from coconut water to coconut sugar, to see what the nutritional benefits are | published: Feb 25, 2016 1:30PM EST" >
<span class="sprite video-xs"></span>
Coconut products: Do they really stand up to the nutritional hype?
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt29633950">
<ul>
<li>
<article>
<h6 class="art-label">Globe Investor</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/globe-investor/personal-finance/household-finances/four-ways-canadians-can-save-money-on-prescription-meds/article33825086/" title="Jan 31, 2017 8:00AM EST - Most Canadians pay for their prescription drugs privately – either through private insurance programs or out of pocket | published: Jan 31, 2017 6:00AM EST" >
Four ways Canadians can save money on prescription meds
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt13295670">
<ul>
<li>
<article>
<h6 class="art-label">Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/health-and-fitness/health/these-simple-activities-can-safeguard-an-aging-brain-study/article33833096/" title="Jan 30, 2017 4:32PM EST - According to the Mayo Clinic study, web-surfing, playing bridge and socializing are among some activities that can help stave off mental decline | published: Jan 30, 2017 4:28PM EST" >
These simple activities can safeguard an aging brain: study
</a>
</h5>
</article>
</li>
</ul>
</div>
</div>
</section>
<section class="hdlist">
<h3 class='ucm'>The Globe Recommends</h3>
<div class="main_items" data-reco-zone="Recommend in-the-know">
<style>
div.secondary section.hdlist:nth-of-type(2) {
display: none;
}
</style>
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<ul class="recommenderWidget recommenderWidget--unorderedList" id="29900800" data-context="desktop_art_intheknow"
data-view="unorderedList"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="5"
data-minContentAge="61"
data-maxContentAge="172801"
data-limit="5">
<li id="line-29900800-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<h5>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-Recommend in-the-know'" name="&lpos=art-topbusinessstories-Recommend in-the-know-title&lid=title.{{pos}}">{{title}}</a>
</h5>
</article>
</li>
</ul>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
<section>
<h3 class='ucm'><a href="http://www.theglobeandmail.com/video/">Most popular videos &#187;</a></h3>
<div class="main_items" data-reco-zone="Most Popular Videos">
<div class="slider slider_fourup" id="slider-0">
<div class="container">
<div id="slider_4381250" class="widget_stories view_slider lt4381250" style="width:300px;overflow:hidden;position:relative;">
<ul class="slider_container" style="width:5000px;">
<li class="slider_panel current" id="panel_1">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-gail-vaz-oxlades-financial-tips-for-surviving-unexpected-singledom/article33845682/" name="lt_Picture.1" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/yVlcllcdoy_QO_1frtFrItIenH4=/254x144/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/588fb675e4b0fb1daada0faf/e_BOOKS-CEO-Everything20170130T1630.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/video/video-gail-vaz-oxlades-financial-tips-for-surviving-unexpected-singledom/article33845682/" title="Jan 31, 2017 6:36AM EST - Financial writer and former TV host Gail Vaz-Oxlade says her recent book 'CEO of Everything' aims to ease people through the experience of suddenly becoming single. Vaz-Oxlade co-authored the book with her friend Victoria Ryce. | published: Jan 31, 2017 6:30AM EST" >
Gail Vaz-Oxlade's financial tips for surviving unexpected singledom
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-trump-blames-border-chaos-on-computers-and-crocodile-tears/article33832560/" name="lt_Picture.2" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/7Xs06RlUuQb4FI6J1lhf_0IdzkA=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/588f9e19e4b0fb1daada0598/2017-01-30T194815Z_1_LOP000ISVXZSF_RTRMADP_BASEIMAGE-960X540_USA-TRUMP-IMMIGRATION.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/news/news-video/video-trump-blames-border-chaos-on-computers-and-crocodile-tears/article33832560/" title="Jan 30, 2017 4:14PM EST - As global criticism mounts against his immigration ban, President Trump took to Twitter Monday to target Delta Air Lines and New York Senator Chuck Schumer's 'fake' tears as causes of last weekend's airport chaos. Lisa Bernhard reports. | published: Jan 30, 2017 4:13PM EST" >
Trump blames border chaos on computers and crocodile tears
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-drawing-conclusions-six-fundamentals-to-help-you-get-the-most-out-of-your-rrsp/article33791726/" name="lt_Picture.3" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/Uk08n-h9z8e28VqCK0UCpv2HB0g=/636x424/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/01-25-2017/t_1485372022120_name_iStock_509293778.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/report-on-business/video/video-drawing-conclusions-six-fundamentals-to-help-you-get-the-most-out-of-your-rrsp/article33791726/" title="Jan 27, 2017 10:54AM EST - Preet Banerjee discusses the basics of how an RRSP works and what you need to know before the deadline. | published: Jan 27, 2017 10:24AM EST" >
Drawing Conclusions: Six fundamentals to help you get the most out of your RRSP
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-white-house-defends-detaining-five-year-old-boy/article33845875/" name="lt_Picture.4" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/S0BVn08ElNdaBZtWfyZyRU26PbM=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/58908420e4b0fb1daada4c52/2017-01-31T122107Z_1_LOP000ISYFQ7J_RTRMADP_BASEIMAGE-960X540_USA-TRUMP-IMMIGRATION-FIVE-YEAR-OLD-ROUGH-CUT.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/news/news-video/video-white-house-defends-detaining-five-year-old-boy/article33845875/" title="Jan 31, 2017 9:18AM EST - White House spokesman Sean Spicer defends the actions that led to a 5-year-old boy being detained following President Trump's immigration ban saying, &quot;to assume that just because of someone's age and gender that they don't pose a threat would be misguided and wrong&quot; | published: Jan 31, 2017 9:12AM EST" >
White House defends detaining 5-year-old boy
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_2">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-presidential-or-dangerously-erratic-john-ibbitson-on-week-one-of-trumps-presidency/article33810183/" name="lt_Picture.5" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/ntMtRt_bX1watrJxI_Rf0iIrT9g=/384x216/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/01-27-2017/t_1485551765423_name_20170127_News_CdnPol_IbbitsonTrumpWeekOne1FINAL.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/news/news-video/video-presidential-or-dangerously-erratic-john-ibbitson-on-week-one-of-trumps-presidency/article33810183/" title="Jan 30, 2017 8:04AM EST - The Globe's John Ibbitson discusses the first week of Trump's presidency. At what point does Trump realize that Canada is the antithesis of everything he believes in? | published: Jan 27, 2017 5:23PM EST" >
Presidential or dangerously erratic? John Ibbitson on week one of Trump's presidency
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/globe-drive/drive-video/video-the-iconic-vw-microbus-is-back-but-is-it-just-a-diversion/article33758064/" name="lt_Picture.6" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/WH-IE1jH0WI38mpIrykoIVBrKuU=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/01-23-2017/t_1485199184393_name_Volkswagen_ID_Buzz_pic.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgglobedrive"></span> Globe Drive</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.6" href="http://www.theglobeandmail.com/globe-drive/drive-video/video-the-iconic-vw-microbus-is-back-but-is-it-just-a-diversion/article33758064/" title="Jan 26, 2017 1:01PM EST - The newest version of a Volkswagen bus was unveiled at the 2017 Detroit auto show, but is it a ploy to draw attention away from the diesel emissions scandal? | published: Jan 25, 2017 1:28PM EST" >
The iconic VW microbus is back, but is it just a diversion?
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-ken-irving-opens-up-about-his-battle-with-depression-and-the-path-to-wellness/article33802297/" name="lt_Picture.7" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/bWtiOUIC3YdGf_8JfjdNKBSlqH0=/737x414/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/01-27-2017/t_1485535773285_name_irving.png" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.7" href="http://www.theglobeandmail.com/news/news-video/video-ken-irving-opens-up-about-his-battle-with-depression-and-the-path-to-wellness/article33802297/" title="Jan 28, 2017 10:13AM EST - Kenneth Irving was the CEO of Irving Oil until his sudden departure in 2010. In this interview, Irving discusses the crippling depression that had him contemplating suicide and saw him hospitalized. This personal video, produced by Alison Hall, was funded by Kenneth Irving. It was edited independently by Ms. Hall and shared with The Globe and Mail. | published: Jan 27, 2017 2:28PM EST" >
Kenneth Irving opens up about his battle with depression and the path to wellness
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-who-needs-roads-flying-car-technology-takes-off/article33821975/" name="lt_Picture.8" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/o7625uhvtRnKOq3aYePHQWxxQ2U=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/01-30-2017/t_1485777632016_name_newcar.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.8" href="http://www.theglobeandmail.com/report-on-business/video/video-who-needs-roads-flying-car-technology-takes-off/article33821975/" title="Jan 30, 2017 8:58AM EST - Spurred by technology advances and demand for transportation alternatives in increasingly congested cities, entrepreneurs around the globe are vying to become the first to develop a commercially viable 'flying car.' | published: Jan 30, 2017 6:20AM EST" >
Who needs roads? Flying car technology takes off
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_3">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-rethink-on-trump-hits-us-dollar-world-stocks/article33845861/" name="lt_Picture.9" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/rqWTmFmOQgeU0omJz1lfi8j1a8U=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/589094fde4b0fb1daada5206/2017-01-31T133207Z_2_LOP000ISYBP6T_RTRMADP_BASEIMAGE-960X540_GLOBAL-MARKETS-ECONOMY.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.9" href="http://www.theglobeandmail.com/report-on-business/video/video-rethink-on-trump-hits-us-dollar-world-stocks/article33845861/" title="Jan 31, 2017 9:13AM EST - Widespread protests against President Donald Trump's stringent curbs on travel to the United States have hit world stocks and the U.S. dollar. As David Pollard reports, there are also fears his policies could disrupt the economic recovery Europe. | published: Jan 31, 2017 9:07AM EST" >
Rethink on Trump hits U.S. dollar, world stocks
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/life/life-video/video-no-more-mr-tough-guy-endurance-race-run-for-last-time-after-thirty-years/article33837141/" name="lt_Picture.10" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/SR5gEeZPGhx92636xRlOBgU-YBE=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/01-30-2017/t_1485819315959_name_716_AFP_L733O_copy.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.10" href="http://www.theglobeandmail.com/life/life-video/video-no-more-mr-tough-guy-endurance-race-run-for-last-time-after-thirty-years/article33837141/" title="Jan 30, 2017 6:40PM EST - More than 5,000 compete in England's &quot;Tough Guy&quot; endurance race as organisers announce it is bowing out after 30 years of competitions. | published: Jan 30, 2017 6:36PM EST" >
No more 'Mr Tough Guy': Endurance race run for last time after thirty years
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/we-stand-with-you-trudeau-at-vigil-for-victims-of-mosque-shooting/article33843179/" name="lt_Picture.11" class="o-ctx">
<img class="art-img art-img--arcvideo" src="https://beta.theglobeandmail.com/resizer/2pb6MtyvBP97P4JT5kC5TC7XCHw=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/01-31-2017/t_1485826414226_name_pch114_Que_Mosque_Shooting_copy.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.11" href="http://www.theglobeandmail.com/news/news-video/we-stand-with-you-trudeau-at-vigil-for-victims-of-mosque-shooting/article33843179/" title="Jan 30, 2017 9:25PM EST - Prime Minister Justin Trudeau joined hundreds of others at a vigil for those killed in Sunday's shooting at a Quebec City mosque. | published: Jan 30, 2017 8:41PM EST" >
‘We stand with you’: Trudeau at vigil for victims of mosque shooting
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-watch-as-eiffel-tower-goes-dark-to-honour-victims-of-mosque-attack-in-quebec-city/article33842407/" name="lt_Picture.12" class="o-ctx">
<img class="art-img art-img--arcvideo" src="http://s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/588fe6dee4b0fb1daada1eb2/FRANCE%20EIFFEL%2020170130cr.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.12" href="http://www.theglobeandmail.com/news/news-video/video-watch-as-eiffel-tower-goes-dark-to-honour-victims-of-mosque-attack-in-quebec-city/article33842407/" title="Jan 30, 2017 8:35PM EST - The lights on Paris' Eiffel Tower were shut off on Monday night to honor the victims of a shooting at a mosque in Quebec City. | published: Jan 30, 2017 8:32PM EST" >
Watch as Eiffel Tower goes dark to honour victims of mosque attack in Quebec City
</a>
</h5>
</article>
</li>
</ul>
<div class="slider_controls">
<ul id="thumbs-lt4381250" class="carousel-thumbs">
<li><a class="prev" href="#">&#9664;</a></li>
<li id="thumbs-1" class="thumbnail current">&#9679;</li>
<li id="thumbs-2" class="thumbnail ">&#9679;</li>
<li id="thumbs-3" class="thumbnail ">&#9679;</li>
<li><a class="next" href="#">&#9654;</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>Highlights</h3>
<div class="main_items" data-reco-zone="Highlights">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt10037885">
<article class="art--embeddable img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/how-five-companies-broke-out-from-the-pack/article33715183/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/a1d/report-on-business/article33703496.ece/ALTERNATES/w140/Plant_12-13-16-0142.jpg" class="art-img art-img--embeddable" alt="" title="Jan 24, 2017 12:07PM EST
- The Globe’s series Decision Makers profiled companies that took successful action in a competitive global digital economy. Here are five that made their mark" width="140" height="78">
</a>
<h6 class="art-label">Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/how-five-companies-broke-out-from-the-pack/article33715183/" title="Jan 24, 2017 12:07PM EST - The Globe’s series Decision Makers profiled companies that took successful action in a competitive global digital economy. Here are five that made their mark | published: Jan 24, 2017 12:07PM EST" >
How five companies broke out from the pack
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt17279127">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/globe-investor/reasons-not-to-bank-on-an-inheritance/article33685596/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/57c/globe-investor/article33685595.ece/ALTERNATES/w140/thirty-inherit00sr1.JPG" class="art-img art-img--news" alt="" title="Jan 23, 2017 5:00AM EST
- For 30-somethings, a talk with mom and dad about money and wills can be beneficial – for both generations" width="140" height="78">
</a>
<h6 class="art-label">Globe Investor</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/globe-investor/reasons-not-to-bank-on-an-inheritance/article33685596/" title="Jan 26, 2017 5:36PM EST - For 30-somethings, a talk with mom and dad about money and wills can be beneficial – for both generations | published: Jan 23, 2017 5:00AM EST" >
Reasons why you should not bank on an inheritance
</a>
</h5>
</article>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>More from The Globe and Mail</h3>
<div class="main_items" data-reco-zone="More from The Globe and Mail">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt2231">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/audit-firms-appeal-in-livent-case-seen-as-bellwether-for-industry-shareholders/article33846620/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/f6a/report-on-business/article33846619.ece/ALTERNATES/w140/T-LUM10.191198C.JPG" class="art-img art-img--news" alt="" title="Jan 31, 2017 11:31AM EST
- Shareholders coalition urges top court to send message to accounting profession that auditors must stand their ground" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/audit-firms-appeal-in-livent-case-seen-as-bellwether-for-industry-shareholders/article33846620/" title="Jan 31, 2017 11:34AM EST - Shareholders coalition urges top court to send message to accounting profession that auditors must stand their ground | published: Jan 31, 2017 11:31AM EST" >
Audit firm’s appeal in Livent case seen as bellwether for industry, shareholders
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt4223134">
<article class="art--column img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/arts/books-and-media/why-i-cancelled-my-us-book-events-after-donald-trumps-order/article33846256/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/c0a/incoming/article879821.ece/ALTERNATES/w140/WEB-barclay.JPG" class="art-img art-img--column" alt="" title="Jan 31, 2017 11:01AM EST
- Author Linwood Barclay discusses a decision he made ‘to be able to look myself in the mirror’" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bgarts"></span> Arts</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/arts/books-and-media/why-i-cancelled-my-us-book-events-after-donald-trumps-order/article33846256/" title="Jan 31, 2017 11:18AM EST - Author Linwood Barclay discusses a decision he made ‘to be able to look myself in the mirror’ | published: Jan 31, 2017 11:01AM EST" >
Why I cancelled my U.S. book events after Donald Trump’s order
</a>
</h5>
</article>
</div>
</div>
</div>
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
</div>
<div class="column-2 gridcol">
</div>
</div>
</div>
</section>
<div class="widget_ad halfpage" id="halfpager-art-1">
<div id="halfpager-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('halfpager-gpt-1');
});
</script>
</div>
</div>
<section>
<h3 class='ucm'>Most popular</h3>
<div class="main_items" data-reco-zone="Most Popular Stories">
<div class="widget_stories view_hd lt17409849">
<ol>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/real-estate/toronto/toronto-realtors-predict-another-price-surge-warn-against-foreign-buyer-tax/article33844568/" title="Jan 31, 2017 9:38AM EST - Toronto Real Estate Board predicts 110,000 resale homes would change hands in 2017 and average resale home prices will rise between 10 and 16 per cent | published: Jan 31, 2017 7:00AM EST" >
Toronto realtors see another price surge, warn on foreign-buyer tax
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/life/horoscopes/jan-31-your-daily-horoscope/article33821424/" title="Jan 31, 2017 12:01AM EST - Your daily horoscope | published: Jan 31, 2017 12:01AM EST" >
Jan. 31: Your daily horoscope
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/news/national/quebec-city-mosque-shooting-what-we-know/article33826078/" title="Jan 31, 2017 11:04AM EST - A mass shooting has left six people dead in what the Prime Minister and law-enforcement agencies are treating as a terrorist attack | published: Jan 30, 2017 2:32PM EST" >
The Quebec City mosque attack: What we know so far
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/report-on-business/top-business-stories/but-what-if-the-canadian-dollar-doesnt-tumble/article33845633/" title="Jan 31, 2017 10:31AM EST - Business Briefing: Most think the currency will fall, but note recent developments | published: Jan 31, 2017 5:46AM EST" >
<span class="spl_unlimited splImg"></span>
<span>Business Briefing: But what if the loonie doesn't tumble?</span>
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/globe-investor/inside-the-market/warren-buffett-is-buying-aggressively/article33845851/" title="Jan 31, 2017 9:20AM EST - A roundup of what The Globe and Mail’s market strategist Scott Barlow is reading this morning on the Web | published: Jan 31, 2017 9:09AM EST" >
<span class="spl_unlimited splImg"></span>
<span>Warren Buffett is buying aggressively</span>
</a>
</h5>
</article>
</li>
</ol>
</div>
</div>
</section>
</div><!-- /.right rail -->
<div class="tertiary"><!-- basement -->
</div><!-- /.basement -->
</div><!-- /#content -->
<footer><!-- footer -->
<div class="growl hiding">
<div id="piano-footer"></div>
<a class="close js-close">X</a>
</div>
<div class="strip"><span class="bgbusiness"></span></div>
<div id="footer_socialmedia">
<ul>
<li class="fb"> <a href="https://www.facebook.com/theglobeandmail"></a> </li>
<li class="twitter"> <a href="https://twitter.com/globeandmail"></a> </li>
<li class="youtube"> <a href="http://www.youtube.com/user/TheGlobeandMail"></a></li>
<li class="connect"> connect with us </li>
<li class="googleplus"> <a href="https://plus.google.com/+globeandmail"></a> </li>
<li class="linkedin"> <a href="http://www.linkedin.com/company/the-globe-and-mail"></a> </li>
<li class="instagram"> <a href="http://instagram.com/globeandmail"></a> </li>
</ul>
</div>
<div id="footernav" >
<section class="lrgColumn">
<h5>Products</h5>
<ul>
<li class="borderBtm">
<span class="productPrint"></span>
<div class="productDesc">
<h4>The Globe and Mail Newspaper</h4>
<p>Newspaper delivered to your doorstep.
<a href="https://customer.globeandmail.ca/HD/Start.aspx">Subscribe to the newspaper</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="productUnlimited"></span>
<div class="productDesc">
<h4>Globe Unlimited</h4>
<p>Digital all access pass across devices.
<a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub">Subscribe to Globe Unlimited</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="globe2go"></span>
<div class="productDesc">
<h4>Globe2Go</h4>
<p>The digital replica of our newspaper.
<a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx">Subscribe to Globe2Go</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="newsletter"></span>
<div class="productDesc">
<h4>Globe Email Newsletters</h4>
<p>Get top Globe stories sent to your inbox.
<a href="http://www.theglobeandmail.com/newsletters/subscribe/">Subscribe to email newsletters</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="ebook" ></span>
<div class="productDesc">
<h4>Globe eBooks</h4>
<p>A collection of articles by the Globe.
<a href="http://www.theglobeandmail.com/static/globeproducts/globe-ebooks.html">View the library</a>
</p>
</div>
</li>
</ul>
</section>
<section class="mdmColumn">
<h5>Advertise with us</h5>
<div class="borderBtm">
<h6>
<a href="http://www.globelink.ca/">GlobeLink.ca</a>
</h6>
<p>Your number one partner for reaching Canada's Influential Achievers.
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">Newspaper</a></li>
<li><a href="http://www.globelink.ca/magazines/?source=gammagazines">Magazine</a></li>
<li><a href=" http://www.globelink.ca/digital/about/?source=gamonline">Digital</a></li>
<li><a href="http://www.globelink.ca/digital/alliance/?source=gamftr">Globe Alliance: extend your reach</a></li>
<li><a href="http://www.globelink.ca/globeedge/?source=gammsg">Globe Edge: custom content</a></li>
<li><a href="http://www.globelink.ca/classified/?source=gamclass">Classifieds</a></li>
</ul>
<h5>The Globe at your Workplace</h5>
<div class="noBorder">
<h4><a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Globe Corporate Sales</a></h4>
<p>Globe Unlimited digital edition and Globe2Go e-paper group discounts available.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
<p>
Corporate financial data and content licensing for your organization.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages">Report On Business Top 1000</a></li>
<li><a href="http://www.theglobeandmail.com/static/globeproducts/globe-datastore.html">DataStore essential business intelligence</a></li>
</ul>
</section>
<section class="smlColumn">
<h5>Our Company</h5>
<ul>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">About us</a></li>
<li><a href="http://www.theglobeandmail.com/work-at-the-globe/">Work at The Globe</a></li>
<li><a href="http://www.theglobeandmail.com/help/contact-paper#reporters">Staff</a></li>
</ul>
<h5>Secure Services</h5>
<ul>
<li><a href="https://sec.theglobeandmail.com/securedrop">Secure Drop</a></li>
<li><a href="https://sec.theglobeandmail.com/pgp/">Staff PGP Directory</a></li>
</ul>
<h5>Customer Service</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/help/contact-us/">Contact Us</a></li>
<li><a href="http://www.theglobeandmail.com/login">Customer Preference Center</a></li>
<li><a href="http://www.theglobeandmail.com/help">FAQs</a></li>
<li><a href="https://customer.globeandmail.ca/">Customer Care website</a></li>
<li><a href="https://sec.theglobeandmail.com/edit-account/">Digital subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/">Print subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/circcsNewAddress.asp">Change your delivery address</a></li>
<li><a href="https://customer.globeandmail.ca/circcsSuspend.asp">Vacation Stops</a></li>
</ul>
</section>
<section class="smlColumn lastSection">
<h5>Mobile Apps</h5>
<ul>
<li><span class="mobNews"></span><a href="http://www.theglobeandmail.com/globeproducts/globe-mobile/" id="tooltipMobNews">News</a></li>
</ul>
<div id='toolTipNews' class='tools-Tips'>
<a class="close" href="#"></a>
<div id="mobNewBg"></div>
<h5>NEWS APP</h5>
<div class="toolTipBox">
<ul class="toolTipList">
<li class="lightbg"><span>Available for download on the following devices</span></li>
<li class="darkbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPhone</a></li>
<li class="lightbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPad</a></li>
<li class="darkbg"><a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en">Android</a></li>
<li class="lightbg"><a href="http://appworld.blackberry.com/webstore/content/39629?lang=en">Blackberry</a></li>
</ul>
</div>
</div>
<h5>Other Sections</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/partners/advappointmentnotices/">Appointments</a></li>
<li><a href="http://artstore.globeandmail.ca/">Art Store</a></li>
<li><a href="http://v1.theglobeandmail.com/life/birthsandannouncements/">Births &amp; Announcements</a></li>
<li><a href="mailto:community@globeandmail.com">Corrections</a></li>
<li><a href="http://v1.theglobeandmail.com/classifieds/">Classifieds</a></li>
<li><a href="http://globeclassroom.ca/">Classroom Edition</a></li>
<li><a href="http://v1.theglobeandmail.com/life/deaths/">Deaths</a></li>
<li><a href="http://www.theglobeandmail.com/marketplace/newspaper-ads/">Newspaper Ads</a></li>
<li><a href="http://www.theglobeandmail.com/real-estate/">Real Estate</a></li>
<li><a href="http://www.theglobeandmail.com/special-reports/">Special Reports</a></li>
<li><a href="http://www.theglobeandmail.com/help/site-map/">Site Map</a></li>
</ul>
</section>
<div class="footer_legalInfo">
<ul>
<li><a href="http://www.theglobeandmail.com/help/terms-and-conditions/">Terms &amp; Conditions</a></li>
<li><a href="http://www.theglobeandmail.com/help/privacy-policy/">Privacy Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/disclaimer/">Disclaimer</a></li>
<li><a href="http://www.theglobeandmail.com/help/accessibility-policy/" >Accessibility Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/community-guidelines/article4229672">Community Guidelines</a></li>
<li><a href="http://www.theglobeandmail.com/news/the-globe-and-mail-mandate-for-sustainable-paper-choices/article551236">Globe sustainability</a></li>
<li><a href="http://www.theglobeandmail.com/incoming/article10200488.ece/BINARY/Editorial+Code+Book+External.pdf">Editorial Code of Conduct</a></li>
</ul>
</div>
<div id="sponsor">
<div id="tooltip">
<div class="closetip">
<div class="icon icon-remove"></div>
</div>
<div class="tooltipText">
<h5>Restrictions</h5>
<p class="lt">&copy; Thomson Reuters 2012.</p>
<p>All rights reserved. Republication or redistribution of Thomson Reuters content, including by framing or similar means, is prohibited without the prior written consent of Thomson Reuters. Thomson Reuters is not liable for any errors or delays in Thomson Reuters content, or for any actions taken in reliance on such content. ‘Thomson Reuters’ and the Thomson Reuters logo are trademarks of Thomson Reuters and its affiliated companies.</p>
</div>
<div class="speakbox"></div>
</div>
<p>
Selected data supplied by Thomson Reuters.&copy; Thomson Reuters Limited. <span class="clicktip">Click for Restrictions</span> <a href="http://www.reuters.com" class="data-provider">
<span class="icon icon-reuters"></span>
</a>.
</p>
</div>
<div class="footer_companyInfo">
<p>Copyright 2017 The Globe and Mail Inc. All Rights Reserved.</p>
<address>
<span class="org adr">
<span class="org street-address">351 King&nbsp;Street&nbsp;East</span>,
<span class="org extended-address">Suite 1600</span>,&nbsp;
<span class="org locality">Toronto</span>,&nbsp;
<abbr title="Ontario" class="org region">ON</abbr>&nbsp;
<span class="org country-name">Canada</span>&nbsp;
<span class="org postal-code">M5A 0N1</span>
<br />Phillip Crawley, Publisher
</span>
</address>
</div>
</div>
<script>
var s_account = "bellgmpnewprod";
</script>
<script src="http://beta.images.theglobeandmail.com/media/www/js/omniture/AppMeasurement.js"></script>
<script>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</script>
<script language="JavaScript" type="text/javascript">
<!--
if (navigator.appVersion.indexOf('MSIE') >= 0)document.write(unescape('%3C') + '\!-' + '-') // -->
</script>
<!-- DO NOT REMOVE -->
<!-- End SiteCatalyst code version: H.17. -->
<script>
(function(root, $, util) {
root.bm_website_code = '85251E4B22C44CBD';
$(function(){
util.loadScript('asset.pagefair.com/measure.min.js');
util.loadScript('asset.pagefair.net/ads.min.js');
});
})(this,jQuery,util);
</script>
</footer><!-- /.footer -->
<div class="watchlist-briefcase-add" style="display: none">
<div class="point"></div>
<div class="watchlist-briefcase-inner">
<div id="watchlist-briefcase-inner-addto">
<span class="button watchlist">
<a href="#" class="toWatchlist">
<span class="img"></span>
<span>Add to Watchlist</span>
</a>
</span>
</div>
<div id="watchlist-briefcase-inner-watchlist">
<h5>Add to Watchlist</h5>
<form class="selectStock" action="" method="get" accept-charset="utf-8">
<span class="button">
<input type="checkbox" />
<span class="stockSymbol"></span>
<span class="companyName"></span>
</span>
<span class="styled_select">
<select id="copy-watchlist" name="watchlistID"></select>
</span>
<input class="button submitButton" type="submit" value="Add to Watchlist" />
</form>
</div>
<div id="watchlist-briefcase-inner-failed">
<h5></h5>
<span class="failWrapper">
<span class="failIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-success">
<h5></h5>
<span class="passWrapper">
<span class="passIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-mixed">
<h5></h5>
<span class="cautionWrapper">
<span class="cautionIcon"></span>
<span class="button">
<span class="errorIcon"></span>
<span class="companyName"></span>
</span>
<h3></h3>
</span>
</div>
<div id="watchlist-briefcase-inner-loader">
</div>
</div>
</div>
<script>
var ltData = [
{
"name": "related stories",
"ltname": "related_stories",
"view": "stories",
"wId": ".lt644525"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt13299594"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt13299599"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt20737386"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt29633950"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt13295670"
},
{
"name": "most popular videos",
"ltname": "most_popular_videos",
"view": "slider",
"wId": ".lt4381250"
},
{
"name": "highlights",
"ltname": "highlights",
"view": "storypicture",
"wId": ".lt10037885"
},
{
"name": "highlights",
"ltname": "highlights",
"view": "storypicture",
"wId": ".lt17279127"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt2231"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt4223134"
},
{
"name": "most popular stories",
"ltname": "most_popular_stories",
"view": "storyheadline",
"wId": ".lt17409849"
},
{
"name": "unlimited tout - top banner",
"ltname": "unlimited_tout_-_top_banner",
"view": "pencil",
"wId": "#topSubscribeBanner"
}
];
$.each(ltData,function(i) {
$('div'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/*console.log("dname ="+dname);
console.log("dltname ="+dltname);*/
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if($(this).attr('href')==undefined && $(this).attr('title')) {
urlArr = $(this).attr('title').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-topbusinessstories'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
$('aside'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/* console.log("111");
console.log("dname ="+dname);
console.log("dltname ="+dltname); */
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-topbusinessstories'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
});
</script>
<script>
window.__gigyaConf = { connectWithoutLoginBehavior: 'alwaysLogin' };
try { util.mobile_redirect() } catch(e) {}
</script>
<script src='https://cdns.gigya.com/js/socialize.js?apiKey=2_oNjjtSC8Qc250slf83cZSd4sbCzOF4cCiqGIBF8__5dWzOJY_MLAoZvds76cHeQD'></script>
<script>
(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://bsh3h9i5wi7d-a.akamaihd.net/z.gif?e=17&d="+
encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+
"="+encodeURIComponent(b[q]));var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/theglobeandmailcontent3452638491/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+
"&cs="+(new Date).getTime();(new Image).src=y}catch(e){}}})();
</script>
<script>
(function() { var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid',3796);ev.setAttribute('data-ev-tag-ocid',3480); ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ev, s);}
)();
</script>
<script>
$( window ).load(function() {
if (adv.gpt_slimcut){
util.loadScript("https://static.freeskreen.com/publisher/229/freeskreen.min.js");
}
});
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N1179225952/www-js-global.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_837969049/www-js-article-core.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N276987191/www-js-gallery-core.js" ></script>
<script src="http://beta.images.theglobeandmail.com/static/templates/interactives/imagelist/imagelist.v4.js?rand=6333"></script>
<!-- pageEndInclude -->
<script>
$(document).ready(function() {
window.TGAMLS = new GlobeLiveSuggest(jQuery, 'http://www.theglobeandmail.com/template/search/livesuggest.jsp?news=10&stocks=5&keywords=0&authors=3&sections=0&showHidden=false&q=');
window.TGAMLS.addHandlers();
});
(function( root ){
if ( !root.TGAMD ) return;
if ( TGAMD.user.is.premium ) {
$('.js-masthead-subscribe-button').remove();
}
})( this );
$('.social-share').click(function(e){
e.stopPropagation();
var $el = $(e.currentTarget);
var eventName;
rel = $el.attr('rel');
if (rel) {
//e.preventDefault();
var sharebar = {
'email':{evt:'event6', name:'E-mail Article to Friend'},
'facebook':{evt:'event7', name:'Facebook Recommend/Like'},
'linkedin':{evt:'event18',name:'Share on LinkedIn'},
'twitter':{evt:'event32',name:'Share on Twitter'},
'google':{evt:'event33',name:'Share on Others'},
'whatsapp':{evt:'event64',name:'Share on WhatsApp'}
};
s.events = sharebar[rel].evt;
s.linkTrackEvents = s.events;
s.tl(this,'o',sharebar[rel].name);
//window.location.href = $el.attr('href');
}
});
(function(p) {
var cfg = {
persist: false,
txt:'Try Globe Unlimited- 99\u00A2/week for the first 4 weeks',
url:'https://sec.theglobeandmail.com/subscription/',
img:'',
buttonTxt:'See my options!',
advPencil: true,
advSponsorship: false,
advRemovePencil: typeof advRemovePencil == 'undefined' ? false : true,
advStopPencil: typeof advStopPencil == 'undefined' ? false : true,
replaceAsset: false
};
p.init(cfg);
})( TGAMD.pencilAd );
$(document).ready(function($) {
$('.lt_track').each(function(index) {
$(this).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e, elm) {
var $link = $(this);
$link.on("click", { link: $link }, clickTrack);
});
});
});
function clickTrack(e) {
//e.preventDefault();
var $clickedLink = e.data.link;
var title = $.trim($clickedLink.text());
var name = $.trim($clickedLink.attr('name'));
var ltTitle = "_"+title.toLowerCase();
var clk, nam, artId;
var namAttr = name.slice(3);
var gaqIndex = name.replace('lt_', '');
var ltview = $.trim($clickedLink.attr('ltview'));
var ltname = $.trim($clickedLink.attr('ltname'));
var dltname = ltname.replace(/'/g, "\'");
var dname = dltname.replace(/_/g, " ");
if ($clickedLink.attr('href') != undefined && $clickedLink.attr('href').substring(1, 0) != "#") {
var urlArr = $clickedLink.attr('href').split("/");
$.each(urlArr, function(o, no) {
if (no.indexOf("article") != -1) { artId = no.replace('article', ''); }
});
}
if (artId == undefined && ltview != 'feature') {
if (ltview == 'topbar' || dname == 'growl' || dname == 'paywall' || dname == 'upsellFooter') {
clk = "var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='" + namAttr + "';s.prop39='" + dname + "';s.eVar34='" + namAttr + "';s.eVar35='" + dname + "';s.tl(this,'o','" + namAttr + "');";
nam = "&lpos=" + dname + "&lid=" + namAttr;
} else {
clk = "s_objectID='" + dltname + "|" + namAttr.toLowerCase() + ":" + ltTitle + "'";
nam = "&lpos=" + dname + "&lid=" + namAttr + ":" + title;
}
} else {
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-topbusinessstories'+'-'+dname +'-'+ ltview + '&lid='+namAttr;
}
$clickedLink.attr('name',nam);
eval(clk);
}
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece5stats1.theglobeandmail.com/analysis-logger/Logger?rt=1&ctxId=1357&pubId=8&cat=&meta=read-embeddable&objId=33846617&type=article&title=Loonie+rallies+as+Trump%e2%80%99s+%e2%80%98guns+of+Navarro%e2%80%99+knock+U.S.+dollar&url=http%3a%2f%2fwww.theglobeandmail.com%2freport-on-business%2ftop-business-stories%2floonie-rallies-as-trumps-guns-of-navarro-knock-us-dollar%2farticle33846617%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
</script>
</div><!-- /#page -->
</body>
</html>
