<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-ca" class="ie6 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 7]><html lang="en-ca" class="ie7 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 8]><html lang="en-ca" class="ie8 ltie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 9 ]><html lang="en-ca" class="ie9" xmlns:fb="http://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-ca"><!--<![endif]-->
<head>
<title>Hurricanes top Leafs 2-1 for fifth straight win - The Globe and Mail</title>
<link rel="dns-prefetch" href="http://static.theglobeandmail.ca">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="0">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="window-target" content="_top">
<meta http-equiv="Content-Language" content="en-ca">
<meta name="identifier-URL" content="http://www.theglobeandmail.com">
<meta name="viewport" content="width=device-width">
<meta name="location" content="Canada">
<meta name="robots" content="noarchive">
<meta name="website" content="http://www.theglobeandmail.com">
<meta name="application-artifactId" content="gam-webapp">
<meta name="application-version" content="14.0.420">
<meta name="application-contextName" content="globeandmail">
<meta name="last-modified" content="2016-11-22 11:05:54 EST">
<meta name="description" content="Former Maple Leafs winger Viktor Stalberg scored the go-ahead goal shorthanded on Tuesday night as the Carolina Hurricanes edged Toronto 2-1 for their fifth straight victory">
<meta name="keywords" content="Toronto Maple Leafs;Carolina Hurricanes;">
<meta name="article:id" content="33002060"/>
<meta name="article:type" content="news"/>
<meta name="article:comments" content="false"/>
<meta name="article:engagement" content="true"/>
<meta name="article:pages" content="1"/>
<meta name="article:onpage" content="1"/>
<meta name="apple-itunes-app" content="app-id=429228415">
<meta property="fb:app_id" content="126045934076200">
<meta property="twitter:account_id" content="1512948019"/>
<meta property="og:site_name" content="The Globe and Mail">
<meta property="og:title" content="Hurricanes top Leafs 2-1 for fifth straight win">
<meta property="og:url" content="http://www.theglobeandmail.com/sports/hockey/hurricanes-top-leafs-2-1-for-fifth-straight-win/article33002060/">
<meta property="og:description" content="Former Maple Leafs winger Viktor Stalberg scored the go-ahead goal shorthanded on Tuesday night as the Carolina Hurricanes edged Toronto 2-1 for their fifth straight victory">
<meta property="og:type" content="article">
<meta property="og:image" content="http://static.theglobeandmail.ca/610/sports/hockey/article33002059.ece/ALTERNATES/w620/HKN+Hurricanes+Maple+Leafs.JPG">
<meta property="og:image:secure_url" content="https://sec.images.theglobeandmail.com/media/www/images/flag/gam-square.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@globeandmail">
<meta name="twitter:site" content="@globeandmail">
<meta name="twitter:title" content="Hurricanes top Leafs 2-1 for fifth straight win">
<meta name="twitter:description" content="Former Maple Leafs winger Viktor Stalberg scored the go-ahead goal shorthanded on Tuesday night as the Carolina Hurricanes edged Toronto 2-1 for their fifth straight victory">
<meta name="twitter:image" content="http://static.theglobeandmail.ca/610/sports/hockey/article33002059.ece/ALTERNATES/w620/HKN+Hurricanes+Maple+Leafs.JPG">
<meta name="apple-itunes-app" content="app-id=429228415">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!--[if gt IE 8]>
<meta name="application-name" content="The Globe and Mail">
<meta name="msapplication-tooltip" content="See the latest news from The Globe and Mail">
<meta name="msapplication-starturl" content="http://www.theglobeandmail.com/">
<meta name="msapplication-navbutton-color" content="#DA161F">
<meta name="msapplication-task" content="name=Read the latest news;action-uri=http://www.theglobeandmail.com/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Check your investments;action-uri=http://www.theglobeandmail.com/globe-investor/my-watchlist/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Ask a health expert;action-uri=http://www.theglobeandmail.com/life/health-and-fitness/ask-a-health-expert/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=See the editorial cartoons;action-uri=http://www.theglobeandmail.com/opinion/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Do a puzzle or crossword;action-uri=http://www.theglobeandmail.com/puzzles-and-crosswords/;icon-uri=http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<![endif]-->
<link rel="canonical" href="http://www.theglobeandmail.com/sports/hockey/hurricanes-top-leafs-2-1-for-fifth-straight-win/article33002060/"/>
<link rel="amphtml" href="https://sec.theglobeandmail.com/sports/hockey/hurricanes-top-leafs-2-1-for-fifth-straight-win/article33002060/?service=amp">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.theglobeandmail.com/sports/hockey/hurricanes-top-leafs-2-1-for-fifth-straight-win/article33002060/?service=mobile"/>
<link rel="publisher" href="https://plus.google.com/+globeandmail"/>
<link rel="shortcut icon" type="image/x-icon" href="http://beta.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="76x76" media="screen and (-webkit-min-resolution: 132ppi) and (-webkit-max-resolution: 163ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@1x.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" media="screen and (-webkit-resolution: 326ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" media="screen and (-webkit-resolution: 264ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@2x.152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" media="screen and (-webkit-resolution: 401ppi)" href="http://beta.images.theglobeandmail.com/media/mobile/images/apple@3x.png">
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_616039813/www-css-core.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://beta.images.theglobeandmail.com/bundle-css/gzip_976766928/www-css-composite-article.css" />
<link rel="stylesheet" href="http://beta.images.theglobeandmail.com/media/www/css/article/print.css" media="print" />
<link rel="alternate" type="application/rss+xml" title="The Globe Sports Roundtable podcast is a weekly take on the biggest news in sports by Globe reporters and columnists."
href="http://www.theglobeandmail.com/sports/hockey/?service=rss"/>
<script>
var $g_conf = {
publicationUrl : 'http://www.theglobeandmail.com/',
mediaUrl:'http://beta.images.theglobeandmail.com',
watchlistUrl: 'http://www.theglobeandmail.com/globe-investor/my-watchlist/',
securePubUrl: 'https://sec.theglobeandmail.com',
secureMediaUrl: 'https://sec.images.theglobeandmail.com',
mct: ["news","blog","column","csv","poll","recipe","review","textgallery","audioarticle","infographic","embeddable","asf"],
exmct: 'picture,media,embeddable,video,vmevideo,videobinary,gallery,textgallery,infographic,audioarticle,link,audio,factbox',
servicesHost: 'gamservices.theglobeandmail.com',
stocks: {
summary: {name:'Stock Quote',uniquename:'stocksummary',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/summary/'},
news: {name:'News',uniquename:'stocknews',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/news/'},
chart: {name:'Chart',uniquename:'stockchart',url:'http://www.theglobeandmail.com/globe-investor/markets/stocks/chart/'}
},
funds: {
summary: {name:'Fund Quote',uniquename:'fundsummary',url:'http://www.theglobeandmail.com/globe-investor/funds-and-etfs/funds/summary/'}
},
indexes: {
summary: {name:'Index Quote',uniquename:'indexsummary',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/summary/'},
news: {name:'News',uniquename:'indexnews',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/news/'},
chart: {name:'Chart',uniquename:'indexchart',url:'http://www.theglobeandmail.com/globe-investor/markets/indexes/chart/'}
}
};
$g_conf.current = { articleId: "33002060", sectionId: "238" };
var adv = {
__config: {
mobi:false,
slimcut:true,
canvas:true,
env:'production',
domination:false,
async:false,
mode:'page'
}
};
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_188309453/www-js-core.js" ></script>

<script>
TGAMD.user.set('referrer','');
TGAMD.user.set('lang',function _lang(){return ''.split(',')[0];});
</script>

<script>(function(u){
u.set({
country:'',
guid:'',
postal:'',
birthYear:'',
gender:'',
industry:'',
position:'',
incomeRange:'',
newsletters:'',
watchlist:'',
prizm:''});
})(TGAMD.user);</script>

<script>
adv.site = "theglobeandmail.com";
adv.vertical = "sports";
adv.region = "";
adv.zone = "hockey";
adv.crumb = "-pubRoot-sports-hockey-article";
adv.loc = "art";
adv.adpg = "hockey";
adv.reg.postal = TGAMD.user.get('postal');
adv.reg.watchlist = TGAMD.user.get('watchlist');
adv.reg.pz = TGAMD.user.get('prizm');
if ($g.getCookie("BRIEFCASE_VIEW") != null) {
adv.reg.dv = $g.getCookie("BRIEFCASE_VIEW") == "hidden" ? '0' : '1';
}
adv.reg.cg = TGAMD.user.get('role');
if(util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg')){
var amcv_array = util.getCookie("AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg").split("|");
for (var amcv_counter = 0; amcv_counter < amcv_array.length; amcv_counter++) {
if (amcv_array[amcv_counter] == 'MCMID') {
adv.mcmid = amcv_array[amcv_counter + 1];
}
}
}
var _ls = util.getStoredValue('gmn_lsec');
if (typeof _ls === 'undefined') {
_ls = "hockey";
}
adv.lastSection = _ls;
adv.art = {};
adv.art.headline = "Hurricanes top Leafs 2-1 for fifth straight win";
adv.art.id = "33002060";
adv.art.sections = "sports,hockey";
adv.art.keywords = "Toronto Maple Leafs;Carolina Hurricanes;";
adv.art.byline = "Jonas Siegel";
adv.art.sectionsHier = "sports,sports:hockey";
adv.art.credit = "the canadian press";
adv.art.type = "news";
</script>
<script>
// set default data layer values for anonymous user
var ensightenLayer = {
userID: "",
userAccountType: "Anonymous User",
kruxID: "",
loggedIn: "false",
postalCode: "",
prizmc2: "",
birthYear: "",
gender: "",
industry: "",
position: "",
incomeRange: "",
ssvcs: "",
newsletter: "",
articleID: "",
headline: "",
byline: "",
articleType: "section",
creditline: "",
topics: "",
keywords: "",
articleColour:"",
siteSectionPageName: "ece_frontpage|sports|hockey",
pageName: "sports:hockey:article",
environment: "production",
mobile: "false",
identity: {
propensity: (typeof $g.getStoredValue("threshwall_propensity_str") === undefined) ? "normal" : $g.getStoredValue("threshwall_propensity_str")
}
};
ensightenLayer.articleID = "33002060";
ensightenLayer.headline = "Hurricanes top Leafs 2-1 for fifth straight win";
ensightenLayer.byline = "JONAS SIEGEL";
ensightenLayer.articleType = "news";
ensightenLayer.creditline = "the canadian press";
ensightenLayer.topics = "";
ensightenLayer.keywords = "Toronto Maple Leafs;Carolina Hurricanes;";
ensightenLayer.articleColour ="yellow";
ensightenLayer.ownership = "wire service";
console.log("icx_url is empty");
ensightenLayer.icx_url="";
ensightenLayer.paywallSrc = "piano";
ensightenLayer.evar62 = "Encountered Hard Paywall"
// if user is logged in, update data layer values with MT login-defined properties
// WEBCEM-3 add annon logic to capture MCMID value
if (TGAMD.user.is.anonymous == false) {
ensightenLayer.userAccountType = TGAMD.analytics.user.role();
ensightenLayer.loggedIn = "true";
ensightenLayer.userID = TGAMD.user.get('guid');
ensightenLayer.postalCode = TGAMD.user.get('postal').substring(0, 3);
ensightenLayer.prizmc2 = TGAMD.user.get('prizm');
ensightenLayer.kruxID = TGAMD.user.get('kuser');
ensightenLayer.birthYear = (TGAMD.user.get('birthYear') === '0' ? '0' : '1');
ensightenLayer.gender = (TGAMD.user.get('gender') === '' ? '0' : '1');
ensightenLayer.industry = (TGAMD.user.get('industry') === '' ? '0' : '1');
ensightenLayer.position = (TGAMD.user.get('position') === '' ? '0' : '1');
ensightenLayer.incomeRange = (TGAMD.user.get('incomeRange') === '' ? '0' : '1');
ensightenLayer.newsletter = TGAMD.user.get('newsletter');
ensightenLayer.ssvcs = TGAMD.user.get('ssvcs');
} else {
var adobeCookie = util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg');
if (!!adobeCookie){
adobeCookie = adobeCookie.split('|');
var MCMID = adobeCookie.indexOf("MCMID");
ensightenLayer.userID = adobeCookie[MCMID+1];
}
}
</script>
<script type="text/javascript"src="//nexus.ensighten.com/globeandmail/prod/Bootstrap.js"></script>
</head>
<body id="default_layout" class="sports">
<div id="page">
<div class="widget_ad ldbd" id="ldbd-art-1">
<div id="ldbd-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('ldbd-gpt-1');
});
</script>
</div>
</div>
<header id="masthead">
<a id="gohome" onclick="s_objectID='global_navigation|gam_logo_home';" name="&lpos=Global Navigation&lid=GAM Logo Home" title="Go to the Globe and Mail homepage" href="http://www.theglobeandmail.com/">
<img src="http://beta.images.theglobeandmail.com/media/www/images/flag/gam-masthead.png" title="Go to the Globe and Mail homepage" alt="Go to the Globe and Mail homepage" width="310" height="36" />
</a>
<p class="access"><a href="#primary_nav">Jump to main navigation</a><a href="#content">Jump to main content</a></p>
<div id="global_search">
<div id="sNews_masthead" class="state_show">
<form id="searchForm_gam_masthead" class="live_search" method="get" action="http://www.theglobeandmail.com/search/">
<fieldset>
<legend>News Search</legend>
<label for="news_search_masthead">News</label>
<input type="search" autosave="news_searchsave_masthead" results="5" autocomplete="off" id="news_search_masthead" name="q" placeholder="Enter a term, stock symbol or company name" onkeypress="return event.keyCode!=13" />
<input type="submit" value="Search" class="btn btn_lighter" />
</fieldset>
</form>
<dl id="menu_popup"></dl>
</div>
<div id="sJobs_masthead">
<div class="provider">by <a href="http://www.eluta.ca">eluta.ca</a></div>
<form onsubmit="elutaValidateHeader()" id="searchJobs_masthead" method="get" action="http://www.eluta.ca/search">
<fieldset>
<legend>Search Jobs at eluta.ca</legend>
<label for="jobsInput_masthead">Jobs</label>
<input type="hidden" value="si" name="type">
<input type="hidden" value="7" name="advanced">
<input type="text" placeholder="Enter job" class="two_search" id="jobsInput_masthead" name="q" />
<input type="text" placeholder="Enter location" class="two_search" id="locationInput_masthead" name="l" />
<input type="submit" value="Search" class="btn btn_light" />
</fieldset>
</form>
</div>
</div>
<div id="global_utility">
<div id="util_user_account">
<a onclick="s_objectID='global_navigation|login';" name="&amp;lpos=Global Navigation&amp;lid=Login" rel="login" href="https://sec.theglobeandmail.com/login/" target="_top">Login</a>
</div>
<div id="util_user_action">
<a onclick="s_objectID='global_navigation|register';" name="&amp;lpos=Global Navigation&amp;lid=Register" href="https://sec.theglobeandmail.com/register/" rel="" target="_top">Register</a>
</div>
<div id="util_weather">
<a href="http://www.theglobeandmail.com/weather/?locationid=" id="weather-icon" title="Globe and Mail Weather" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" onclick="s_objectID='global_navigation|weather_logo';"></a>
<ul id="weather_list"></ul>
<div id="weather-info2" style="display:none;">
<a onclick="s_objectID='global_navigation|weather_logo';" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" title="View full forecast for Toronto" id="weather-icon" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696" class="selected-weather"><img src="http://beta.images.theglobeandmail.com/media/mobile/images/weather/20/b.png"><span class="temp serif large">18</span><span class="degrees">&nbsp;</span></a>
<a title="Toronto" class="weather-select closed weather-control" id="select-city" href="http://www.theglobeandmail.com/weather/?locationid=CAON0696">Toronto</a>
</div>
</div>
</div>
<script type="text/javascript">$g_user.renderMastLinks();</script>
<div id="util_user_tools">
<a class="btn btn_hifi js-masthead-subscribe-button" href="http://www.theglobeandmail.com/globeproducts/globe-subscriptions/">Subscribe</a>
<a class="btn btn_light" onclick="s_objectID='global_navigation|help';" name="&amp;lpos=Global Navigation&amp;lid=Help" href="http://www.theglobeandmail.com/help/">Help</a>
</div>
</header>
<div id="adChoice">
<a id="_bapw-link" href="#" target="_blank" title="Globe and Mail user ad preferences"><img id="_bapw-icon"/><span>AdChoices</span></a>
</div>
<nav id="primary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t1.1:_home'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.1:Home" href="http://www.theglobeandmail.com/" >
<span class="mk bg"></span> Home
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.2:_news'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.2:News" href="http://www.theglobeandmail.com/news/" >
<span class="mk bgnews"></span> News
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.3:_opinion'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.3:Opinion" href="http://www.theglobeandmail.com/opinion/" >
<span class="mk bgcommentary"></span> Opinion
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.4:_business'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.4:Business" href="http://www.theglobeandmail.com/report-on-business/" >
<span class="mk bgbusiness"></span> Business
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.5:_investing'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.5:Investing" href="http://www.theglobeandmail.com/globe-investor/" >
<span class="mk bgglobeinvestor"></span> Investing
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.6:_sports'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.6:Sports" href="http://www.theglobeandmail.com/sports/" class="selected">
<span class="hg">
<span class="mk bgsports"></span> Sports
</span>
</a>
<span class="arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.7:_life'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.7:Life" href="http://www.theglobeandmail.com/life/" >
<span class="mk bglife"></span> Life
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.8:_arts'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.8:Arts" href="http://www.theglobeandmail.com/arts/" >
<span class="mk bgarts"></span> Arts
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.9:_tech'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.9:Tech" href="http://www.theglobeandmail.com/technology/" >
<span class="mk bgtechnology"></span> Tech
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.10:_drive'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.10:Drive" href="http://www.theglobeandmail.com/globe-drive/" >
<span class="mk bgglobedrive"></span> Drive
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.11:_real estate'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.11:Real Estate" href="http://www.theglobeandmail.com/real-estate/" >
<span class="mk bggloberealestate"></span> Real Estate
</a>
</li>
</ul>
</nav>
<nav id="secondary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t2.1:_hockey'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.1:Hockey" href="http://www.theglobeandmail.com/sports/hockey/"
class="selected">
Hockey
</a>
<span class="arrow arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.2:_baseball'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.2:Baseball" href="http://www.theglobeandmail.com/sports/baseball/"
class="">
Baseball
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.3:_basketball'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.3:Basketball" href="http://www.theglobeandmail.com/sports/basketball/"
class="">
Basketball
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.4:_football'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.4:Football" href="http://www.theglobeandmail.com/sports/football/"
class="">
Football
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.5:_soccer'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.5:Soccer" href="http://www.theglobeandmail.com/sports/soccer/"
class="">
Soccer
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.6:_golf'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.6:Golf" href="http://www.theglobeandmail.com/sports/golf/"
class="">
Golf
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.7:_sports video'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.7:Sports Video" href="http://www.theglobeandmail.com/sports/sports-video/"
class="">
Sports Video
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.8:_olympics'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.8:Olympics" href="http://www.theglobeandmail.com/sports/olympics/"
class="">
Olympics
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.9:_more sports'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.9:More Sports" href="http://www.theglobeandmail.com/sports/more-sports/"
class="">
More Sports
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.10:_photos'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.10:Photos" href="http://www.theglobeandmail.com/sports/sports-photos/"
class="">
Photos
</a>
</li>
</ul>
</nav>
<nav id="tertiary_nav"></nav>
<div id="attic">
<ul>
<li><a href="http://www.theglobeandmail.com/">Home</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/sports/">Sports</a>&#187;</li>
<li><a href="http://www.theglobeandmail.com/sports/hockey/">Hockey</a></li>
</ul>
</div><!-- /#attic -->
<div class="top_full_width">
</div><!-- /.full width content top -->
<div id="content" class="content--art ">
<div class="primary s8of12" itemscope itemtype="https://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<!-- main content -->
<article class="hentry entry-type-news">
<header>
<figure class="size_w220 ">
<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img src="http://static.theglobeandmail.ca/8f7/sports/hockey/article33002059.ece/ALTERNATES/w220/HKN+Hurricanes+Maple+Leafs.JPG"
width="220"
height="123"
alt="Carolina Hurricanes' Viktor Stalberg (25) celebrates his goal as Toronto Maple Leafs' Nikita Zaitsev (22) looks on during second period NHL hockey action in Toronto on Tuesday, November 22, 2016. (Frank Gunn/THE CANADIAN PRESS)"
class="modal_trigger"
title="Carolina Hurricanes' Viktor Stalberg (25) celebrates his goal as Toronto Maple Leafs' Nikita Zaitsev (22) looks on during second period NHL hockey action in Toronto on Tuesday, November 22, 2016. (Frank Gunn/THE CANADIAN PRESS)"
unique-id="1460_1"
data-toggle="modal"
data-target="#modal_1460_1"/>
<meta itemprop="url" content="http://static.theglobeandmail.ca/8f7/sports/hockey/article33002059.ece/ALTERNATES/w220/HKN+Hurricanes+Maple+Leafs.JPG">
<meta itemprop="width" content="220">
<meta itemprop="height" content="123">
</div>
<figcaption>Carolina Hurricanes' Viktor Stalberg (25) celebrates his goal as Toronto Maple Leafs' Nikita Zaitsev (22) looks on during second period NHL hockey action in Toronto on Tuesday, November 22, 2016. (Frank Gunn/THE CANADIAN PRESS)</figcaption>
<a href="#" title="Enlarge this image" class="enlarge modal_trigger" data-toggle="modal"
data-target="#modal_1460_1"
unique-id="1460_1"></a>
</figure>
<div class="modal_target" data-style="modal_imgspotlight"
id="target_1460_1">
<div class="modal-body-data">
<img src=""
data-src="http://static.theglobeandmail.ca/610/sports/hockey/article33002059.ece/ALTERNATES/w620/HKN+Hurricanes+Maple+Leafs.JPG"
width="620"
height="349"
alt="Carolina Hurricanes' Viktor Stalberg (25) celebrates his goal as Toronto Maple Leafs' Nikita Zaitsev (22) looks on during second period NHL hockey action in Toronto on Tuesday, November 22, 2016. (Frank Gunn/THE CANADIAN PRESS)"
class="modal_img "
title="Carolina Hurricanes' Viktor Stalberg (25) celebrates his goal as Toronto Maple Leafs' Nikita Zaitsev (22) looks on during second period NHL hockey action in Toronto on Tuesday, November 22, 2016. (Frank Gunn/THE CANADIAN PRESS)"/>
</div>
<header></header>
<footer>Carolina Hurricanes' Viktor Stalberg (25) celebrates his goal as Toronto Maple Leafs' Nikita Zaitsev (22) looks on during second period NHL hockey action in Toronto on Tuesday, November 22, 2016.<br>(Frank Gunn/THE CANADIAN PRESS)</footer>
</div>
<div class="head_titles">
<p class="label">HOCKEY</p>
<h1 class="entry-title" title="Former Maple Leafs winger Viktor Stalberg scored the go-ahead goal shorthanded on Tuesday night as the Carolina Hurricanes edged Toronto 2-1 for their fifth straight victory" itemprop="headline">
Hurricanes top Leafs 2-1 for fifth straight win
<a href="#" class="addtowatchlist add awl-article" title="Add to ..." rel=""
id="atwlArticleTitle">Add to ...</a>
</h1>
<div class="entry-meta">
<meta itemprop="author" content="Jonas Siegel">
<p class="byline author vcard">
Jonas Siegel
</p>
<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://beta.images.theglobeandmail.com/media/www/images/sprites/unlimited/leaf.png">
</div>
<p class="creditline source-org vcard" itemprop="name">
TORONTO&nbsp;&#8212;&nbsp;The Canadian Press</p>
</div>
<div class="dateline">
<p>Published
<time datetime="2016-11-22T23:11:14EST"
pubdate itemprop="datePublished">Tuesday, Nov. 22, 2016 11:00PM EST</time>
</p>
<p>Last updated
<time class="updated" datetime="2016-11-22T23:11:54EST"
pubdate itemprop="dateModified">Tuesday, Nov. 22, 2016 11:05PM EST</time>
</p>
</div>
</div>
</div>
</header>
<div class="entry-content fontsmall simplesans">
<div class="piano-regwall article-piano-wall">
</div>
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
<!-- error processing field head -->
<div class="story_tools clearfix">
<ul class="share_tools">
<li class="article__comments article__comments--top">
<a href="http://www.theglobeandmail.com/sports/hockey/hurricanes-top-leafs-2-1-for-fifth-straight-win/article33002060/comments/" class="article__comments-count" title="Go to the comments page">Comments</a>
</li>
<li>
<div id="tgamShareBar"></div>
</li>
<li id="article_text_tool">
<a href="#" class="typetrigger btn btn_light"><span>A</span>A</a>
</li>
</ul>
</div>
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
<div class="widget_ad tile" id="tile1">
<div id="tile-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('tile-gpt-1');
});
</script>
</div>
</div>
</div>
<div class="column-2 gridcol">
<p>Former Maple Leafs winger Viktor Stalberg scored the go-ahead goal shorthanded on Tuesday night as the Carolina Hurricanes edged Toronto 2-1 for their fifth straight victory.</p><p>Jeff Skinner also scored for Carolina (8-6-4), Cam Ward stopping 25-of-26 shots.</p><p>Frederik Andersen made 27 saves for Toronto (8-8-3), which lost for only the third time in 10 games at home. Jake Gardiner was the only Leaf to beat Ward.</p>
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
<p>The night began with a thud on the Leafs side when star rookie Mitch Marner blocked a hard shot and then absorbed a nasty blow to the face, both courtesy of six-foot-two Hurricanes defenceman Jaccob Slavin. Briefly unable to put pressure on his left leg, Marner wheeled himself awkwardly to the bench and then hobbled around uncomfortably behind it.</p><p>The 19-year-old, who sits second in team scoring (16 points), missed only a shift before returning to action. He finished the period with two shots, including a dangerous chance off the rush as the frame wound down.</p><p>Gardiner opened the scoring for Toronto a short while later, blowing a point shot past Ward. A hearty screen from rookie winger Connor Brown made the shot difficult to see for the Hurricanes goaltender, who’s been rolling of late. Ward came into Tuesday’s action with a 5-1-2 record and .944 save percentage in November.</p><p>His resurgence, following a rough October, has been key to the Hurricanes season-long win streak.</p><p>The Hurricanes evened the score at 1-1 on a late period power play. Derek Ryan’s initial attempt on the opposite side of the goal floated over Andersen and off the crossbar, eventually nudged into the net by the left skate of Skinner. The 24-year-old leads the Hurricanes with six power-play points and 16 points overall this season.</p><p>Auston Matthews, meanwhile, continued to generate chances for the Leafs without finding the back of the net. He had two chances in a matter of moments early in the second frame and then fired another opportunity over the net. The 19-year-old has gone 13 consecutive games without scoring, his last goal coming nearly a month ago on Oct. 25.</p><p>Toronto controlled possession of the puck with him on the ice, however, up over 53 per cent for the game. Matthews finished with four shots in 20 minutes.</p><p>The Hurricanes jumped ahead in the back half of the second while killing a penalty. Carolina picked off Tyler Bozak’s passing attempt in the neutral zone and sent Stalberg in alone, the former Leaf beating Andersen with his third goal in 17 games this season.</p><p>The Leafs nearly gave up another shorthanded goal moments later, Elias Lindholm breaking in against Andersen after a puck bounced over Gardiner’s stick at the blue-line.</p><p>Toronto had been running hot at home, winners in seven of nine to start the season and six of the previous seven. The club, which has won only once in nine road games (1-5-3), had posted six goals in four of their previous five games at the Air Canada Centre.</p><p>They were held in check though by the notoriously stingy Hurricanes, kept under 30 shots for only the fifth time all season.</p><p>The Leafs nearly tied the game in the opening seconds of the third frame, Marner ringing a shot off the post during a mad scramble in front of Ward. A late period power play yielded plenty of zone time, but only a single shot.</p><p>Toronto, which has rallied to win only once when they’ve trailed after two periods (1-7-0), now heads to New Jersey for a Wednesday night tilt with the Devils, one of a league-leading 18 back-to-backs this season.</p><p> </p>
<a class="report-typo " href="http://www.theglobeandmail.com/community/digital-lab/news/article13869751/?artId=33002060">
<span class="report-typo-icon"></span>
<span class="report-typo-txt">Report Typo/Error</span>
</a>
</div>
</div>
<!-- This is a catch-all ASF view; only displays when an unsupported article type is put in an ASF drop zone -->
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
&nbsp;
</div>
<div class="column-2 gridcol">
<div class="entry-related lt644525 ">
<h4>More Related to this Story</h4>
<ul>
<li class="first" >
<p>
<a href="http://www.theglobeandmail.com/sports/hockey/once-struggling-brandon-sutter-hits-his-stride-with-canucks/article32996239/" name="lt_Headline.1">
Once struggling, Brandon Sutter hits his stride with Canucks
</a>
</p>
</li>
<li >
<p>
<a href="http://www.theglobeandmail.com/sports/hockey/draisaitl-talbot-lead-edmonton-oilers-to-5-0-win-over-chicago-blackhawks/article32972012/" name="lt_Headline.2">
Draisaitl, Talbot lead Edmonton Oilers to 5-0 win over Chicago Blackhawks
</a>
</p>
</li>
<li >
<p>
<a href="http://www.theglobeandmail.com/sports/hockey/patrik-laine-is-looking-more-like-alex-ovechkin-every-day/article32971672/" name="lt_Headline.3">
Patrik Laine is looking more like Alex Ovechkin every day
</a>
</p>
</li>
</ul>
</div>
<!-- NEU-3438 Related Topics -->
</div>
</div>
</div>
<footer>
<div class="story_tools story_tools_footer clearfix">
<div class="article__comments article__comments--footer">
<a href="http://www.theglobeandmail.com/sports/hockey/hurricanes-top-leafs-2-1-for-fifth-straight-win/article33002060/comments/" class="article__comments-count" title="Go to the comments page">Comments</a>
<span class="article__comments--triangle"></span>
</div>
<ul class="share_tools">
<li>
<div id="tgamShareBarBtm"></div>
</li>
<li id="article_text_tool">
<a href="#" class="typetrigger btn btn_light"><span>A</span>A</a>
</li>
</ul>
</div>
</footer>
</article>
<section>
<div class="main_items" data-reco-zone="recommend Next Story">
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<h3 class="recommenderWidget--nextStoriesTitle">Next story<div class="recommender--learnMore" style="visibility: hidden;"><span class="delimiter">|</span> Learn More
<div class="recommender--toolTip" style="display: none;">
<p>Discover content from The Globe and Mail that you might otherwise not have come across. Here we’ll provide you with fresh suggestions where we will continue to make even better ones as we get to know you better.</p><br/>
<p>You can let us know if a suggestion is not to your liking by hitting the ‘<span class="gmicon-x"></span>’ close button to the right of the headline.</p>
</div>
</div></h3>
<div class="recommenderWidget recommenderWidget--nextStoryWithImg" id="27284467" data-context="desktop_art_nextstory"
data-view="nextStoryWithImg"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="3"
data-minContentAge="61"
data-maxContentAge="172801"
data-limit="3"
data-imgsize="w140">
<div id="line-27284467-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recLinkImg" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-hockey-recommend Next Story-picture&lid=Picture.{{pos}}">
<img {{image_url_return}} alt="{{alttext}}" name="{{caption}}"/>
{{article_sprite}}
</a>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-hockey-recommend Next Story-title&lid=title.{{pos}}">{{title}}</a>
<div class="recPublished">{{published_at}}</div>
</article>
</div>
</div>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
</div><!-- /.main content -->
<div class="secondary s4of12"><!-- right rail -->
<div class="widget_ad boxr" id="boxr-art-1">
<div id="boxr-gpt-1">
<script>
googletag.cmd.push(function () {
googletag.display('boxr-gpt-1');
});
</script>
</div>
</div>
<section class="hdlist">
<h3 class='ucm'>In the know</h3>
<div class="main_items" data-reco-zone="in-the-know">
<div class="widget_stories view_hd lt13299594">
<ul>
<li>
<article>
<h6 class="art-label">Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/food-and-wine/recipes/a-sweet-and-spicy-take-on-sausage-rolls/article32980469/" title="Nov 22, 2016 5:10PM EST - Borrowing from familiar Korean flavours, these puff-pastry appetizers offer just the right balance of savoury and sweet | published: Nov 22, 2016 3:06PM EST" >
A sweet and spicy take on sausage rolls
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt13299599">
<ul>
<li>
<article>
<h6 class="art-label">Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/facts-and-arguments/i-taught-my-daughter-about-nature-with-the-flora-and-fauna-with-foundtogether/article32980338/" title="Nov 22, 2016 3:50PM EST - Bob Hambly and his daughter dutifully picked up nature’s leftovers for years before he realized how much the collection meant | published: Nov 22, 2016 2:55PM EST" >
I taught my daughter about nature with the specimens we found together
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt20737421">
<ul>
</ul>
</div>
<div class="widget_stories view_hd lt29633950">
<ul>
<li>
<article>
<h6 class="art-label">Globe Investor</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/globe-investor/inside-the-market/rbc-reveals-its-top-post-election-us-stock-picks/article32979668/" title="Nov 22, 2016 3:12PM EST - Trump’s pro-business tilt has investors increasingly hopeful for domestic growth | published: Nov 22, 2016 2:41PM EST" >
<span class="spl_unlimited splImg"></span>
<span>RBC says these U.S. stocks are poised to benefit from Trump</span>
</a>
</h5>
</article>
</li>
</ul>
</div>
<div class="widget_stories view_hd lt13295670">
<ul>
<li>
<article>
<h6 class="art-label">Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/health-and-fitness/health/are-some-types-of-cheese-more-nutritious-than-others/article32955418/" title="Nov 22, 2016 1:15PM EST - When it comes to nutritional merits, cheese is a good-news, bad-news story | published: Nov 21, 2016 11:49AM EST" >
Are some types of cheese more nutritious than others?
</a>
</h5>
</article>
</li>
</ul>
</div>
</div>
</section>
<section class="hdlist">
<h3 class='ucm'>The Globe Recommends</h3>
<div class="main_items" data-reco-zone="Recommend in-the-know">
<style>
div.secondary section.hdlist:nth-of-type(2) {
display: none;
}
</style>
<script>
var recommendationServer = 'http://prdapimain-elb-mmqwpdexwx2z-461677252.us-east-1.elb.amazonaws.com/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<ul class="recommenderWidget recommenderWidget--unorderedList" id="29900800" data-context="desktop_art_intheknow"
data-view="unorderedList"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="5"
data-minContentAge="61"
data-maxContentAge="172801"
data-limit="5">
<li id="line-29900800-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<h5>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-Recommend in-the-know'" name="&lpos=art-hockey-Recommend in-the-know-title&lid=title.{{pos}}">{{title}}</a>
</h5>
</article>
</li>
</ul>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
<section>
<h3 class='ucm'><a href="http://www.theglobeandmail.com/video/">Most popular videos &#187;</a></h3>
<div class="main_items" data-reco-zone="Most Popular Videos">
<div class="slider slider_fourup" id="slider-0">
<div class="container">
<div id="slider_4381250" class="widget_stories view_slider lt4381250" style="width:300px;overflow:hidden;position:relative;">
<ul class="slider_container" style="width:5000px;">
<li class="slider_panel current" id="panel_1">
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-justin-trudeau-attends-lavish-argentine-state-dinner/article32923917/" name="lt_Picture.1" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/ded/incoming/article32924652.ece/ALTERNATES/w140/Video%3A+Justin+Trudeau+attends+%27incredibly+beautiful%2C+lavish%27+state+dinner" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/news/news-video/video-justin-trudeau-attends-lavish-argentine-state-dinner/article32923917/" title="Nov 18, 2016 11:55AM EST - Prime Minister Justin Trudeau attended a state dinner Thursday at the Argentine presidential home outside Buenos Aires. Trudeau says it was important to him to make Argentina the location of his first official visit to South America. | published: Nov 18, 2016 1:31PM EST" >
Justin Trudeau attends 'incredibly beautiful, lavish' state dinner
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/globe-drive/drive-video/video-the-best-bmw-m-car-built-in-a-decade-we-drive-the-new-m2/article32978871/" name="lt_Picture.2" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/55e/incoming/article32978974.ece/ALTERNATES/w140/BMW+M2+pic.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgglobedrive"></span> Globe Drive</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/globe-drive/drive-video/video-the-best-bmw-m-car-built-in-a-decade-we-drive-the-new-m2/article32978871/" title="Nov 22, 2016 2:27PM EST - Matt Bubbers drives one of the most anticipated cars of 2016 and it doesn’t disappoint | published: Nov 22, 2016 2:27PM EST" >
The best BMW M car built in a decade: We drive the new M2
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-uk-to-trump-no-vacancy-for-farage-as-ambassador/article32972424/" name="lt_Picture.3" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/7e9/incoming/article32972652.ece/ALTERNATES/w140/johnson.JPG" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/news/news-video/video-uk-to-trump-no-vacancy-for-farage-as-ambassador/article32972424/" title="Nov 22, 2016 10:25AM EST - British Foreign Secretary Boris Johnson dismisses U.S. president-elect Donald Trump's call for Brexit campaigner Nigel Farage to be made British ambassador to Washington, saying in parliament that there is no vacancy for the job | published: Nov 22, 2016 10:13AM EST" >
No job for Farage as ambassador, Britain tells Trump
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-the-biggest-winner-and-loser-of-the-coal-power-phase-out/article32969724/" name="lt_Picture.4" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/2b8/incoming/article32970312.ece/ALTERNATES/w140/20161121_ShawnMcCarthyCoal_1.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/report-on-business/video/video-the-biggest-winner-and-loser-of-the-coal-power-phase-out/article32969724/" title="Nov 21, 2016 6:17PM EST - Canada is aiming to phase out coal power by 2030 | published: Nov 21, 2016 6:16PM EST" >
The biggest winner and loser of the coal power phase out
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_2">
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/news/news-video/video-drain-the-swamp-jon-stewart-s-take/article32923078/" name="lt_Picture.5" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/0c6/incoming/article32923583.ece/ALTERNATES/w140/Video%3A+Jon+Stewart+says+Donald+Trump+a+%27repudiation+of+Republicans%27" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/news/news-video/video-drain-the-swamp-jon-stewart-s-take/article32923078/" title="Nov 18, 2016 10:27AM EST - Jon Stewart who anchored the &quot;The Daily Show&quot; for 16 years says the real Washington &quot;swamp&quot; that Donald Trump has promised to &quot;drain' is the Republican party leadership who will now &quot;reap the benefit&quot; of Trump's victory | published: Nov 18, 2016 11:28AM EST" >
Jon Stewart says Donald Trump a 'repudiation of Republicans'
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/news/news-video/video-white-nationalists-give-nazi-salute-while-praising-trump/article32978020/" name="lt_Picture.6" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/aac/incoming/article32980368.ece/ALTERNATES/w140/Video%3A+White+nationalists+give+Nazi+salute+at+speech" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.6" href="http://www.theglobeandmail.com/news/news-video/video-white-nationalists-give-nazi-salute-while-praising-trump/article32978020/" title="Nov 22, 2016 3:13PM EST - The National Policy Institute held its annual conference in Washington last Saturday. Richard Spencer, President of NPI gave the closing speech where supporters performed a Nazi salute. | published: Nov 22, 2016 4:46PM EST" >
White nationalists give Nazi salute at convention while praising Trump
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/life/life-video/video-celebrity-chef-anthony-bourdain-offers-his-best-dinner-party-tips/article32816658/" name="lt_Picture.7" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/e8f/incoming/article32819929.ece/ALTERNATES/w140/bourdain.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.7" href="http://www.theglobeandmail.com/life/life-video/video-celebrity-chef-anthony-bourdain-offers-his-best-dinner-party-tips/article32816658/" title="Nov 11, 2016 2:15PM EST - Prepare, temper expectations and only try a completely new dish for guests who've seen you naked | published: Nov 12, 2016 12:00PM EST" >
Video: Celebrity chef Anthony Bourdain offers his best dinner party tips
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/report-on-business/video/video-yield-hog-the-amazing-math-of-dividend-growth/article32839568/" name="lt_Picture.8" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/fbe/incoming/article32839736.ece/ALTERNATES/w140/iStock_78955553_LARGE.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.8" href="http://www.theglobeandmail.com/report-on-business/video/video-yield-hog-the-amazing-math-of-dividend-growth/article32839568/" title="Nov 16, 2016 10:21AM EST - John Heinzl on the power of growing dividends | published: Nov 14, 2016 2:35PM EST" >
<span>How compounding works as a secret weapon for investors</span>
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_3">
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/arts/arts-video/video-allied-producer-supports-pitt-despite-lack-of-promo/article32972450/" name="lt_Picture.9" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/eb5/incoming/article32972583.ece/ALTERNATES/w140/pitt.jpg" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgarts"></span> Arts</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.9" href="http://www.theglobeandmail.com/arts/arts-video/video-allied-producer-supports-pitt-despite-lack-of-promo/article32972450/" title="Nov 22, 2016 10:12AM EST - Producer Graham King and director Robert Zemeckis talk about the difficulty of promoting war movie Allied with star Brad Pitt limiting press opportunities | published: Nov 22, 2016 10:00AM EST" >
Allied producer supports Pitt, despite lack of movie promotion
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/life/life-video/video-what-produce-to-buy-organic-to-avoid-synthetic-pesticides/article32977861/" name="lt_Picture.10" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/093/incoming/article32978025.ece/ALTERNATES/w140/Video%3A+What+produce+to+buy+organic+to+avoid+synthetic+pesticides" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.10" href="http://www.theglobeandmail.com/life/life-video/video-what-produce-to-buy-organic-to-avoid-synthetic-pesticides/article32977861/" title="Nov 22, 2016 1:44PM EST - Organic produce is grown without the use of synthetic pesticides and fertilizers, reducing the amount of residue remaining when you get them home. Here are the items to try and buy organic to minimize your exposure to these synthetic substances. | published: Nov 22, 2016 3:34PM EST" >
What produce to buy organic to avoid synthetic pesticides
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_left">
<a href="http://www.theglobeandmail.com/life/life-video/video-vadodara-locals-get-snap-happy-over-crocodiles/article32976546/" name="lt_Picture.11" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/df4/incoming/article32977867.ece/ALTERNATES/w140/Video%3A+Vadodara+locals+get+snap-happy+over+crocodiles" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.11" href="http://www.theglobeandmail.com/life/life-video/video-vadodara-locals-get-snap-happy-over-crocodiles/article32976546/" title="Nov 22, 2016 1:30PM EST - In a rare sight, crocodiles are lining along the banks of India's Vishwamitri river in the western city of Vadodara, tempting passers-by to snap photos of the creatures they rarely get to see up close. Mana Rabiee reports. | published: Nov 22, 2016 3:22PM EST" >
Vadodara locals get snap-happy over crocodiles
</a>
</h5>
</article>
<article class="art--vmevideo img_top img_w140 img_right">
<a href="http://www.theglobeandmail.com/life/life-video/video-daredevil-saudi-boy-barely-flinches-as-knives-strike-his-stomach/article32972692/" name="lt_Picture.12" class="o-ctx">
<img class="art-img art-img--vmevideo" src="http://static.theglobeandmail.ca/312/incoming/article32976283.ece/ALTERNATES/w140/Video%3A+Daredevil+10-year-old+barely+flinches+as+knives+strike+his+stomach" alt="" width="140" height="78">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.12" href="http://www.theglobeandmail.com/life/life-video/video-daredevil-saudi-boy-barely-flinches-as-knives-strike-his-stomach/article32972692/" title="Nov 22, 2016 1:05PM EST - A 10-year-old boy from the Saudi capital Riyadh is hoping to make it big on a hit TV show with his daring and dangerous skills. | published: Nov 22, 2016 2:50PM EST" >
Daredevil 10-year-old barely flinches as knives strike his stomach
</a>
</h5>
</article>
</li>
</ul>
<div class="slider_controls">
<ul id="thumbs-lt4381250" class="carousel-thumbs">
<li><a class="prev" href="#">&#9664;</a></li>
<li id="thumbs-1" class="thumbnail current">&#9679;</li>
<li id="thumbs-2" class="thumbnail ">&#9679;</li>
<li id="thumbs-3" class="thumbnail ">&#9679;</li>
<li><a class="next" href="#">&#9654;</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>Highlights</h3>
<div class="main_items" data-reco-zone="Highlights">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt17278538">
<article class="art--embeddable img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/industry-news/property-report/theme-park-creator-undertakes-its-most-thrilling-design-yet-its-own-headquarters/article32841111/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/560/report-on-business/industry-news/property-report/article32841107.ece/ALTERNATES/w140/prop-forrec00sr6.JPG" class="art-img art-img--embeddable" alt="" title="Nov 14, 2016 4:27PM EST
- Forrec’s space has been expanded, opened up and reorganized to bring employees with common purposes into clusters" width="140" height="78">
</a>
<h6 class="art-label">Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/industry-news/property-report/theme-park-creator-undertakes-its-most-thrilling-design-yet-its-own-headquarters/article32841111/" title="Nov 14, 2016 4:27PM EST - Forrec’s space has been expanded, opened up and reorganized to bring employees with common purposes into clusters | published: Nov 14, 2016 4:27PM EST" >
Theme park creator undertakes its most thrilling design yet – its own headquarters
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt17279281">
<article class="art--embeddable img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/industry-news/property-report/squeeze-put-on-vancouvers-industrial-space/article32699897/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/472/report-on-business/industry-news/property-report/article32699894.ece/ALTERNATES/w140/prop-industrial8rb4.JPG" class="art-img art-img--embeddable" alt="" title="Nov 07, 2016 1:40PM EST
- Film and recreation companies are taking over warehouses in suburban Vancouver. With shrinking vacancy rates and rising leases, traditional tenants are scrambling to find affordable locations" width="140" height="78">
</a>
<h6 class="art-label">Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/industry-news/property-report/squeeze-put-on-vancouvers-industrial-space/article32699897/" title="Nov 10, 2016 5:58PM EST - Film and recreation companies are taking over warehouses in suburban Vancouver. With shrinking vacancy rates and rising leases, traditional tenants are scrambling to find affordable locations | published: Nov 07, 2016 1:40PM EST" >
Squeeze put on Vancouver’s industrial space
</a>
</h5>
</article>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>More from The Globe and Mail</h3>
<div class="main_items" data-reco-zone="More from The Globe and Mail">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt2231">
<article class="art--blog img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/report-on-business/economy/economic-insight/trumps-rejection-of-tpp-could-be-a-gift-to-canada/article32994865/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/096/report-on-business/economy/economic-insight/article32994864.ece/ALTERNATES/w140/web-rb-ri-insight-tpp-trump.JPG" class="art-img art-img--blog" alt="" title="Nov 22, 2016 8:11PM EST
- As U.S. president-elect looks inward, it strengthens argument for Canada to look outward" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/report-on-business/economy/economic-insight/trumps-rejection-of-tpp-could-be-a-gift-to-canada/article32994865/" title="Nov 22, 2016 9:51PM EST - As U.S. president-elect looks inward, it strengthens argument for Canada to look outward | published: Nov 22, 2016 8:11PM EST" >
<span class="spl_unlimited splImg"></span>
<span>Trump’s rejection of TPP could be a gift to Canada</span>
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt4223134">
<article class="art--column img_top img_w140 last_image clearfix">
<a href="http://www.theglobeandmail.com/life/the-enemy-trump-cant-do-without/article33001892/" name="lt_Picture.1" class="o-ctx ">
<img src="http://static.theglobeandmail.ca/07d/life/article33001891.ece/ALTERNATES/w140/rv-houpt22rv1.JPG" class="art-img art-img--column" alt="" title="Nov 22, 2016 10:44PM EST
- Though Trump has demolished most political conventions and cannily uses Twitter to summon enthusiasm among his supporters, he still needs conventional media" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/life/the-enemy-trump-cant-do-without/article33001892/" title="Nov 22, 2016 11:16PM EST - Though Trump has demolished most political conventions and cannily uses Twitter to summon enthusiasm among his supporters, he still needs conventional media | published: Nov 22, 2016 10:44PM EST" >
The enemy Trump can’t do without
</a>
</h5>
</article>
</div>
</div>
</div>
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
</div>
<div class="column-2 gridcol">
</div>
</div>
</div>
</section>
<div class="widget_ad halfpage" id="halfpager-art-1">
<div id="halfpager-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('halfpager-gpt-1');
});
</script>
</div>
</div>
<section>
<h3 class='ucm'>Most popular</h3>
<div class="main_items" data-reco-zone="Most Popular Stories">
<div class="widget_stories view_hd lt17409849">
<ol>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="http://www.theglobeandmail.com/news/national/education/costume-party-highlights-racism-at-queens-university-critics-say/article32996051/" title="Nov 22, 2016 8:37PM EST - Event featured mostly white students dressed as sheiks, Buddhist monks, Rastafarians and other cultural groups | published: Nov 22, 2016 8:33PM EST" >
Costume party highlights racism at Queen’s University, critics say
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="http://www.theglobeandmail.com/life/celebrity-news/what-we-can-learn-from-kanye-wests-public-struggles/article32990775/" title="Nov 22, 2016 6:16PM EST - It’s important to resist the temptation to diagnose the rapper’s mental health from afar | published: Nov 22, 2016 6:14PM EST" >
What we can learn from Kanye West’s ongoing public struggles
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="http://www.theglobeandmail.com/news/politics/trudeau-attended-cash-for-access-fundraiser-with-chinese-billionaires/article32971362/" title="Nov 22, 2016 12:37PM EST - Guests included businessman who donated $1-million to the Pierre Elliott Trudeau Foundation and the University of Montreal Faculty of Law weeks after event | published: Nov 22, 2016 5:00AM EST" >
Trudeau attended cash-for-access fundraiser with Chinese billionaires
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="http://www.theglobeandmail.com/news/world/when-covering-an-unconventional-president-facts-trump-everything-else/article32987597/" title="Nov 22, 2016 5:19PM EST - The Times mini-tempest highlights the quandary confronting journalists writing about the incoming administration. | published: Nov 22, 2016 5:15PM EST" >
When covering an unconventional president, facts trump everything else
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="http://www.theglobeandmail.com/news/politics/liberals-to-explore-acquisition-of-super-hornet-jets-on-interim-basis/article32977364/" title="Nov 22, 2016 8:25PM EST - The $10-billion purchase allows the government to delay acquisition of a full fleet of new jets until 2022 | published: Nov 22, 2016 1:13PM EST" >
Liberals delay fighter-jet decision with ‘interim fleet’
</a>
</h5>
</article>
</li>
</ol>
</div>
</div>
</section>
</div><!-- /.right rail -->
<div class="tertiary"><!-- basement -->
</div><!-- /.basement -->
</div><!-- /#content -->
<footer><!-- footer -->
<div class="growl hiding">
<div id="piano-footer"></div>
<a class="close js-close">X</a>
</div>
<div class="strip"><span class="bgsports"></span></div>
<div id="footer_socialmedia">
<ul>
<li class="fb"> <a href="https://www.facebook.com/theglobeandmail"></a> </li>
<li class="twitter"> <a href="https://twitter.com/globeandmail"></a> </li>
<li class="youtube"> <a href="http://www.youtube.com/user/TheGlobeandMail"></a></li>
<li class="connect"> connect with us </li>
<li class="googleplus"> <a href="https://plus.google.com/+globeandmail"></a> </li>
<li class="linkedin"> <a href="http://www.linkedin.com/company/the-globe-and-mail"></a> </li>
<li class="instagram"> <a href="http://instagram.com/globeandmail"></a> </li>
</ul>
</div>
<div id="footernav" >
<section class="lrgColumn">
<h5>Products</h5>
<ul>
<li class="borderBtm">
<span class="productPrint"></span>
<div class="productDesc">
<h4>The Globe and Mail Newspaper</h4>
<p>Newspaper delivered to your doorstep.
<a href="https://customer.globeandmail.ca/HD/Start.aspx">Subscribe to the newspaper</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="productUnlimited"></span>
<div class="productDesc">
<h4>Globe Unlimited</h4>
<p>Digital all access pass across devices.
<a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub">Subscribe to Globe Unlimited</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="globe2go"></span>
<div class="productDesc">
<h4>Globe2Go</h4>
<p>The digital replica of our newspaper.
<a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx">Subscribe to Globe2Go</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="newsletter"></span>
<div class="productDesc">
<h4>Globe Email Newsletters</h4>
<p>Get top Globe stories sent to your inbox.
<a href="http://www.theglobeandmail.com/newsletters/subscribe/">Subscribe to email newsletters</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="ebook" ></span>
<div class="productDesc">
<h4>Globe eBooks</h4>
<p>A collection of articles by the Globe.
<a href="http://www.theglobeandmail.com/static/globeproducts/globe-ebooks.html">View the library</a>
</p>
</div>
</li>
</ul>
</section>
<section class="mdmColumn">
<h5>Advertise with us</h5>
<div class="borderBtm">
<h6>
<a href="http://www.globelink.ca/">GlobeLink.ca</a>
</h6>
<p>Your number one partner for reaching Canada's Influential Achievers.
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">Newspaper</a></li>
<li><a href="http://www.globelink.ca/magazines/?source=gammagazines">Magazine</a></li>
<li><a href=" http://www.globelink.ca/digital/about/?source=gamonline">Digital</a></li>
<li><a href="http://www.globelink.ca/digital/alliance/?source=gamftr">Globe Alliance: extend your reach</a></li>
<li><a href="http://www.globelink.ca/globeedge/?source=gammsg">Globe Edge: custom content</a></li>
<li><a href="http://www.globelink.ca/classified/?source=gamclass">Classifieds</a></li>
</ul>
<h5>The Globe at your Workplace</h5>
<div class="noBorder">
<h4><a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Globe Corporate Sales</a></h4>
<p>Globe Unlimited digital edition and Globe2Go e-paper group discounts available.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
<p>
Corporate financial data and content licensing for your organization.
<a href="http://www.theglobeandmail.com/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages">Report On Business Top 1000</a></li>
<li><a href="http://www.theglobeandmail.com/static/globeproducts/globe-datastore.html">DataStore essential business intelligence</a></li>
</ul>
</section>
<section class="smlColumn">
<h5>Our Company</h5>
<ul>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">About us</a></li>
<li><a href="http://www.theglobeandmail.com/work-at-the-globe/">Work at The Globe</a></li>
<li><a href="http://www.theglobeandmail.com/help/contact-paper#reporters">Staff</a></li>
</ul>
<h5>Secure Services</h5>
<ul>
<li><a href="https://sec.theglobeandmail.com/securedrop">Secure Drop</a></li>
<li><a href="https://sec.theglobeandmail.com/pgp/">Staff PGP Directory</a></li>
</ul>
<h5>Customer Service</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/help/contact-us/">Contact Us</a></li>
<li><a href="http://www.theglobeandmail.com/login">Customer Preference Center</a></li>
<li><a href="http://www.theglobeandmail.com/help">FAQs</a></li>
<li><a href="https://customer.globeandmail.ca/">Customer Care website</a></li>
<li><a href="https://sec.theglobeandmail.com/edit-account/">Digital subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/">Print subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/circcsNewAddress.asp">Change your delivery address</a></li>
<li><a href="https://customer.globeandmail.ca/circcsSuspend.asp">Vacation Stops</a></li>
</ul>
</section>
<section class="smlColumn lastSection">
<h5>Mobile Apps</h5>
<ul>
<li><span class="mobNews"></span><a href="http://www.theglobeandmail.com/globeproducts/globe-mobile/" id="tooltipMobNews">News</a></li>
</ul>
<div id='toolTipNews' class='tools-Tips'>
<a class="close" href="#"></a>
<div id="mobNewBg"></div>
<h5>NEWS APP</h5>
<div class="toolTipBox">
<ul class="toolTipList">
<li class="lightbg"><span>Available for download on the following devices</span></li>
<li class="darkbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPhone</a></li>
<li class="lightbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPad</a></li>
<li class="darkbg"><a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en">Android</a></li>
<li class="lightbg"><a href="http://appworld.blackberry.com/webstore/content/39629?lang=en">Blackberry</a></li>
</ul>
</div>
</div>
<h5>Other Sections</h5>
<ul>
<li><a href="http://www.theglobeandmail.com/partners/advappointmentnotices/">Appointments</a></li>
<li><a href="http://artstore.globeandmail.ca/">Art Store</a></li>
<li><a href="http://v1.theglobeandmail.com/life/birthsandannouncements/">Births &amp; Announcements</a></li>
<li><a href="mailto:community@globeandmail.com">Corrections</a></li>
<li><a href="http://v1.theglobeandmail.com/classifieds/">Classifieds</a></li>
<li><a href="http://globeclassroom.ca/">Classroom Edition</a></li>
<li><a href="http://v1.theglobeandmail.com/life/deaths/">Deaths</a></li>
<li><a href="http://www.theglobeandmail.com/marketplace/newspaper-ads/">Newspaper Ads</a></li>
<li><a href="http://www.theglobeandmail.com/real-estate/">Real Estate</a></li>
<li><a href="http://www.theglobeandmail.com/special-reports/">Special Reports</a></li>
<li><a href="http://www.theglobeandmail.com/help/site-map/">Site Map</a></li>
</ul>
</section>
<div class="footer_legalInfo">
<ul>
<li><a href="http://www.theglobeandmail.com/help/terms-and-conditions/">Terms &amp; Conditions</a></li>
<li><a href="http://www.theglobeandmail.com/help/privacy-policy/">Privacy Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/disclaimer/">Disclaimer</a></li>
<li><a href="http://www.theglobeandmail.com/help/accessibility-policy/" >Accessibility Policy</a></li>
<li><a href="http://www.theglobeandmail.com/help/community-guidelines/article4229672">Community Guidelines</a></li>
<li><a href="http://www.theglobeandmail.com/news/the-globe-and-mail-mandate-for-sustainable-paper-choices/article551236">Globe sustainability</a></li>
<li><a href="http://www.theglobeandmail.com/incoming/article10200488.ece/BINARY/Editorial+Code+Book+External.pdf">Editorial Code of Conduct</a></li>
</ul>
</div>
<div class="footer_companyInfo">
<p>Copyright 2016 The Globe and Mail Inc. All Rights Reserved.</p>
<address>
<span class="org adr">
<span class="org street-address">444 Front&nbsp;<abbr title="Street">St.</abbr>&nbsp;<abbr title="West">W.</abbr></span>,
<span class="org locality">Toronto</span>,&nbsp;
<abbr class="org region" title="Ontario">ON</abbr>&nbsp;
<span class="org country-name">Canada</span>&nbsp;
<span class="org postal-code">M5V 2S9</span>
<br />Phillip Crawley, Publisher
</span>
</address>
</div>
</div>
<script>
var s_account = "bellgmpnewprod";
</script>
<script src="http://beta.images.theglobeandmail.com/media/www/js/omniture/AppMeasurement.js"></script>
<script>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</script>
<script language="JavaScript" type="text/javascript">
<!--
if (navigator.appVersion.indexOf('MSIE') >= 0)document.write(unescape('%3C') + '\!-' + '-') // -->
</script>
<!-- DO NOT REMOVE -->
<!-- End SiteCatalyst code version: H.17. -->
<script>
(function(root, $, util) {
root.bm_website_code = '85251E4B22C44CBD';
$(function(){
util.loadScript('asset.pagefair.com/measure.min.js');
util.loadScript('asset.pagefair.net/ads.min.js');
});
})(this,jQuery,util);
</script>
</footer><!-- /.footer -->
<div class="watchlist-briefcase-add" style="display: none">
<div class="point"></div>
<div class="watchlist-briefcase-inner">
<div id="watchlist-briefcase-inner-addto">
<span class="button watchlist">
<a href="#" class="toWatchlist">
<span class="img"></span>
<span>Add to Watchlist</span>
</a>
</span>
</div>
<div id="watchlist-briefcase-inner-watchlist">
<h5>Add to Watchlist</h5>
<form class="selectStock" action="" method="get" accept-charset="utf-8">
<span class="button">
<input type="checkbox" />
<span class="stockSymbol"></span>
<span class="companyName"></span>
</span>
<span class="styled_select">
<select id="copy-watchlist" name="watchlistID"></select>
</span>
<input class="button submitButton" type="submit" value="Add to Watchlist" />
</form>
</div>
<div id="watchlist-briefcase-inner-failed">
<h5></h5>
<span class="failWrapper">
<span class="failIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-success">
<h5></h5>
<span class="passWrapper">
<span class="passIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-mixed">
<h5></h5>
<span class="cautionWrapper">
<span class="cautionIcon"></span>
<span class="button">
<span class="errorIcon"></span>
<span class="companyName"></span>
</span>
<h3></h3>
</span>
</div>
<div id="watchlist-briefcase-inner-loader">
</div>
</div>
</div>
<script>
var ltData = [
{
"name": "sidebar stories",
"ltname": "sidebar_stories",
"view": "aside",
"wId": ".lt1322526"
},
{
"name": "related stories",
"ltname": "related_stories",
"view": "stories",
"wId": ".lt644525"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt13299594"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt13299599"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt20737421"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt29633950"
},
{
"name": "in-the-know",
"ltname": "in-the-know",
"view": "storyheadline",
"wId": ".lt13295670"
},
{
"name": "most popular videos",
"ltname": "most_popular_videos",
"view": "slider",
"wId": ".lt4381250"
},
{
"name": "highlights",
"ltname": "highlights",
"view": "storypicture",
"wId": ".lt17278538"
},
{
"name": "highlights",
"ltname": "highlights",
"view": "storypicture",
"wId": ".lt17279281"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt2231"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt4223134"
},
{
"name": "most popular stories",
"ltname": "most_popular_stories",
"view": "storyheadline",
"wId": ".lt17409849"
},
{
"name": "unlimited tout - top banner",
"ltname": "unlimited_tout_-_top_banner",
"view": "pencil",
"wId": "#topSubscribeBanner"
}
];
$.each(ltData,function(i) {
$('div'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/*console.log("dname ="+dname);
console.log("dltname ="+dltname);*/
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if($(this).attr('href')==undefined && $(this).attr('title')) {
urlArr = $(this).attr('title').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-hockey'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
$('aside'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/* console.log("111");
console.log("dname ="+dname);
console.log("dltname ="+dltname); */
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-hockey'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
});
</script>
<script>
window.__gigyaConf = { connectWithoutLoginBehavior: 'alwaysLogin' };
try { util.mobile_redirect() } catch(e) {}
</script>
<script src='https://cdns.gigya.com/js/socialize.js?apiKey=2_oNjjtSC8Qc250slf83cZSd4sbCzOF4cCiqGIBF8__5dWzOJY_MLAoZvds76cHeQD'></script>
<script>
(function() { var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid',3796);ev.setAttribute('data-ev-tag-ocid',3480); ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ev, s);}
)();
</script>
<script>
$( window ).load(function() {
if (adv.gpt_slimcut){
util.loadScript("https://static.freeskreen.com/publisher/229/freeskreen.min.js");
}
});
</script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_45682484/www-js-global.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N580392805/www-js-article-core.js" ></script>
<script type="text/javascript" src="http://beta.images.theglobeandmail.com/bundle-js/gzip_N276987191/www-js-gallery-core.js" ></script>
<!-- pageEndInclude -->
<script>
globe.gigya.comments.articleInfo('Production','art','33002060');
$(document).ready(function() {
window.TGAMLS = new GlobeLiveSuggest(jQuery, 'http://www.theglobeandmail.com/template/search/livesuggest.jsp?news=10&stocks=5&keywords=0&authors=3&sections=0&showHidden=false&q=');
window.TGAMLS.addHandlers();
});
(function( root ){
if ( !root.TGAMD ) return;
if ( TGAMD.user.is.premium ) {
$('.js-masthead-subscribe-button').remove();
}
})( this );
$(document).ready(function() {
var _gigya_sb = new ShareBar({
userMessage: "",
title: "Hurricanes top Leafs 2-1 for fifth straight win",
link: "http://www.theglobeandmail.com/sports/hockey/hurricanes-top-leafs-2-1-for-fifth-straight-win/article33002060/",
desc: "Former Maple Leafs winger Viktor Stalberg scored the go-ahead goal shorthanded on Tuesday night as the Carolina Hurricanes edged Toronto 2-1 for their fifth straight victory",
linktext: "Read this on The Globe and Mail",
image: "http://static.theglobeandmail.ca/8f7/sports/hockey/article33002059.ece/ALTERNATES/w220/HKN+Hurricanes+Maple+Leafs.JPG"
});
_gigya_sb.init();
});
(function(p) {
var cfg = {
persist: false,
txt:'Try Globe Unlimited- 99\u00A2/week for the first 4 weeks',
url:'https://sec.theglobeandmail.com/subscription/',
img:'',
buttonTxt:'See my options!',
advPencil: true,
advSponsorship: false,
advRemovePencil: typeof advRemovePencil == 'undefined' ? false : true,
advStopPencil: typeof advStopPencil == 'undefined' ? false : true,
replaceAsset: false
};
p.init(cfg);
})( TGAMD.pencilAd );
$(document).ready(function($) {
$('.lt_track').each(function(index) {
$(this).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e, elm) {
var $link = $(this);
$link.on("click", { link: $link }, clickTrack);
});
});
});
function clickTrack(e) {
//e.preventDefault();
var $clickedLink = e.data.link;
var title = $.trim($clickedLink.text());
var name = $.trim($clickedLink.attr('name'));
var ltTitle = "_"+title.toLowerCase();
var clk, nam, artId;
var namAttr = name.slice(3);
var gaqIndex = name.replace('lt_', '');
var ltview = $.trim($clickedLink.attr('ltview'));
var ltname = $.trim($clickedLink.attr('ltname'));
var dltname = ltname.replace(/'/g, "\'");
var dname = dltname.replace(/_/g, " ");
if ($clickedLink.attr('href') != undefined && $clickedLink.attr('href').substring(1, 0) != "#") {
var urlArr = $clickedLink.attr('href').split("/");
$.each(urlArr, function(o, no) {
if (no.indexOf("article") != -1) { artId = no.replace('article', ''); }
});
}
if (artId == undefined && ltview != 'feature') {
if (ltview == 'topbar' || dname == 'growl' || dname == 'paywall' || dname == 'upsellFooter') {
clk = "var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='" + namAttr + "';s.prop39='" + dname + "';s.eVar34='" + namAttr + "';s.eVar35='" + dname + "';s.tl(this,'o','" + namAttr + "');";
nam = "&lpos=" + dname + "&lid=" + namAttr;
} else {
clk = "s_objectID='" + dltname + "|" + namAttr.toLowerCase() + ":" + ltTitle + "'";
nam = "&lpos=" + dname + "&lid=" + namAttr + ":" + title;
}
} else {
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-hockey'+'-'+dname +'-'+ ltview + '&lid='+namAttr;
}
$clickedLink.attr('name',nam);
eval(clk);
}
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece5stats1.theglobeandmail.com/analysis-logger/Logger?rt=1&ctxId=238&pubId=8&cat=&meta=read-news&objId=33002060&type=article&title=Hurricanes+top+Leafs+2-1+for+fifth+straight+win&url=http%3a%2f%2fwww.theglobeandmail.com%2fsports%2fhockey%2fhurricanes-top-leafs-2-1-for-fifth-straight-win%2farticle33002060%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
</script>
</div><!-- /#page -->
<div id="text-modal" class="modal">
<div class="modal-header">
<a class="close" data-dismiss="modal">x</a>
<h3>Customize your reading font</h3>
<div id="fontsizes">
<a rel="fontxsmall" class="btn btn_light">XS</a>
<a rel="fontsmall" class="btn btn_light">S</a>
<a rel="fontmedium" class="btn btn_light">M</a>
<a rel="fontlarge" class="btn btn_light">L</a>
<a rel="fontxlarge" class="btn btn_light">XL</a>
</div>
</div>
<div class="modal-body">
<a class="simplesans">The quick brown fox jumps over the lazy dog</a>
<a class="sans">The quick brown fox jumps over the lazy dog</a>
<a class="fancysans">The quick brown fox jumps over the lazy dog</a>
<a class="serif">The quick brown fox jumps over the lazy dog</a>
<a class="fancyserif">The quick brown fox jumps over the lazy dog</a>
</div>
</div>
</body>
</html>
