<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none story-unlimited story-protected"> <head> <meta charset="utf-8"><title>Bestsellers: Canadian Non-Fiction, Jan. 12, 2019 - The Globe and Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="The Bestsellers Lists are compiled by The Globe and Mail from information provided by BookNet Canada’s national sales tracking service, BNC SalesData"> <meta name="keywords" content="bestsellers,globe bestsellers,canadian non-fiction,non-fiction,books,mail,information,service,globe,sale,lists,canada,Globe,BookNet Canada,BNC SalesData"> <meta name="news_keywords" content="bestsellers,globe bestsellers,canadian non-fiction,non-fiction,books,mail,information,service,globe,sale"> <meta name="last-modified" content="2019-01-10T12:40:17-0500"> <meta name="arc-id" content="GHU7ZGZCZJBVBNPSFAD6C5KXUU"> <meta name="arc-revision" content="3BNCRMTRPZEDJDX5SDCCYTCDTY"> <meta name="release-version" content="2_1_14"> <link rel="publisher" href="https://plus.google.com/+globeandmail"> <link rel="canonical" href="https://www.theglobeandmail.com/arts/books/bestsellers/article-bestsellers-canadian-non-fiction-jan-12-2019/"> <script>(function(){if(!("PerformanceObserver"in window)||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.googletagservices.com"> <link rel="preconnect" href="https://cdn.krxd.net"> <link rel="preconnect" href="https://beacon.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://pagead2.googlesyndication.com"> <link rel="preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://beacon.krxd.net"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"> <link rel='stylesheet' href='/pb/gr/c/default/rGIzFR1jWIVMer/head-css/4451b8405c.css?v=169_2_1_14'><meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?_=2_1_14"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Bestsellers: Canadian Non-Fiction, Jan. 12, 2019"> <meta property="og:url" content="https://www.theglobeandmail.com/arts/books/bestsellers/article-bestsellers-canadian-non-fiction-jan-12-2019/"> <meta property="og:description" content="The Bestsellers Lists are compiled by The Globe and Mail from information provided by BookNet Canada’s national sales tracking service, BNC SalesData"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2019-01-11T02:56:00-0500"> <meta property="article:modified_time" content="2019-01-10T12:40:17-0500"> <meta property="article:tag" content="bestsellers,globe bestsellers,canadian non-fiction,non-fiction,books,mail,information,service,globe,sale,lists,canada,Globe,BookNet Canada,BNC SalesData"> <meta name="applebot" content="noindex"/> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/arts/books/bestsellers/article-bestsellers-canadian-non-fiction-jan-12-2019/"> <meta name="twitter:title" content="Bestsellers: Canadian Non-Fiction, Jan. 12, 2019"> <meta name="twitter:description" content="The Bestsellers Lists are compiled by The Globe and Mail from information provided by BookNet Canada’s national sales tracking service, BNC SalesData"> <meta name="twitter:card" content="summary"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resources/assets/meta/twitter-summary-240x240.png"> <meta name="twitter:image:alt" content="The Globe and Mail"> 
  <style>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</style>
     <noscript> <link rel='stylesheet' href='/pb/gr/c/default/rGIzFR1jWIVMer/head-no-script-css/3dc0384e23.css?v=169_2_1_14'></noscript> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo":"https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"],
  
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/"
  
}
</script> <link rel="preload" href="/pb/resources/assets/fonts/tgam-patterns/Pratt.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff2" as="font" type="font/woff2" crossorigin> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Italic.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Italic.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-BoldItalic.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-BoldItalic.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Regular.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Regular.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Bold.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Bold.woff) format("woff");font-display:swap}</style> <script>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</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="fbfuxr1UhPpHer"> <div class="gtext"> <div class="gtext-body"><div id="pb-bg" class="u-hidden"></div> <style>#pb-bg{background:#fff;width:100%;height:100%;position:absolute;top:65px;left:0;clear:both;z-index:958}</style> <script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="f0UEtz9UhPpHer"> <header class="c-site-header c-site-header--article c-site-header--article--buttons-hidden c-site-header--sticky"> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--dark-primary c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content c-site-header__text-content--section"> <a href="/arts/books/bestsellers/" class="c-site-header__text-link">Bestsellers</a> </span> <span class="c-site-header__text-content c-site-header__text-content--headline">Bestsellers: Canadian Non-Fiction, Jan. 12, 2019</span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group c-site-header__button-group--primary"> <a href="/newsletters/" id="c-site-header-newsletters-button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--unlimited" data-analyticsclick='{"type":"button","feature":"header","label":"subscribers only", "action":"see available newsletters","position":1,"hierarchy":1}'> <span class="c-button__text">Newsletters</span> </a> <a href="/globe-products/" id="c-site-header-subscribe-button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"subscribe link","position":1,"hierarchy":1}'> <span class="c-button__text">Subscribe</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register" id="c-site-header-register-button" class="c-button c-button--dark-secondary c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> <a href="https://sec.theglobeandmail.com/user/#/login" id="c-site-header-login-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--anonymous js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-registered-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#registered"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-unlimited-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--unlimited" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#subscribed"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </a> <button type="button" id="c-site-header-search-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#search"></use> </svg> </button> <a href="#" id="_bapw-link" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--adchoices"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> <div class="c-site-header__button-group c-site-header__button-group--secondary"> <a href="mailto:?subject=Bestsellers: Canadian Non-Fiction, Jan. 12, 2019&body=From the Globe and Mail:Bestsellers: Canadian Non-Fiction, Jan. 12, 2019 - https://www.theglobeandmail.com/arts/books/bestsellers/article-bestsellers-canadian-non-fiction-jan-12-2019/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"email a friend","position":1,"hierarchy":1}' aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2farts%2fbooks%2fbestsellers%2farticle-bestsellers-canadian-non-fiction-jan-12-2019%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&text=Bestsellers%3a+Canadian+Non-Fiction%2c+Jan.+12%2c+2019+%2fvia+%40globeandmail" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on twitter","position":2,"hierarchy":1}' aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Bestsellers%3a+Canadian+Non-Fiction%2c+Jan.+12%2c+2019&link=https%3a%2f%2fwww.theglobeandmail.com%2farts%2fbooks%2fbestsellers%2farticle-bestsellers-canadian-non-fiction-jan-12-2019%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=&description=The+Bestsellers+Lists+are+compiled+by+The+Globe+and+Mail+from+information+provided+by+BookNet+Canada%e2%80%99s+national+sales+tracking+service%2c+BNC+SalesData&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2farts%2fbooks%2fbestsellers%2farticle-bestsellers-canadian-non-fiction-jan-12-2019%2f" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on facebook","position":3,"hierarchy":1}' aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&url=https%3a%2f%2fwww.theglobeandmail.com%2farts%2fbooks%2fbestsellers%2farticle-bestsellers-canadian-non-fiction-jan-12-2019%2f&title=Bestsellers%3a+Canadian+Non-Fiction%2c+Jan.+12%2c+2019" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on linkedin","position":4,"hierarchy":1}' aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=Bestsellers%3a+Canadian+Non-Fiction%2c+Jan.+12%2c+2019+-+https%3a%2f%2fwww.theglobeandmail.com%2farts%2fbooks%2fbestsellers%2farticle-bestsellers-canadian-non-fiction-jan-12-2019%2f" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on whatsapp","position":5,"hierarchy":1}' aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-whatsapp"></use> </svg> </a> </div> </div> </div> </div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--dark-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> <div class="c-accordion__placeholder js-c-accordion-placeholder"> <div class="c-accordion c-accordion--standard-buttons c-accordion--skeleton"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> </ul> </div> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'>Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'>Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":3,"hierarchy":1}'>Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":4,"hierarchy":1}'>Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/featured-reports/article-listen-to-podcasts-from-the-globe-and-mail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"podcasts","position":5,"hierarchy":1}'>Podcasts</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://www.legacy.com/obituaries/theglobeandmail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":6,"hierarchy":1}'>Death Notices (Legacy.com)</a> </li> </ul> <h3 class="c-menu-panel__heading">Customer service</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"My account","position":1,"hierarchy":1}'>My account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.happyfox.com/home" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Customer help","position":2,"hierarchy":1}'>Customer help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/" data-analyticsclick='{"type":"link","feature":"panel","label":"Contact us","position":3,"hierarchy":1}'>Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/" data-analyticsclick='{"type":"link","feature":"panel","label":"Subscribe","position":4,"hierarchy":1}'>Subscribe</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log in","position":5,"hierarchy":1}'>Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--unlimited u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log out","position":5,"hierarchy":1}'>Log out</a> </div> </li> </ul> </div> </div> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Article text size</h3> <div class="c-text-resizer"> <ul class="c-text-resizer__items"> <li class="c-text-resizer__item"> <div class="c-text-resizer__button"> <button class="c-button c-button--dark-primary" aria-label="Text size default"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">0</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-2"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 2"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+2</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-4"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 4"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+4</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-6"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 6"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+6</span> </li> </ul> <p class="c-text-resizer__preview-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--dark-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0bT5j1UhPpHer"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f02E24TUhPpHer"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fDOQgg2UhPpHer"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fOxN7P1UhPpHer"> <div class=""> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="famC9T1UhPpHer"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="f0wOtZHUhPpHer"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="f0HPTVfUhPpHer"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Bestsellers: Canadian Non-Fiction, Jan. 12, 2019</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="cGsTYk2UhPpHer"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="f0WaDkHUhPpHer"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="fm5yBr1UhPpHer"> <div class="c-article-meta"> <div class="c-article-meta__bylines"></div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1547193360" data-moment-preface="Published " datetime="January 11, 2019">Published January 11, 2019</time> <time class="c-timestamp u-visually-hidden" data-unixtime="1547142017" data-moment-preface="Updated " datetime="2019-01-10T17:40:17.445Z">Updated January 10, 2019</time> </div> <div class="c-article-meta__subscribers" style="display: flex; align-items: flex-end; margin-top: 5px"> <div class="c-article-meta__unlimited" style="margin-right: 20px; margin-top: 0">For Subscribers</div> <div class="arc-4200 js-c-comments-bar u-hidden"> <a href="#comments" class="c-comments-bar__link"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-comments"></use> </svg> </span> <span class="c-comments-bar__count__text">Comments</span> </a> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="f0jyZnuUhPpHer"> <script type="application/ld+json">
  {
  "@context": "http://schema.org",
  "@type": "ReportageNewsArticle",
  "mainEntityOfPage": "https://www.theglobeandmail.com/arts/books/bestsellers/article-bestsellers-canadian-non-fiction-jan-12-2019/",
  "headline": "Bestsellers: Canadian Non-Fiction, Jan. 12, 2019",
  "description": "The Bestsellers Lists are compiled by The Globe and Mail from information provided by BookNet Canada’s national sales tracking service, BNC SalesData",
  "datePublished": "2019-01-11T07:56:00.087Z",
  "dateModified": "2019-01-10T17:40:17.445Z"
  
, "isAccessibleForFree": "False"
,"author": "The Globe and Mail"








  
  















  
  






    ,"image": "https://www.theglobeandmail.com/files/dev/img/ampLogo.jpg"
  ,


"publisher": {
  "@type":"Organization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  }
}

  }
</script> <div class="c-article-body js-c-article-body c-article-body--unlimited u-clearfix"> <p class="c-article-body__text">The Bestsellers Lists are compiled by The Globe and Mail from information provided by BookNet Canada’s national sales tracking service, BNC SalesData.</p> <div class="element element-rawhtml"> <div class="gi-module gi-embed gi-table"> <h3></h3> <h4></h4> <p class="lead"></p> <table class="tablesaw " data-tablesaw-mode="swipe" data-tablesaw-minimap=""> <thead> <tr> <th scope="col" data-tablesaw-sortable-col="" data-tablesaw-priority="persist">Rank</th> <th scope="col" data-tablesaw-sortable-col="" data-tablesaw-priority="persist">Title</th> <th scope="col" data-tablesaw-sortable-col="" data-tablesaw-priority="3">Contributor</th> <th scope="col" data-tablesaw-sortable-col="" data-tablesaw-priority="3">Imprint</th> <th scope="col" data-tablesaw-sortable-col="" data-tablesaw-priority="3">List Price</th> <th scope="col" data-tablesaw-sortable-col="" data-tablesaw-priority="3">Last Week</th> </tr> </thead> <tbody> <tr class="row " id="row-1"> <th class="align- highlight ">1</th> <td class="align- highlight ">12 Rules For Life</td> <td class="align- ">Jordan Peterson</td> <td class="align- ">Random House Canada</td> <td class="align- ">$34.95</td> <td class="align- ">1</td> </tr> <tr class="row " id="row-2"> <th class="align- highlight ">2</th> <td class="align- highlight ">Rick Mercer Final Report</td> <td class="align- ">Rick Mercer</td> <td class="align- ">Doubleday Canada</td> <td class="align- ">$37.00</td> <td class="align- ">3</td> </tr> <tr class="row " id="row-3"> <th class="align- highlight ">3</th> <td class="align- highlight ">Seven Fallen Feathers</td> <td class="align- ">Tanya Talaga</td> <td class="align- ">Anansi</td> <td class="align- ">$32</td> <td class="align- ">-</td> </tr> <tr class="row " id="row-4"> <th class="align- highlight ">4</th> <td class="align- highlight ">All Our Relations</td> <td class="align- ">Tanya Talaga</td> <td class="align- ">Anansi</td> <td class="align- ">$33.99</td> <td class="align- ">10</td> </tr> <tr class="row " id="row-5"> <th class="align- highlight ">5</th> <td class="align- highlight ">Bobby</td> <td class="align- ">Bobby Orr and Vern Stenlund</td> <td class="align- ">Viking</td> <td class="align- ">$34.99</td> <td class="align- ">2</td> </tr> <tr class="row " id="row-6"> <th class="align- highlight ">6</th> <td class="align- highlight ">Right Here, Right Now</td> <td class="align- ">Stephen Harper</td> <td class="align- ">Signal</td> <td class="align- ">$32.95</td> <td class="align- ">6</td> </tr> <tr class="row " id="row-7"> <th class="align- highlight ">7</th> <td class="align- highlight ">Cujo</td> <td class="align- ">Curtis Joseph and Kirstie McLellan Day</td> <td class="align- ">HarperCollins Canada</td> <td class="align- ">$34.95</td> <td class="align- ">4</td> </tr> <tr class="row " id="row-8"> <th class="align- highlight ">8</th> <td class="align- highlight ">The Hidden Life of Trees</td> <td class="align- ">Peter Wohlleben and Jane Billinghurst</td> <td class="align- ">Greystone</td> <td class="align- ">$29.95</td> <td class="align- ">9</td> </tr> <tr class="row " id="row-9"> <th class="align- highlight ">9</th> <td class="align- highlight ">Son of a Critch</td> <td class="align- ">Mark Critch</td> <td class="align- ">Viking</td> <td class="align- ">$29.95</td> <td class="align- ">-</td> </tr> <tr class="row " id="row-10"> <th class="align- highlight ">10</th> <td class="align- highlight ">The Science of Why 3</td> <td class="align- ">Jay Ingram</td> <td class="align- ">Simon &amp; Schuster</td> <td class="align- ">$29.99</td> <td class="align- ">-</td> </tr> </tbody> </table> <p class="source"></p> <p class="credit"></p> <p class="footnotes"></p> <p class="csvlink"></p> <p class="csvData hidden" id="data_1547140324"></p> </div> <link rel="stylesheet" type="text/css" href="https://beta.theglobeandmail.com/files/interactive/tablesaw/style/tablesaw.min.v1.css?token=1.1.1-00"> <script src="https://beta.theglobeandmail.com/files/interactive/tablesaw/scripts/vendor.js?token=1.1.1-00"></script> <script src="https://beta.theglobeandmail.com/files/interactive/tablesaw/scripts/tablesaw.min.v1.js?token=1.1.1-00"></script> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="f06Ukh8UhPpHer"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="fXaiXc2UhPpHer"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="ffxrdb2UhPpHer"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f226FI1UhPpHer"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow us on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/globebooks" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@globebooks<span class="u-visually-hidden"> Opens in a new window</span></a> </span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f0Flpb3UhPpHer"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-author-profile" id="f06ukJGUhPpHer"> </div> </article> </main> <div class="u-space-mtn u-space-mbn pb-layout-item pb-chain pb-c-section-1n-columns" id="c0HREnjUhPpHer"> <div class="l-row arc-c-recommended-similar-wines"> <div class="l-col-1 l-col-sm"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-similar-wines" id="f0sLccpUhPpHer"> </div> </div> <div class="l-col-1 l-col-sm"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-similar-wines" id="fhNp0D1UhPpHer"> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-recommended-similar-wines-disclaimer" id="fpXSzb1UhPpHer"> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-article-wine-story-promo" id="fevwm31UhPpHer"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-wine-newsletter" id="fQP02j1UhPpHer"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" id="f2xojm1UhPpHer"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="f7rgps1UhPpHer"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c0SHyBDUhPpHer"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="f0cBtj3UhPpHer"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=system-maintenance&amp;uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="fNNMeA1UhPpHer"> <div class="c-comments" id="comments"> <div class="c-comments-bar js-c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-comments"></use> </svg> </span> <span class="c-comments-bar__count__text"> Comments </span> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--dark-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://subscribe.theglobeandmail.com/#/multiplatform"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--dark-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--unlimited u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>All comments will be reviewed by one or more moderators before being posted to the site. This should only take a few moments.</li> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>Comments that violate our community guidelines will be removed. Commenters who repeatedly violate community guidelines may be suspended, causing them to temporarily lose their ability to engage with comments.</p> <p><a href="https://www.theglobeandmail.com/help/community-guidelines/article4229672/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="fsba5B1UhPpHer"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="f0nHSK4UhPpHer"> <aside class="o-related-articles"> <h2 class="o-related-articles__heading">Related</h2> <div class="o-related-articles__cards"> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="L2ZF4QMSENEWLCEJZH4SZZBTOI" href="/arts/books/bestsellers/article-bestsellers-hardcover-fiction-jan-12-2019/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;L2ZF4QMSENEWLCEJZH4SZZBTOI&quot;,&quot;label&quot;:&quot;bestsellers: hardcover fiction, jan. 12, 2019&quot;,&quot;page&quot;:&quot;art:bestsellers:related&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" data-lt-pos="art:bestsellers:related" data-lt-lid="Headline.1"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Bestsellers: Hardcover Fiction, Jan. 12, 2019</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-key"></use> </svg> </span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="5WFRMPKCM5G2LOA6DD3OARRTHM" href="/arts/books/bestsellers/article-bestsellers-hardcover-non-fiction-jan-12-2019/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;5WFRMPKCM5G2LOA6DD3OARRTHM&quot;,&quot;label&quot;:&quot;bestsellers: hardcover non-fiction, jan. 12, 2019&quot;,&quot;page&quot;:&quot;art:bestsellers:related&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" data-lt-pos="art:bestsellers:related" data-lt-lid="Headline.2"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Bestsellers: Hardcover Non-Fiction, Jan. 12, 2019</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-key"></use> </svg> </span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="ODWC2WCFPNAWNJCUKBTREJH2YE" href="/arts/books/bestsellers/article-bestsellers-paperback-fiction-jan-12-2019/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;ODWC2WCFPNAWNJCUKBTREJH2YE&quot;,&quot;label&quot;:&quot;bestsellers: paperback fiction, jan. 12, 2019&quot;,&quot;page&quot;:&quot;art:bestsellers:related&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" data-lt-pos="art:bestsellers:related" data-lt-lid="Headline.3"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Bestsellers: Paperback Fiction, Jan. 12, 2019</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-key"></use> </svg> </span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="LKSTJM3XKVGNRJHNIROS5HB54E" href="/arts/books/bestsellers/article-bestsellers-canadian-fiction-jan-12-2019/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;LKSTJM3XKVGNRJHNIROS5HB54E&quot;,&quot;label&quot;:&quot;bestsellers: canadian fiction, jan. 12, 2019&quot;,&quot;page&quot;:&quot;art:bestsellers:related&quot;,&quot;position&quot;:4,&quot;hierarchy&quot;:1}" data-lt-pos="art:bestsellers:related" data-lt-lid="Headline.4"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Bestsellers: Canadian Fiction, Jan. 12, 2019</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-key"></use> </svg> </span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="DXXFCETCG5DSRPBIFF26BRTCAQ" href="/arts/books/bestsellers/article-bestsellers-juvenile-jan-12-2019/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;DXXFCETCG5DSRPBIFF26BRTCAQ&quot;,&quot;label&quot;:&quot;bestsellers: juvenile, jan. 12, 2019&quot;,&quot;page&quot;:&quot;art:bestsellers:related&quot;,&quot;position&quot;:5,&quot;hierarchy&quot;:1}" data-lt-pos="art:bestsellers:related" data-lt-lid="Headline.5"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Bestsellers: Juvenile, Jan. 12, 2019</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-key"></use> </svg> </span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="6GNXEEFOENESHPTOF6D7Y3EZZY" href="/arts/books/bestsellers/article-bestsellers-historical-fiction-jan-12-2019/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;6GNXEEFOENESHPTOF6D7Y3EZZY&quot;,&quot;label&quot;:&quot;bestsellers: historical fiction, jan. 12, 2019&quot;,&quot;page&quot;:&quot;art:bestsellers:related&quot;,&quot;position&quot;:6,&quot;hierarchy&quot;:1}" data-lt-pos="art:bestsellers:related" data-lt-lid="Headline.6"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Bestsellers: Historical Fiction, Jan. 12, 2019</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-key"></use> </svg> </span> </span> </div> </div> </a> </div> </div> </aside> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0BU5LwUhPpHer"> <div class="gtext"> <div class="gtext-body"><div class="des-891-bottom u-wrapper u-hidden"> <div id="robcpro-promo" style="margin: 15px auto; text-align: center; cursor: pointer;"> <picture> <source media="(min-width: 768px)" sizes="620px" srcset="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v7/cannabispro-700x146.jpg 700w"> <img src="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v7/cannabispro-335x188.jpg" alt="Cannabis pro newsletter"> </picture> </div> </div> <script>var cannabisPromoCard=document.querySelector(".des-891-bottom");if(window.location.href.indexOf("/cannabis/")>-1){cannabisPromoCard.classList.remove("u-hidden");document.getElementById("robcpro-promo").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"des891-article","feature":"container","action":"clickCannabisProNewsletter","type":"test","label":"subscribe here","variantName":"bottom","segmentName":""}});window.location.href="https://robcannabispro.com/"})};</script></div> </div> </div> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c0xlKF4UhPpHer"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="feqCIF1UhPpHer"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-art_same_section_mostpopular" data-heading="More from this section" data-style="listWithImages" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_same_section_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;art_same_section_mostpopular&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;include_sections&quot;:&quot;arts&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cTfC4N1UhPpHer"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0tGlzAVhPpHer"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="Next Story" data-style="listWithImages" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f1CWA52VhPpHer"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment("default4309", function segment() {
  const darwinState = getDarwinState() || {};
  if (darwinState.hasOwnProperty("arc4309") && darwinState.arc4309.variant) {
    setdarwinVariant("UXTest-ARC4309", darwinState.arc4309.variant);
  }
  return true;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("UXTest-ARC4309");
       function init() {
  var rootEl = document.documentElement;
  var isArticlePage =
    rootEl.classList.contains("story") &&
    rootEl.classList.contains("layout-story-2") &&
    !rootEl.classList.contains("story-gallery");
  var relatedFeature = document.querySelector(".pb-f-related-articles");
  var relatedContent = relatedFeature && relatedFeature.querySelector(".o-related-articles__cards .o-card--story");

  if (!isArticlePage) {
    return;
  }

  if (!relatedContent) {
    return;
  }

  if (variant.is("control")) {
    setUnitState("arc4309", "control");
    eventTracking(relatedFeature, "control", "currentRelated");
  }

  if (variant.is("variant_one")) {
    setUnitState("arc4309", "variant_one");
    changePosition();
    mutateStyles();
    eventTracking(relatedFeature, "variant_one", "newRelated");
  }

  //changes styles for variant_one group
  function mutateStyles() {
    relatedFeature.classList.add("arc-4309");
    var relatedLabels = [].slice.call(document.querySelectorAll(".arc-4309 > .o-related-articles .c-label--card"));
    var relatedImages = [].slice.call(document.querySelectorAll(".arc-4309 > .o-related-articles .o-card__content .o-card__col:last-child"));

    relatedLabels.forEach(function item(label) {
      label.classList.remove("u-hidden");
    });
    relatedImages.forEach(function item(image) {
      image.classList.remove("u-hidden");
    });
  }

  //moves the related to the end of article content
  function changePosition() {
    var bodyBottom = document.querySelector(".pb-f-article-asf-body-bottom");
    bodyBottom.insertAdjacentElement("beforeend", relatedFeature);
  }

  function eventTracking(container, variant, label) {
    container.addEventListener("click", function track() {
      analyticsLayer.push({
        event: "clickEvent",
        clickEvent: {
          testId: "arc4309",
          feature: "container",
          action: "clickRelatedStory",
          type: "test",
          label: label,
          variantName: variant, // this is the name of control variable you created in Darwin
          segmentName: ""
        }
      });
    });
  }
}

init();
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <style>.arc-4309>.o-related-articles .o-card__content-text{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif}.arc-4309>.o-related-articles .o-card__content .o-card__col:nth-child(2){-webkit-box-flex:0;-ms-flex:none;flex:none;margin-left:10px;width:70px}@media (min-width:48rem){.arc-4309>.o-related-articles .o-card__content .o-card__col:nth-child(2){width:120px}}</style> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="c09scmbVhPpHer"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fX5Kld1VhPpHer"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fOiZ831VhPpHer"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fxp9cn1VhPpHer"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" id="fuOH3G1VhPpHer"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cZssNu1VhPpHer"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f8vr1w1vaGUMer"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('anon-sect', function() {
    const darwinState = getDarwinState() || {};

    const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
    const duration = schedule("Jan 9 2019 09:00:00 GMT-0400 (EDT)", "Jan 31 2019 03:00:00 GMT-0400 (EDT)");
    const isAnon = getSegment("identity.role.id", 0);
    const hasClosedElement = darwinState.hasOwnProperty("cem1126") && darwinState.cem1126.hasClosed;
    // hasSeenThreeTimes should be false to show element
    const hasSeenThreeTimes = darwinState.hasOwnProperty("cem1126") && (darwinState.cem1126.hasSeenUnit > 2);
    // displayed on these section pages
    const isRightSection = getSegment('page.hierarchy', 'opinion')
    || getSegment('page.hierarchy', 'canada')
    || getSegment('page.hierarchy', 'world')
    || getSegment('page.hierarchy', 'business')
    || getSegment('page.hierarchy', 'politics');

    const isNewsletterPage = getSegment('page.hierarchy', 'newsletters');
    const isArticle = window.location.href.indexOf('/article') >- 1 ? true : false;
    
    var count = count || 1;
    // loads segment.js once per session to determine if entering test
    if (darwinState.hasOwnProperty("cem1126") && count == 1 && darwinState.cem1126.variant){
        count +=1;
        // sets DW__product-test#### for darwinAPI call
        setdarwinVariant('newsletter-cem1126', darwinState.cem1126.variant);
    }

    // return isAnon && !isIE10 && duration && !hasClosedElement && isRightSection && !hasSeenThreeTimes;
    var segmentPass = !isIE10 && isAnon && duration && !hasClosedElement && ((isRightSection && isArticle) || isNewsletterPage) && !hasSeenThreeTimes;
    console.log("CEM-1126 | segments.js | anon-sect | segment " + segmentPass);
    return segmentPass;

});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("newsletter-cem1126");
       // console.log("CEM-1126 | variants.js | START");

if (variant.is('control')) {
    console.info("newsletter:cem-1126:control"); 

    setUnitState("cem1126","control");
}

if (variant.is('varB')) {
    // varB - button to direct to newsletters page with cid=cem1126_varB
    console.info("newsletter:cem-1126:varB"); 
    document.getElementById("cem1126-variantCheck").setAttribute("data-variant", "varB");        

    // custom styling for varB
    document.querySelector(".headline").classList.add("headline-inline");
    // show varB units
    document.getElementById("feature-newsletter1126").classList.remove("u-hidden");
    document.getElementById("cem1126-varB").classList.remove("u-hidden");

    setUnitState("cem1126","varB");
}

if (variant.is('varC')) {
    // varC - email input, signup button, recaptcha
    // after submit shows redirect to newsletters page with cid=cem1126_varC
    console.info("newsletter:cem-1126:varC"); 
    document.getElementById("cem1126-variantCheck").setAttribute("data-variant", "varC");

    // show varC units
    document.getElementById("feature-newsletter1126").classList.remove("u-hidden");
    document.getElementById("cem1126-varC").classList.remove("u-hidden");

    setUnitState("cem1126","varC");
}

// console.log("CEM-1126 | variants.js | END");
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <span id="cem1126-variantCheck" data-variant=""></span> <script src="https://www.google.com/recaptcha/api.js" async defer></script> <script>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</script> <style>#feature-newsletter1126{position:relative;background:#f4f3f1 !important;margin-bottom:1em;width:100%;margin-right:0.625rem;margin-top:0.625rem}#feature-newsletter1126 .c-wine-newsletter{display:inline-block;padding:1.25rem;background:#f4f3f1}#feature-newsletter1126 #cta-close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#4c4c4c;z-index:1;border:0;color:#fff}#feature-newsletter1126 #close-menu{min-width:1.125rem;width:1.125rem;height:1.125rem;vertical-align:middle;display:inline-block;fill:#fff}#feature-newsletter1126 .c-image{max-width:160px;height:auto;display:inline-block}#feature-newsletter1126 .c-wine-newsletter__text{vertical-align:top;font-family:"Pratt-Italic",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;color:#191919;font-size:1.1875rem;line-height:1.21053;letter-spacing:0;margin-bottom:1.25rem;margin-top:1.25rem}#feature-newsletter1126 .c-form__field{width:100%;display:inline-block}#feature-newsletter1126 .c-form__fieldset{border:none;padding-top:0}#feature-newsletter1126 .c-form__field--button{vertical-align:top}#feature-newsletter1126 .c-form__button{width:100%;height:2.75rem}#feature-newsletter1126 #cem1126-varB{width:100%}.headline-inline{display:inline-block}.text-submit__success{color:#393}@media (min-width:48em){#feature-newsletter1126 .c-form__field{max-width:320px;margin-bottom:0.75em}#feature-newsletter1126 .c-form__fieldset{padding:0}#feature-newsletter1126 .c-form__field--button{max-width:180px}#feature-newsletter1126 .c-form__field--text{margin-right:1em}#feature-newsletter1126 #cem1126-varB{max-width:200px}#feature-newsletter1126 .headline-inline{margin-right:1rem;margin-bottom:0.75rem}#feature-newsletter1126 .varC--button-learnmore__tablet{vertical-align:bottom;margin-bottom:2.5em;margin-left:2em}}@media (min-width:80em){#feature-newsletter1126 #cem1126-varC{min-width:50%;vertical-align:bottom}#feature-newsletter1126 .headline{display:inline-block}#feature-newsletter1126 .c-form__field--text{display:inline-block}}</style> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f06tjhpvaGUMer"> <div class="gtext"> <div class="gtext-body"><script></script></div> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cuwQ9s1VhPpHer"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fzAOtL1VhPpHer"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("default4202",function(){console.info("[ARC-4202] segment started");var count=count||1;var darwinState=getDarwinState()||{};if(darwinState.hasOwnProperty("arc4202")&&count===1&&darwinState.arc4202.variant){count+=1;setdarwinVariant("UXTest-ARC4202",darwinState.arc4202.variant)}return true})}]);_dw.push(["global","ready",function(api){var variant=api.get("UXTest-ARC4202");function init(){console.log("[ARC-4202] init");
var rootEl=document.documentElement;var isArticlePage=rootEl.classList.contains("story")&&(rootEl.classList.contains("page-or-template-article")||rootEl.classList.contains("page-or-template-longread-article")||rootEl.classList.contains("page-or-template-article-ellipsis-longread"));var dropdown=document.querySelector("#js-engage-article-drop-down");if(!isArticlePage||!dropdown){console.log("[ARC-4202] aborting - not article page with engagement dropdown");return}if(variant.is("control")||/arc4202group=control/.test(window.location.search)){console.info("[ARC-4202] control");
setUnitState("arc4202","control")}if(variant.is("variant_one")||/arc4202group=variant/.test(window.location.search)){console.info("[ARC-4202] variant_one");dropdown.classList.remove("u-hidden");setUnitState("arc4202","variant_one")}}setTimeout(init,3E3)}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <style>.top-furniture--story .c-article-drop-down{transform:translateY(-200px)}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fRwaMv1VhPpHer"> <script>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</script> <style id="UX-4308">html:not(.is-pb-admin) #main-content-area .pb-c-article-related-content,html:not(.is-pb-admin) #tertiary-content-area .pb-c-article-related-content{display:none}</style> <style>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</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fnk63O1VhPpHer"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.dispatch("segments-done")}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0YSB2lVhPpHer"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" id="fa26am1VhPpHer"> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-global-package" id="flo0mk2VhPpHer"> <div class="o-package o-package--story-list o-package--story-list--engagement"> <span class="o-package__label o-package__label--transparent"> Top Stories </span> <div class="o-package__stories" data-analyticsclick-container> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/world/article-oceans-warming-faster-than-expected-setting-heat-record-in-201/" class="o-card__link" data-sophi="RG6NDDRLQNGUNPIZA5M3CIBKPE" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"RG6NDDRLQNGUNPIZA5M3CIBKPE","label":"oceans warming faster than expected, setting heat record in 2018, scientists say","page":"art:bestsellers:drop-down stories","hierarchy":1}' data-lt-pos="art:bestsellers:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Oceans warming faster than expected, setting heat record in 2018, scientists say</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/ilTzE1SDhNKUYE6gxjaoFhdCq0U=/4x0:4252x2832/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/E6FE5DYG5BA3FO23U7NNODLN7Y.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/ilTzE1SDhNKUYE6gxjaoFhdCq0U=/4x0:4252x2832/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/E6FE5DYG5BA3FO23U7NNODLN7Y.JPG 75w, https://www.theglobeandmail.com/resizer/JCfE_Nm343dNHmt1xmXteF5x-Aw=/4x0:4252x2832/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/E6FE5DYG5BA3FO23U7NNODLN7Y.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/ilTzE1SDhNKUYE6gxjaoFhdCq0U=/4x0:4252x2832/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/E6FE5DYG5BA3FO23U7NNODLN7Y.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/canada/british-columbia/article-obituary-for-noted-ubc-professor-cyril-belshaw-left-out-one-key-fact/" class="o-card__link" data-sophi="FEOUB76D5VGO7LKNUKDYYJHSCM" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"FEOUB76D5VGO7LKNUKDYYJHSCM","label":"obituary for noted ubc professor cyril belshaw left out one key fact – he was acquitted at famous trial of killing his wife","page":"art:bestsellers:drop-down stories","hierarchy":1}' data-lt-pos="art:bestsellers:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Obituary for noted UBC professor Cyril Belshaw left out one key fact – he was acquitted at famous trial of killing his wife</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/OvtyPAmlfM-yUyYTvkHyi4LzVAA=/0x72:1012x747/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/AHLTGEBQNJHQ5FTKFXL7WY55RU.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/OvtyPAmlfM-yUyYTvkHyi4LzVAA=/0x72:1012x747/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/AHLTGEBQNJHQ5FTKFXL7WY55RU.JPG 75w, https://www.theglobeandmail.com/resizer/3S7rmAQie8lSjcX1smfq87smwPs=/0x72:1012x747/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/AHLTGEBQNJHQ5FTKFXL7WY55RU.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/OvtyPAmlfM-yUyYTvkHyi4LzVAA=/0x72:1012x747/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/AHLTGEBQNJHQ5FTKFXL7WY55RU.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/canada/british-columbia/article-edmontons-citadel-theatre-releases-report-on-harassment-allegations/" class="o-card__link" data-sophi="5UKZHYHVTBAHVG2CIGEQAAL56Y" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"5UKZHYHVTBAHVG2CIGEQAAL56Y","label":"edmonton’s citadel theatre releases report on harassment allegations","page":"art:bestsellers:drop-down stories","hierarchy":1}' data-lt-pos="art:bestsellers:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Edmonton’s Citadel Theatre releases report on harassment allegations</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/VVaXKTd01pe6qbCv3UAhA5c6BOg=/0x0:3600x2400/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/72GPZW66CRE5PKVQT2IQ63OVZI.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/VVaXKTd01pe6qbCv3UAhA5c6BOg=/0x0:3600x2400/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/72GPZW66CRE5PKVQT2IQ63OVZI.jpg 75w, https://www.theglobeandmail.com/resizer/87860fkTVgVmefBbxXd4q0hioxc=/0x0:3600x2400/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/72GPZW66CRE5PKVQT2IQ63OVZI.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/VVaXKTd01pe6qbCv3UAhA5c6BOg=/0x0:3600x2400/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/72GPZW66CRE5PKVQT2IQ63OVZI.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/business/streetwise/article-air-canada-boosts-aeroplan-purchase-price-but-remains-the-buyouts/" class="o-card__link" data-sophi="NL7LSPZ4CVERFONGQBNB5KZUVA" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"NL7LSPZ4CVERFONGQBNB5KZUVA","label":"air canada boosts aeroplan purchase price – but remains the buyout’s big winner","page":"art:bestsellers:drop-down stories","hierarchy":1}' data-lt-pos="art:bestsellers:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__label o-card__label--muted"> <span class="o-card__label-text">Streetwise</span> </span> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Air Canada boosts Aeroplan purchase price – but remains the buyout’s big winner</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-key"></use> </svg> </span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/FqFEVPsOSoH_ofIBHbaIjN94QgE=/209x0:4420x2807/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/MLAJIAH3TJE75MXJ56S6LY2P5E.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/FqFEVPsOSoH_ofIBHbaIjN94QgE=/209x0:4420x2807/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/MLAJIAH3TJE75MXJ56S6LY2P5E.jpg 75w, https://www.theglobeandmail.com/resizer/zyBK2s8uS63XtfbAx4DRQ5AWUnw=/209x0:4420x2807/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/MLAJIAH3TJE75MXJ56S6LY2P5E.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/FqFEVPsOSoH_ofIBHbaIjN94QgE=/209x0:4420x2807/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/MLAJIAH3TJE75MXJ56S6LY2P5E.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/world/article-sea-shepherd-vessel-farley-mowat-attacked-by-fishermen-in-mexicos/" class="o-card__link" data-sophi="6I4NPODORVAWLKRJE4UECTNGZQ" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"6I4NPODORVAWLKRJE4UECTNGZQ","label":"video shows sea shepherd vessel farley mowat attacked by fishermen in gulf of california","page":"art:bestsellers:drop-down stories","hierarchy":1}' data-lt-pos="art:bestsellers:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Video shows Sea Shepherd vessel Farley Mowat attacked by fishermen in Gulf of California</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/e_G2UDiBpH9JGQHQtdc1_P4bLVA=/30x0:1550x1013/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/R6RVT57WNFF7TESZRCHG2E3MG4.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/e_G2UDiBpH9JGQHQtdc1_P4bLVA=/30x0:1550x1013/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/R6RVT57WNFF7TESZRCHG2E3MG4.JPG 75w, https://www.theglobeandmail.com/resizer/tky9RPALnripgSFF0qK54BLepRw=/30x0:1550x1013/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/R6RVT57WNFF7TESZRCHG2E3MG4.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/e_G2UDiBpH9JGQHQtdc1_P4bLVA=/30x0:1550x1013/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/R6RVT57WNFF7TESZRCHG2E3MG4.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fY3Dl32VhPpHer"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:7em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="ftJZW12VhPpHer"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="fx10Ah1VhPpHer"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--dark-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--dark-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-fx10Ah1VhPpHer-accordion" href="#skip-end-fx10Ah1VhPpHer-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fx10Ah1VhPpHer-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fx10Ah1VhPpHer-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=GAMunlimited_sub" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globeandmail.com","position":1,"hierarchy":2}' rel='external'>Globeandmail.com</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?cid=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the globe and mail newspaper","position":2,"hierarchy":2}' rel='external'>The Globe and Mail Newspaper</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://shop.globeandmail.com/products/gift-subscription-to-the-globe-and-mail" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"gift subscription","position":6,"hierarchy":2}' rel='external'>Gift Subscription</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fx10Ah1VhPpHer-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fx10Ah1VhPpHer-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-corporate-sales/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globeproducts/globe-datastore/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fx10Ah1VhPpHer-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fx10Ah1VhPpHer-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fx10Ah1VhPpHer-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fx10Ah1VhPpHer-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.happyfox.com/home" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://customer.globeandmail.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fx10Ah1VhPpHer-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fx10Ah1VhPpHer-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/accessibility-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> </ul> </li> </ul> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-fx10Ah1VhPpHer-accordion" href="#skip-start-fx10Ah1VhPpHer-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2019 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_14#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> </div> </section> </div> <div id="pianowrapper" hidden> <div id="pianoplaceholder" tabindex="-1"></div> </div> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ItemList",
      "numberOfItems": 5,
      "itemListElement":[
        
        {
          "@type": "ListItem",
          "position": 1,
          
          "url": "/world/article-oceans-warming-faster-than-expected-setting-heat-record-in-201/"
          
        },
        {
          "@type": "ListItem",
          "position": 2,
          
          "url": "/canada/british-columbia/article-obituary-for-noted-ubc-professor-cyril-belshaw-left-out-one-key-fact/"
          
        },
        {
          "@type": "ListItem",
          "position": 3,
          
          "url": "/canada/british-columbia/article-edmontons-citadel-theatre-releases-report-on-harassment-allegations/"
          
        },
        {
          "@type": "ListItem",
          "position": 4,
          
          "url": "/business/streetwise/article-air-canada-boosts-aeroplan-purchase-price-but-remains-the-buyouts/"
          
        },
        {
          "@type": "ListItem",
          "position": 5,
          
          "url": "/world/article-sea-shepherd-vessel-farley-mowat-attacked-by-fishermen-in-mexicos/"
          
        }
      ]
    }
    </script> <script defer src='/pb/gr/c/default/rGIzFR1jWIVMer/foot-common-js/f1748fd141.js?v=169_2_1_14'></script><script defer src='/pb/gr/c/default/rGIzFR1jWIVMer/story-bundle-js/912abc27fc.js?v=169_2_1_14'></script> <div id="raven-installer"> <script>(function(){if(window.tgam.raven.doInstall){var installer=document.getElementById("raven-installer");var ravenScript=document.createElement("script");ravenScript.src="https://cdn.ravenjs.com/3.20.1/raven.min.js";ravenScript.defer=true;ravenScript.crossOrigin="anonymous";ravenScript.onload=function(){window.onerror=null;window.Raven.config("https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",{environment:window.tgam.env.name,release:!window.tgam.env.releaseVersion?"":window.tgam.env.releaseVersion,
logger:"pagebuilder-javascript",whitelistUrls:[/\.theglobeandmail\.com/],shouldSendCallback:function(data){return window.tgam.env.isProd}}).install();window.tgam.raven.isInstalled=true;window.tgam.raven.errors.forEach(function(e){window.Raven.captureException(e.err,{tags:e.tags||{}})});window.tgam.raven.messages.forEach(function(msg){window.Raven.captureMessage(msg)})};installer.appendChild(ravenScript)}})();</script> </div> </body> </html>