<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none story-subscribed story-protected"> <head> <meta charset="utf-8"><title>Boat Rocker Media IPO put on hold while management reviews its options - The Globe and Mail</title> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt.e7211379ae4037c6e43a8d213e22e5fd.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt-Bold.000590fe79910216f5ab68855e5a7a43.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/panther/fonts/GMsanC-Bold.dad498be2e75d621507ac8d37733830a.woff2" as="font" type="font/woff2" crossorigin> <link rel='preload' as='style' href='/pb/gr/c/default/rPiKRT1DajHIqs/head-css/f0943a4f5f.css?v=447'><meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Toronto-based Boat Rocker was scheduled to price its shares on Tuesday at between $12 and $14 each, ahead of a listing on the Toronto Stock Exchange"> <meta name="keywords" content="streetwise,business,Boat Rocker Media,Boat Rocker Media IPO,boat rocker,canada,Orphan Black,MasterChef Canada,investing,markets,market,ipo,company,offering,share"> <meta name="news_keywords" content="streetwise,business,Boat Rocker Media,Boat Rocker Media IPO,boat rocker,canada,Orphan Black,MasterChef Canada,investing,markets"> <meta name="last-modified" content="2021-03-04T17:53:46-0500"> <meta name="arc-id" content="XT66KOH5YZEULFAKLUD3TFEGWE"> <meta name="arc-revision" content="ZJIYBEQL7JESNCPYWYV57CKGYA"> <meta name="release-version" content="5_1_41"> <meta name="apple-itunes-app" content="app-id=429228415,app-argument=https://www.theglobeandmail.com/business/article-boat-rocker-media-ipo-put-on-hold-while-management-reviews-its-options/,affiliate-data=ct=smart_banner&pt=456993"> <meta name="robots" content="max-image-preview:large"> <link rel="canonical" href="https://www.theglobeandmail.com/business/article-boat-rocker-media-ipo-put-on-hold-while-management-reviews-its-options/"> <link rel="preconnect" href="https://hermes.theglobeandmail.com"> <link rel="preconnect" href="https://polyfill.io"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://s.go-mpulse.net"> <link rel="preconnect" href="//cdn.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://cdn.sophi.io"> <link rel="dns-prefetch" href="https://sp-prd.theglobeandmail.ca"><link rel="dns-prefetch" href="https://sp.theglobeandmail.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?_=5_1_41"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Boat Rocker Media IPO put on hold while management reviews its options"> <meta property="og:url" content="https://www.theglobeandmail.com/business/article-boat-rocker-media-ipo-put-on-hold-while-management-reviews-its-options/"> <meta property="og:description" content="Toronto-based Boat Rocker was scheduled to price its shares on Tuesday at between $12 and $14 each, ahead of a listing on the Toronto Stock Exchange"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2021-03-04T17:53:46-0500"> <meta property="article:modified_time" content="2021-03-04T17:53:46-0500"> <meta property="article:tag" content="streetwise,business,Boat Rocker Media,Boat Rocker Media IPO,boat rocker,canada,Orphan Black,MasterChef Canada,investing,markets,market,ipo,company,offering,share"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/Nbq0yuSksK16GNaD-U_fWz0kFro=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/H3U42X53QRC4JCLTW6HNMQDHSE.JPG"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="874.6478873239436"> <meta name="applebot" content="noindex"/> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/business/article-boat-rocker-media-ipo-put-on-hold-while-management-reviews-its-options/"> <meta name="twitter:title" content="Boat Rocker Media IPO put on hold while management reviews its options"> <meta name="twitter:description" content="Toronto-based Boat Rocker was scheduled to price its shares on Tuesday at between $12 and $14 each, ahead of a listing on the Toronto Stock Exchange"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/7qC88e3yn5TfTXZm6vBdwfjiR9g=/560x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/H3U42X53QRC4JCLTW6HNMQDHSE.JPG"> <meta name="twitter:image:alt" content=""> <script>(function(){if(!("PerformanceObserver"in window)||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/panther/fonts/Pratt.e7211379ae4037c6e43a8d213e22e5fd.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt.56b03d0abebeb7ccace89aeb489c7d0a.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/panther/fonts/Pratt-Italic.e584cae4127edf307f7ffe56e6a9964c.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Italic.709d1069a8f4d27847843993db3b7d40.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/panther/fonts/Pratt-Bold.000590fe79910216f5ab68855e5a7a43.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Bold.61928ebcab640c68ef476a5926d9ace2.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.828057ffb4cf87dba76f92926b0ac9d0.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.9b263d9d20422bd1e614a100e34f0140.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/panther/fonts/GMsanC-Regular.80ac49a929230179f0da1ac734fdc28e.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Regular.6ec7a59f32edd0764f15670fda3d3b47.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/panther/fonts/GMsanC-Bold.dad498be2e75d621507ac8d37733830a.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Bold.ba4fa34b3aa63ddf87e14ddda57dc7c3.woff) format("woff");font-display:swap}</style> 
  <style>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</style>
     <noscript> <link href="/pb/gr/c/default/rPiKRT1DajHIqs/head-no-script-css/3dc0384e23.css?v=447" rel="stylesheet"/></noscript> <link href="/pb/gr/c/default/rPiKRT1DajHIqs/head-css/f0943a4f5f.css?v=447" rel="stylesheet"/><link rel='stylesheet' media="print" href='/pb/gr/c/default/rPiKRT1DajHIqs/print-css/97e17e1946.css?v=447'><script src="https://polyfill.io/v3/polyfill.min.js?features=default%2Ces2015%2Ces2016%2Ces2017%2Cfetch%2CIntersectionObserver%2CIntersectionObserverEntry%2CrequestIdleCallback%2CAbortController&flags=gated&unknown=polyfill"></script> <script nomodule src="/pb/resources/scripts/src/polyfill/mustard.min.js?_=5_1_41"></script> <script>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</script> <script>!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"8b54f98f-172f-46da-841e-4e2caa02eff6",{});</script> <script async src="https://cdn.permutive.app/6b6b990e-d9d8-4116-a028-76da837d7607-web.js"></script> <script>window.analyticsLayer=[];var _gtmEnabled=/\.arcpublishing\.com/im.test(window.location.host)===false&&/analytics=false/im.test(window.location.search)===false&&/\/political\-ad\-collector\//im.test(window.location.pathname)===false;
if(_gtmEnabled===true)(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","analyticsLayer","GTM-TL4VHVZ");</script> <script src="/pb/resources/scripts/build/bundle-runtime.e42470d7ac924cb73750.min.js" onload="(function runtimeLoaded() { if (window.tgam) { window.tgam.linkedScriptIntegrity = 947876; } })();"></script> <script async src="/pb/resources/scripts/build/chunk-common-vendor.7d135bda7ebd38028f4b.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-lodash.3a8fbb69449dd6947758.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-datefns.20d0a9bb73fcfc1ebfde.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-hbd.5fe091693ad7bc1f95b0.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-common-chunks.9f32c9f309e06f1c83eb.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bootstraps/main.13bdbc6f76e3fa5f663c.min.js" onload="(function bootLoaded() { if (window.tgam) { window.tgam.bootLoaded = true; } })();"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/story.a2860c64d86beff1ab95.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/talk.9e8681791bd00257b56a.min.js"></script> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"]
}
</script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-724aa827-0f8d-40a3-8220-a98959790861","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8K89K-P6JY3-3W9WP-M5YNL-SPYVM",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8K89K-P6JY3-3W9WP-M5YNL-SPYVM",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsiz4ycbo3nq-f-d21ac9d9e-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"489949","ak.ai":parseInt("321292",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"370b0bae","ak.r":36638,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":32802,"ak.gh":"23.32.17.158","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1614903003","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==7d+zMB2peFbInpddl+HVLzVUbWtVib41AAzEck0LIfG8tVvcR2ugzx44HIGZCKA8uf8RrHiN8v/ruxdhMsjxRV0h37vKJDfeW3iNdSnVNEmat8DpKQnSC9Eyx7XGd3LYwEjEO6tgMO6w62tx5pj5opQl0wae+5VatDatRk7UdUex+osD2pK8U8a3ZF/PzA2BDDAA0ZG6op/TSRlLuh3UZx1qevBmV1Zcps4UlJdAF8Q1AeqMzvPc5JGaD9YfW0AqCo7F2opDpVR2iZn8WM6cUTx2B15pRnXJvlfuP163L2bVkss0+bcxqlXCtle6kHqckHiFstAHTm2ZJBqQCAp4yltH0cfv9U8HkID1ZhODQgSy3FnDCcTBG5tAaIlA2K4kbLjbT8IXIJAFGJTMG7yAW7Wy+qTQRDQ1LdrI55YGd2A=","ak.pv":"110","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="f0GXOhgxcbdIqs"> <div class="gtext"> <div class="gtext-body"><script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="f0nduXFxcbdIqs"> <header class="c-site-header c-site-header--section c-site-header--section--revealed c-site-header--section-has-menu"> <div class="js-dsw-pencil u-hidden" id="subscription-pencil-area"> <div class="js-sub-pencil o-sub-pencil--closed" id="fixedpencil-subs"> <div id="subspencil"> <div id="top_subspencil-n"> <div class="r-top-containter"> <div class="top-message font__gmsanc-bold"> <div class="subsicon"> <img class="o-sub-pencil__icon__art o-sub-pencil__icon__art--sm" src="https://www.theglobeandmail.com/files/cem/icons/subscribed.svg" title="The Globe and Mail" alt="The Globe and Mail"> </div> <div class="subsOffer font__gmsanc-bold"> <div>Support Quality Journalism.</div> </div> </div> </div> </div> <div id="bottom_subspencil-n"> <div class="l-container font__gmsanc-regular"> <div class="l-row subsOffer-info"> <div class="outersect"> <div class="l-col-sm-2 l-col-md-1 l-col-lg-1"><img class="o-sub-pencil__icon__art o-sub-pencil__icon__art--sm" src="https://www.theglobeandmail.com/files/cem/icons/subscribed-blk.svg" title="The Globe and Mail" alt="The Globe and Mail"> </div> <div class="l-col-sm-0 l-col-md-2 l-col-lg-2"> <div class="subs_valueprop" style="display:block;"> <div class="font__gmsanc-regular">First Access to Latest</div> <div class="font__gmsanc-bold">Investment News</div> </div> <div class="subs_valueprop"> <div class="font__gmsanc-regular">Collection of curated</div> <div class="font__gmsanc-bold">e-books and guides</div> </div> <div class="subs_valueprop"> <div class="font__gmsanc-regular">Inform your decisions via</div> <div class="font__gmsanc-bold">Globe Investor Tools</div> </div> </div> <div class="l-col-sm-6 l-col-md-9 l-col-lg-11"> <div class="o-sub-pencil__cost"> <div class="o-sub-pencil__cost__just"> <span class="o-sub-pencil__cost__just-text font__pratt">Just</span><span class="o-sub-pencil__cost__just-price font__pratt">$1.99</span> </div> <div class="o-sub-pencil__cost__per"> <span>per week<br>for first 24 weeks<br><br></span> </div> </div> </div> </div> </div> <div class="l-row subsOffer-section"> <div class="outersect"> <div class="l-col-sm-5 l-col-md-6 l-col-lg-8 subs-right-col"> <div class="title-subsrow"> <div class="font__gmsanc-regular">Enjoy unlimited digital access</div> </div> </div> <div class="l-col-sm-3 l-col-md-4 l-col-lg-7 subsOffer-cta"> <button class="subsCTA c-button" type="button" onclick="window.open('https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil')"> <span class="c-button__text cta-text">START TODAY</span></button> </div> </div> </div> </div> <picture> <source class="pencil_img" srcset="https://www.theglobeandmail.com/files/cem/pencils/pencil_lockup.webp" type="image/webp"> <img class="pencil_img" loading="lazy" src="https://www.theglobeandmail.com/files/cem/pencils/pencil_lockup.png?token=2" alt="Enjoy Unlimited Digital Access"> </picture> </div> <div class="o-sub-pencil__control o-sub-pencil__control--lg expand-menu"> <button class="js-sub-pencil-control o-sub-pencil__button font__gmsanc-bold" type="button" aria-expanded="false" aria-controls="aria-sub-pencil-tier-lg" aria-label="Toggle region"> <img id="expand-menu" class="o-sub-pencil__button__icon" src="https://www.theglobeandmail.com/files/cem/icons/nav-arrow.svg" title="Toggle" alt="Toggle"> </button> </div> </div> </div> <div class="js-sub-pencil o-sub-pencil o-sub-pencil--open" id="mb-fixedpencil"> <div class="o-sub-pencil__box"> <div class="o-sub-pencil__tier o-sub-pencil__tier--sm" id="aria-sub-pencil-tier-sm"> <div class="o-sub-pencil__offer font__gmsanc-bold"> <div class="o-sub-pencil__offer__try"> <div class="o-sub-pencil__offer__try-xs"> Get full access to globeandmail.com </div></div><div class="o-sub-pencil__offer__cost"> <div class="o-sub-pencil__offer__cost-xs"> Just $1.99 per week <span class="o-sub-pencil__offer__time-xs"> for the first 24 weeks </span> </div><div class="o-sub-pencil__offer__cost-sm"> Just $1.99 per week for the first 24 weeks </div></div></div></div><div class="o-sub-pencil__control o-sub-pencil__control--sm"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil" class="o-sub-pencil__button font__gmsanc-bold" aria-label="Subscribe"> <img class="o-sub-pencil__button__icon" src="https://www.theglobeandmail.com/files/cem/icons/nav-arrow.svg" title="Start Today" alt="Start Today"> </a> </div></div></div> </div> <div class="js-dsw-pencil-javacript u-hidden"> var select={root:".js-sub-pencil",control:".js-sub-pencil-control",open:"o-sub-pencil--open",closed:"o-sub-pencil--closed"},dom={},allowExpand=!0;function pencilInit(o){var e=arguments.length>1&&void 0!==arguments[1]&&arguments[1];select.root=o,dom.root=document.querySelector(select.root),dom.root&&(dom.control=document.querySelector(select.control),dom.control.addEventListener("click",onToggleClicked),setPanelState(e),window.addEventListener("scroll",onWindowScroll),dom.root.removeAttribute("hidden"))}function isPanelOpen(){return dom.root.classList.contains(select.open)}function setPanelState(o){dom.root.classList[o?"add":"remove"](select.open),dom.root.classList[o?"remove":"add"](select.closed),dom.control.setAttribute("aria-expanded",o)}function onToggleClicked(){var l=!isPanelOpen();setPanelState(l)}function onWindowScroll(){window.requestAnimationFrame(function() {var l=isPanelOpen(),n=0===(document.body.scrollTop||document.documentElement.scrollTop);n||l||!allowExpand?n&&l&&(allowExpand=!0,setPanelState(!1)):(allowExpand=!1,setPanelState(!0))});}pencilInit(".js-sub-pencil",!1); // via darwin-bg var slideIndex = 0; carousel(); function carousel() { var i; var x = document.getElementsByClassName("subs_valueprop"); for (i = 0; i < x.length; i++) { x[i].style.display = "none"; } slideIndex++; if (slideIndex> x.length) { slideIndex = 1; } x[slideIndex - 1].style.display = "block"; setTimeout(carousel, 2500); } // </div> <script>window.tgam=window.tgam||{};window.tgam.dswPencil={showPencil:true,css:'\x3clink rel\x3d"stylesheet" type\x3d"text/css" href\x3d"https://www.theglobeandmail.com/files/cem/dsw/default_pencil.css?token\x3d20"\x3e'};</script> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--transparent-lighten c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content"> <a href="/business/" class="c-site-header__text-link" data-analyticsclick='{"type":"link","feature":"header breadcrumb","label":"report on business"}'>Report on Business</a> </span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group"> <div class="c-site-header__button u-hidden js-role-visibility--subscribed"> <button id="c-site-header-benefits-button" type="button" class="c-button c-button--no-border c-button--small" aria-label="Toggle member benefits menu" aria-controls="site-header-menu-benefits" aria-pressed="false"> <span class="c-button__text">Member Benefits</span> </button> </div> <div class="u-hidden js-ea-displayname"></div> <div class="c-site-header__button u-hidden js-ondemand-visibility--anonymous js-ondemand-visibility--registered"> <button id="c-site-header-subscribe-button--non-mobile" class="c-button c-button--no-border c-button--small" aria-label="Toggle subscribe menu" aria-controls="site-header-menu-subscribe" aria-pressed="false"> <span class="c-button__text">Subscribe</span> </button> <button id="c-site-header-subscribe-button--mobile" class="c-button c-button--no-border c-button--small"> <span class="c-button__text">Subscribe</span> </button> </div> <div class="c-site-header__button u-hidden js-ondemand-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/?intcmp=site-header#/register" id="c-site-header-register-button" class="c-button c-button--grey-secondary c-button--no-border c-button--small js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> </div> <div class="c-site-header__button u-hidden js-ondemand-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/?intcmp=site-header#/login" id="c-site-header-login-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--registered"> <button type="button" id="c-site-header-account-registered-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-registered-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <span class="c-button__text js-text-replace--user-name">My account</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </button> <div id="c-site-header-account-registered-dropdown" class="c-dropdown-menu arc-c-dropdown-menu--account c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--dark" aria-labelledby="c-site-header-account-registered-button" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="/your-globe/#following" data-hash="following" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn c-button--dropdown-following"> <span class="c-button__text">Following</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </a> <a href="/your-globe/#bookmarks" data-hash="bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Bookmarks</span> </a> <a href="/your-globe/#reading-history" data-hash="reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Reading history</span> </a> <a href="/your-globe/#newsletters" data-hash="newsletters" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Newsletters</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Subscriptions</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/account-settings" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Settings</span> </a> <a href="https://globeandmail.force.com/helpcentre/s" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Help</span> </a> </div> </div> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--subscribed"> <button type="button" id="c-site-header-account-subscribed-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-subscribed-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <span class="c-button__text js-text-replace--user-name">My account</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </button> <div id="c-site-header-account-subscribed-dropdown" class="c-dropdown-menu arc-c-dropdown-menu--account c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--dark" aria-labelledby="c-site-header-account-subscribed-button" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="/your-globe/#following" data-hash="following" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn c-button--dropdown-following"> <span class="c-button__text">Following</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </a> <a href="/your-globe/#bookmarks" data-hash="bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Bookmarks</span> </a> <a href="/your-globe/#reading-history" data-hash="reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Reading history</span> </a> <a href="/your-globe/#newsletters" data-hash="newsletters" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Newsletters</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Subscriptions</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/account-settings" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Settings</span> </a> <a href="https://globeandmail.force.com/helpcentre/s" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Help</span> </a> </div> </div> </div> <div class="c-site-header__button c-site-header__button--search-top"> <button type="button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#search"></use> </svg> </button> </div> <div class="c-site-header__button"> <a href="/adchoices/" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--adchoices" data-analyticsclick='{"type":"link","feature":"header","label":"AdChoices","position":1,"hierarchy":1}'> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> </div> </div> </div> </div> <div id="site-header-menu-benefits" data-state="empty" class="c-site-header__benefits c-site-header__benefits--hiding" aria-hidden="true" aria-expanded="false"></div> <div id="site-header-menu-subscribe" data-state="empty" class="c-site-header__subscribe u-hidden" aria-hidden="true" aria-expanded="false"></div> <div class="c-site-header__bottom"> <div class="c-site-header__bottom-content"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button type="button" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/canada/" data-analyticsclick='{"type":"link","feature":"header menu","label":"canada","position":1,"hierarchy":1}'>Canada</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/world/" data-analyticsclick='{"type":"link","feature":"header menu","label":"world","position":2,"hierarchy":1}'>World</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/business/" data-analyticsclick='{"type":"link","feature":"header menu","label":"business","position":3,"hierarchy":1}'>Business</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/investing/" data-analyticsclick='{"type":"link","feature":"header menu","label":"investing","position":4,"hierarchy":1}'>Investing</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/opinion/" data-analyticsclick='{"type":"link","feature":"header menu","label":"opinion","position":5,"hierarchy":1}'>Opinion</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/politics/" data-analyticsclick='{"type":"link","feature":"header menu","label":"politics","position":6,"hierarchy":1}'>Politics</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/sports/" data-analyticsclick='{"type":"link","feature":"header menu","label":"sports","position":7,"hierarchy":1}'>Sports</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/life/" data-analyticsclick='{"type":"link","feature":"header menu","label":"life","position":8,"hierarchy":1}'>Life</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/arts/" data-analyticsclick='{"type":"link","feature":"header menu","label":"arts","position":9,"hierarchy":1}'>Arts</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/drive/" data-analyticsclick='{"type":"link","feature":"header menu","label":"drive","position":10,"hierarchy":1}'>Drive</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/real-estate/" data-analyticsclick='{"type":"link","feature":"header menu","label":"real estate","position":11,"hierarchy":1}'>Real Estate</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/investing/markets/watchlist/" data-analyticsclick='{"type":"link","feature":"header menu","label":"watchlist","position":12,"hierarchy":1}'>Watchlist</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button type="button" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> </div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane arc-f-live-suggest-form"> <form class="c-search-box" action="/search/" method="GET" role="search"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"light"}' required oninvalid="this.setCustomValidity('Please enter at least one search term')" oninput="this.setCustomValidity('')"/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results arc-f-live-suggest-results js-live-suggest-output"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <div class="arc-c-menu-panel-categories-search arc-f-live-suggest-form"> <form class="c-search-box c-search-box--dark" action="/search/" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"dark"}' required oninvalid="this.setCustomValidity('Please enter at least one search term')" oninput="this.setCustomValidity('')"/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results c-search__results--dark arc-f-live-suggest-results js-live-suggest-output"></div> </div> <div class="c-accordion__placeholder js-c-accordion-placeholder"> <div class="c-accordion c-accordion--standard-buttons c-accordion--skeleton"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> </ul> </div> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'> Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'> Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":3,"hierarchy":1}'> Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":4,"hierarchy":1}'> Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="https://shop.globeandmail.com" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"globe-shop","position":5,"hierarchy":1}'> Globe Shop</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/canada/investigations/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"investigations","position":6,"hierarchy":1}'> Investigations</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://www.legacy.com/obituaries/theglobeandmail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":7,"hierarchy":1}'> Death Notices (Legacy.com)</a> </li> </ul> <h3 class="c-menu-panel__heading">Reader services</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list js-reader-services"> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/">Subscribe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/your-globe/#following">Following</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" rel="external">Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/account-settings" rel="external">Settings</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.force.com/helpcentre/s" rel="external">Customer Help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/">Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external">Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external">Log out</a> </div> </li> </ul> </div> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="flMI3m1xcbdIqs"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}.c-zero-canada__image,.pb-f-article-zero-canada{display:none}@media (min-width:48rem){.c-zero-canada__image,.pb-f-article-zero-canada{display:block}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="feSjkX1xcbdIqs"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}.o-related-articles{margin-top:0}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f077I9KxcbdIqs"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0axROdxcbdIqs"> <div class="gtext"> <div class="gtext-body"><style>.keytar-enabled .c-article-meta{padding-bottom:10px}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fL0sHo1xcbdIqs"> <div class="gtext"> <div class="gtext-body"><style>.c-link{display:inline}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0at2qoxcbdIqs"> <div class=" adslot_collapse"> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"flex,ldbd,ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="fe7TbD1xcbdIqs"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="ftbZK21xcbdIqs"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="fMGeji2xcbdIqs"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=system-maintenance&uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="f03uElSxcbdIqs"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=privacy-policy-update-notice&uri=/website-alerts/" data-umt="m" data-umb="n"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="fDFLis1xcbdIqs"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Boat Rocker Media IPO put on hold while management reviews its options</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="crtykb1xcbdIqs"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="f0p4ewXxcbdIqs"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="f0mkXQfxcbdIqs"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <a class="c-byline c-link byline" href="/authors/andrew-willis/">Andrew Willis<svg class="c-link__icon"><use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-chevron"></use></svg></a></div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1614898426" data-moment-preface="Published " datetime="2021-03-04T22:53:46.500Z"> Published March 4, 2021 </time> <time class="c-timestamp u-visually-hidden" data-unixtime="1614898426" data-moment-preface="Updated " datetime="2021-03-04T22:53:46.500Z"> Updated March 4, 2021 </time> </div> <div class="c-article-meta__subscribers"> <div class="c-article-meta__subscribed">For Subscribers</div> </div> <div class="c-article-meta__actions"> <div class="c-article-meta__actions__comments"> <a href="#comments" class="c-button c-article-meta__comments c-button--no-border c-button--no-border-radius c-button--transparent-default js-article-comments"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-comments"></use> </svg> <span class="c-button__text"><span class="js-c-comments-count"></span> Comments</span> </a> </div> <div class="c-article-meta__actions__share"> <button type="button" class="c-button c-article-meta__share c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-share c-article-meta__share--active" id="arc-share-dropdown-trigger" aria-controls="arc-share-dropdown" aria-haspopup="true" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#share-arrow"></use> </svg> <span class="c-button__text">Share</span> </button> <div class="c-dropdown-menu c-dropdown-menu--dark c-dropdown-menu--pos-bottom c-dropdown-menu--pos-center js-meta-dropdown-menu" id="arc-share-dropdown" aria-labelledby="arc-share-dropdown-trigger" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="mailto:?subject=Boat Rocker Media IPO put on hold while management reviews its options&amp;body=From the Globe and Mail: Boat Rocker Media IPO put on hold while management reviews its options - https://www.theglobeandmail.com/business/article-boat-rocker-media-ipo-put-on-hold-while-management-reviews-its-options/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;email a friend&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2fbusiness%2farticle-boat-rocker-media-ipo-put-on-hold-while-management-reviews-its-options%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;text=Boat+Rocker+Media+IPO+put+on+hold+while+management+reviews+its+options+%2fvia+%40globeandmail" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on twitter&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&amp;name=Boat+Rocker+Media+IPO+put+on+hold+while+management+reviews+its+options&amp;link=https%3a%2f%2fwww.theglobeandmail.com%2fbusiness%2farticle-boat-rocker-media-ipo-put-on-hold-while-management-reviews-its-options%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;picture=&amp;description=Toronto-based+Boat+Rocker+was+scheduled+to+price+its+shares+on+Tuesday+at+between+%2412+and+%2414+each%2c+ahead+of+a+listing+on+the+Toronto+Stock+Exchange&amp;redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fbusiness%2farticle-boat-rocker-media-ipo-put-on-hold-while-management-reviews-its-options%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on facebook&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.theglobeandmail.com%2fbusiness%2farticle-boat-rocker-media-ipo-put-on-hold-while-management-reviews-its-options%2f&amp;title=Boat+Rocker+Media+IPO+put+on+hold+while+management+reviews+its+options" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on linkedin&quot;,&quot;position&quot;:4,&quot;hierarchy&quot;:1}" aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=Boat+Rocker+Media+IPO+put+on+hold+while+management+reviews+its+options+-+https%3a%2f%2fwww.theglobeandmail.com%2fbusiness%2farticle-boat-rocker-media-ipo-put-on-hold-while-management-reviews-its-options%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on whatsapp&quot;,&quot;position&quot;:5,&quot;hierarchy&quot;:1}" aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-whatsapp"></use> </svg> </a> </div> </div> </div> <div class="c-article-meta__actions__text-resizer js-text-resizer"> <button class="c-button c-article-meta__text-resizer-decrease c-button--icon-only c-button--no-border c-button--transparent-default c-button--no-border-radius js-text-resizer-decrease" type="button" aria-label="Decrease text size" disabled> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#text-resizer-decrease"></use> </svg> </button> <button class="c-button c-article-meta__text-resizer-increase c-button--icon-only c-button--no-border c-button--transparent-default c-button--no-border-radius js-text-resizer-increase" type="button" aria-label="Increase text size"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#text-resizer-increase"></use> </svg> </button> <span class="c-article-meta__text-resizer-status" aria-live="polite">Text Size</span> </div> <div class="js-article-bookmark-container c-article-meta__actions__bookmark" data-bm-enabled="true"> <button type="button" id="arc-bookmark-trigger" data-cid="XT66KOH5YZEULFAKLUD3TFEGWE" data-dropdown-id="arc-bookmark-dropdown" data-access="gu" data-feature-name="in-page" class="js-article-bookmark c-article-meta__bookmark c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#bookmark"></use> </svg> <span class="c-button__text">Bookmark</span> </button> </div> <div class="c-article-meta__actions__audio"> <button type="button" class="c-article-meta__audio c-article-meta__audio--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-audio" id="arc-audio-dropdown-trigger" aria-controls="arc-audio-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="Play audio"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#audio-speaker" class="c-button__icon__use"></use> </svg> </button> <div class="c-dropdown-menu c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--with-text js-role-visibility--anonymous u-hidden" id="arc-audio-dropdown" aria-labelledby="arc-audio-dropdown-trigger" role="menu" hidden> <div class="c-dropdown-menu__inner"> <span class="c-dropdown-menu__text">Please log in to listen to this story. Also available in French and Mandarin.</span> <a href="https://sec.theglobeandmail.com/user/?intcmp=article-audio-transcription#/login" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-onclick--login" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article audio dropdown&quot;,&quot;label&quot;:&quot;log in link&quot;,&quot;position&quot;:1}" rel="external"> <span class="c-button__text">Log In</span> </a> <a href="https://sec.theglobeandmail.com/user/?intcmp=article-audio-transcription#/register" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-onclick--register" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article audio dropdown&quot;,&quot;label&quot;:&quot;register link&quot;,&quot;position&quot;:2}" rel="external"> <span class="c-button__text">Create Free Account</span> </a> </div> </div> </div> </div> <div id="arc-player-container"> <audio class="audio-player--plyr u-hidden" controls=""> <source src="" type="audio/mp3"> </audio> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-in-progress">Getting audio file ...</p> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-not-available">Audio for this article is not available at this time.</p> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-translation-disclaimer"> This translation has been automatically generated and has not been verified for accuracy. <a class="c-utility-body--primary__link" href="/privacy-terms/disclaimer/">Full Disclaimer</a> </p> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="fN6asW1xcbdIqs"> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": "https://www.theglobeandmail.com/business/article-boat-rocker-media-ipo-put-on-hold-while-management-reviews-its-options/",
    "headline": "Boat Rocker Media IPO put on hold while management reviews its options",
    "description": "Toronto-based Boat Rocker was scheduled to price its shares on Tuesday at between $12 and $14 each, ahead of a listing on the Toronto Stock Exchange",
    "datePublished": "2021-03-04T22:53:46.500Z",
    "dateModified": "2021-03-04T22:53:46.500Z"
    
, "isAccessibleForFree": "False"
    
        ,"author": [
          
                {
                  "@type": "Person",
                  "name": "Andrew Willis",
                  "url": "https://www.theglobeandmail.com/authors/andrew-willis",
                  "affiliation": {
                    "@type": "Organization",
                    "name": "The Globe and Mail"
                  }
                }
              
        ]

      








  
  















  
    
    
    
  
  





































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  



































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  





    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/4EmWto8IQo5WYA-fPAnhgboH1Gk=/4544x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/H3U42X53QRC4JCLTW6HNMQDHSE.JPG",
      "width":"4544",
      "height":"3312",
      "description":"Co-presidents of Boat Rocker Media Ivan Schneeberg and David Fortier are photographed in their Toronto office on September 28, 2016. JENNIFER ROBERTS FOR THE GLOBE AND MAIL"
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/UEGPp3kNLbsjwuv1scUx6IvwSVo=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/H3U42X53QRC4JCLTW6HNMQDHSE.JPG"
    ,


"publisher": {
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/",
  "ethicsPolicy": "https://www.theglobeandmail.com/about/editorial-code/",
  "masthead": "https://www.theglobeandmail.com/about/#masthead",
  "missionCoveragePrioritiesPolicy": "https://www.theglobeandmail.com/about/#mission",
  "correctionsPolicy": "https://www.theglobeandmail.com/about/editorial-code/#corrections",
  "verificationFactCheckingPolicy": "https://www.theglobeandmail.com/about/editorial-code/#factchecking",
  "unnamedSourcesPolicy": "https://www.theglobeandmail.com/about/editorial-code/#sources",
  "actionableFeedbackPolicy": "https://www.theglobeandmail.com/about/editorial-code/#publiceditor",
  "foundingDate": "1844",
  "contactPoint": [{
      "@type": "ContactPoint",
      "contactType": "Newsroom Contact",
      "telephone": "+1-416-585-5000",
      "url": "https://www.theglobeandmail.com/about/contact/"
    },
    {
      "@type": "ContactPoint",
      "contactType": "Public Engagement",
      "email": "publiceditor@globeandmail.com",
      "url": "https://www.theglobeandmail.com/about/contact/"
    }],
  "ownershipFundingInfo": "https://www.theglobeandmail.com/about/",
  "diversityPolicy": "https://www.theglobeandmail.com/about/work-at-the-globe/#diversity",
  "diversityStaffingReport": ""
}

  }
</script> <div class="c-article-body js-c-article-body c-article-body--subscribed u-clearfix"> <figure class="c-inline-img "> <div class="c-inline-img__wrapper" style="padding-bottom: 72.88732394366197%"> <a href="#c-image-0" class="js-modal-dialog-trigger" data-popup="js-modal-dialog-gallery" id="c-image-0"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="https://www.theglobeandmail.com/resizer/UEGPp3kNLbsjwuv1scUx6IvwSVo=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/H3U42X53QRC4JCLTW6HNMQDHSE.JPG" data-src="https://www.theglobeandmail.com/resizer/UEGPp3kNLbsjwuv1scUx6IvwSVo=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/H3U42X53QRC4JCLTW6HNMQDHSE.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/UEGPp3kNLbsjwuv1scUx6IvwSVo=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/H3U42X53QRC4JCLTW6HNMQDHSE.JPG 620w, https://www.theglobeandmail.com/resizer/Nbq0yuSksK16GNaD-U_fWz0kFro=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/H3U42X53QRC4JCLTW6HNMQDHSE.JPG 1200w, https://www.theglobeandmail.com/resizer/ZQcFz-5WobB4S_yn-qubM8j8zPA=/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/H3U42X53QRC4JCLTW6HNMQDHSE.JPG 1900w" data-aspect-ratio="137.19806763285024" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Co-founders of Boat Rocker Media Ivan Schneeberg and David Fortier in their Toronto office on Sept. 28, 2016. </p> <p class="c-article-media__credit">JENNIFER ROBERTS/The Globe and Mail</p> </div> </figcaption> </figure> <p class="c-article-body__text">Boat Rocker Media Inc.’s planned $175-million initial public offering is on hold, with the entertainment company weighing its options as investors cool on the IPO market following a series of poorly performing market debuts.</p> <p class="c-article-body__text">Toronto-based Boat Rocker, which produces television shows such as <i>Orphan Black</i> and <i>MasterChef Canada</i>, was scheduled to price its shares on Tuesday at between $12 and $14 each, ahead of a listing on the Toronto Stock Exchange.</p> <p class="c-article-body__text">However, investor demand for the offering was tepid, according to investment bankers familiar with the transaction. They said Boat Rocker’s executives and backers are now reviewing their options include cutting the price or size of the offering, or postponing the IPO. The Globe and Mail is not naming the sources because they are not authorized to speak for the company.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">“The IPO process for Boat Rocker Media is still under way and [management] continue to have discussions with prospective investors as they work to finalize a potential transaction,” a spokesperson for the company said Thursday. RBC Dominion Securities Inc. and TD Securities Inc. are the lead underwriters on the IPO.</p> <p class="c-article-body__text">Boat Rocker wants to raise money to pay down $90-million in debt and fund new productions. The company is majority owned by asset manager and insurer Fairfax Financial Holdings Ltd. <a href="https://www.theglobeandmail.com/investing/markets/stocks/FFH-T/" target="_blank"> </a></p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">Co-founders David Fortier and Ivan Schneeberg – who launched Boat Rocker 18 years ago from studios built in a former carpet factory – and chief executive John Young are also significant shareholders who plan to sell a portion of their holdings as part of the IPO.</p> <p class="c-article-body__text">Boat Rocker was looking to come to market after shares in a handful of Canadian tech companies soared following IPOs, but a number of other companies downsized offerings, or saw their share prices fall after public debuts. “The upbeat tone to the IPO market you saw early this year is now gone,” said one banker working on the Boat Rocker transaction. “Investors are questioning where we are heading from here.”</p> <p class="c-article-body__text">CPE Analytics, a company that tracks IPOs, noted a divergence from markets south of the border. “While the U.S. initial public offering and special purpose acquisition corporation (SPAC) market experienced an unprecedented boom in 2020, the Canadian IPO market continued to struggle with mixed results,” CPE said in a report.</p> <p class="c-article-body__text">For example, in February, private-equity fund Cerberus Capital Management LP cut the size of a planned IPO from auto parts maker ABC Technologies Holdings Inc. by 60 per cent and priced the shares at $10, well below the original range of between $12 and $15 a share.</p> <p class="c-article-body__text">Shares in Toronto-based ABC Technologies <a href="https://www.theglobeandmail.com/investing/markets/stocks/ABCT-T/" target="_blank"> </a>now trade below the IPO price, closing on Thursday at $9.33 on the TSX. Vancouver-based digital-media platform BBTV Holdings Inc. <a href="https://www.theglobeandmail.com/investing/markets/stocks/BBTV-T/" target="_blank"> </a>went public in October at $16 a share and ended trading Thursday at $10.45.</p> <div id="js-ad-slimcut-wrapper"> <div id="js-ad-slimcut"></div> </div> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">High flying Canadian IPOs include agriculture technology company Farmers Edge Inc., which is also backed by Fairfax Financial. The Winnipeg-based company’s stock price jumped by 14 per cent after going public at $17 a share. And Telus International (Cda) Inc. <a href="https://www.theglobeandmail.com/investing/markets/stocks/TIXT-T/" target="_blank"> </a>went public at US$25 in early February in one of Canada’s largest IPOs, raising US$925-million, and closed Thursday at US$27.75 on the New York Stock Exchange and $35.25 on the TSX.</p> <p class="c-article-body__text">Boat Rocker dramatically increased its revenues over the past three years, according to regulatory filings, but the company lost money over the past two years and its earnings before interest, taxes, depreciation and amortization (EBITDA) declined. Revenue through the first nine months of 2020 were $171-million.</p> <p class="c-article-body__text">The entertainment company lost $47-million in the first nine months of last year, after posting a $24-million loss in 2019 and a $9-million profit the previous year. EBITDA was $6-million for the first nine months of 2020, compared with $32-million in the same period a year earlier.</p> <p class="c-article-body__text"><i>Your time is valuable. Have the Top Business Headlines newsletter conveniently delivered to your inbox in the morning or evening. </i><a href="https://www.theglobeandmail.com/newsletters/#newsletter-group-2" target="_blank"><i>Sign up today</i></a><i>.</i></p> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="foKNqg2xcbdIqs"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="f0PbjYlxcbdIqs"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-done-deals" id="faHtBG1xcbdIqs"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-topics-topics-your-globe" id="fQLnJV1xcbdIqs"> <div class="c-topics-your-globe u-space-mtm u-space-mbn"> <h3 class="c-topics-your-globe__heading">Your Globe</h3> <div class="c-topics-your-globe__main"> <div class="c-topics-your-globe__bar"> <p class="c-topics-your-globe__bar-text">Build your personal news feed</p> <button class="c-topics-your-globe__bar-btn js-toggle-your-globe-info" aria-expanded="true" aria-controls="your-globe-info-list" type="button">Hide info</button> </div> <ol class="c-topics-your-globe__info" id="your-globe-info-list"> <li>Follow topics and authors relevant to your reading interests.</li> <li>Check your <a class="c-topics-your-globe__link" href="/your-globe/#following">Following</a> feed daily, and never miss an article. Access your Following feed from your account menu at the top right corner of every page.</li> </ol> <div class="c-topic-group"> <h4 class="c-topics-your-globe__subheadline">Follow the author of this article:</h4> <div class="c-topic-group__body js-topics-following" data-following-author="true" data-topic-type="slug" data-container-name="following-authors" data-page-topics="andrew-willis"> <ul class="c-topic-group__items"> <li class="c-topic"> <a href="/authors/andrew-willis/" class="c-topic-link c-topic-link--author" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: author&quot;,&quot;label&quot;:&quot;andrew willis&quot;,&quot;position&quot;:1}"> <img class="c-topic-author-photo" src="https://www.theglobeandmail.com/resizer/VHrPSGw6pP9Dr6XJUNouMA23Clc=/200x0/filters:quality(80)/s3.amazonaws.com/arc-authors/tgam/20ebbb61-e325-4a74-ae7a-667f0886ac9c.JPG" alt="Andrew Willis" data-photo="author" loading="lazy"> Andrew Willis </a> <button id="arc-follow-andrew-willis" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this author: Andrew Willis" data-author-name="Andrew Willis" data-topic-slug="andrew-willis" data-trigger-id="arc-follow-topic-dropdown-trigger-following-authors-andrew-willis" data-dropdown-id="arc-follow-topic-dropdown-following-authors-andrew-willis"> <span class="c-button__text">Follow</span> </button> </li> </ul> </div> </div> <div class="c-topic-group"> <h4 class="c-topics-your-globe__subheadline">Follow topics related to this article:</h4> <div class="c-topic-group__body js-topics-following" data-page-topics="markets" data-topic-type="id"> <ul class="c-topic-group__items"><li class="c-topic"> <a href="/topics/markets/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;markets&quot;,&quot;position&quot;:1}">Markets</a> <button id="arc-follow-17db7c17-c963-469c-ba77-f55ff5d529b7" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: Markets" data-topic-id="17db7c17-c963-469c-ba77-f55ff5d529b7" data-topic-name="Markets" data-trigger-id="arc-follow-topic-dropdown-trigger-0" data-dropdown-id="arc-follow-topic-dropdown-0"> <span class="c-button__text">Follow</span> </button> </li></ul> </div> </div> <a class="c-topics-your-globe__link c-topics-your-globe__link--block" href="/your-globe/#following">View more suggestions in Following</a> <a class="c-topics-your-globe__link c-topics-your-globe__link--block" href="https://globeandmail.force.com/helpcentre/s/article/Following">Read more about following topics and authors</a> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="f0tzHW1xcbdIqs"> <aside class="js-article-list-bookmark-container c-related-articles c-related-articles--thumbnail" data-bm-enabled="true"> <h2 class="c-related-articles__heading">Related articles</h2> <div class="c-related-articles__cards"> <div class="c-card"> <a class="c-card__grid c-card__link" href="/business/article-boat-rocker-media-producer-of-orphan-black-files-for-175-million-ipo/" data-sophi="ZHKVBAONENCUFEXRE76IVB2D34" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;ZHKVBAONENCUFEXRE76IVB2D34&quot;,&quot;label&quot;:&quot;boat rocker media, producer of orphan black, files for $175-million ipo&quot;,&quot;page&quot;:&quot;art:business:related&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}"> <div class="c-card__content"> <span class="c-card__content-group"> <div class="c-card__hed"> <div class="c-card__hed-text">Boat Rocker Media, producer of Orphan Black, files for $175-million IPO</div> <span class="c-indicator-icon c-indicator-icon--key" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-key"></use> </svg> </span> </div> <div class="c-card__meta"> <time class="c-timestamp " data-unixtime="1613931930" data-moment-preface="" datetime="2021-02-21T18:25:30.695Z">February 21, 2021</time> </div> </span> </div> <div class="c-card__media"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/3yRVa-_XRh-y_0N8dShkrNYuU4w=/0x14:4860x3254/240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/CC57OW3SMZEYTPNXODDU7UTEZY.JPG" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </a> <span class="c-related-articles__bookmark-container"> <button type="button" id="arc-related-bookmark-dropdown-trigger-0" data-cid="ZHKVBAONENCUFEXRE76IVB2D34" data-dropdown-id="arc-related-bookmark-dropdown-0" data-access="gu" data-feature-name="related stories" class="js-article-list-bookmark c-related-articles__bookmark c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#bookmark"></use> </svg> </button> </span> </div> </div> </aside> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="fXDEz62xcbdIqs"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="fwpldR1xcbdIqs"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f00xg5jxcbdIqs"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow us on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/globebusiness" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@globebusiness<span class="u-visually-hidden"> Opens in a new window</span></a> </span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f0ZZ6ZxxcbdIqs"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> </article> </main> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f7mL6C1xcbdIqs"> <div class=""> <div id="c-ad--html-gpt-1" class="c-ad c-ad--html"> <div class="c-ad__wrapper"> <div id="html-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="html" data-target='{"pos":"flex,html,html", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-crea-listings" id="fyr0gP1xcbdIqs"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" id="fCeYpb2xcbdIqs"> <script defer src="https://globeandmail.pl.barchart.com/config-712cee6d63.js?_=5_1_41"></script> <script defer src="https://db5t31uruoasx.cloudfront.net/assets/globeandmail/barchart.9f40159a639913924776.js?_=5_1_41"></script> <div class="u-hidden js-lazy-css" data-href="https://db5t31uruoasx.cloudfront.net/assets/globeandmail/barchart.64fe90856cb9c7302d19.css?_=5_1_41"></div> <div id="barchart-story-tickers" class="u-space-mtm u-space-mbn"> <h5 class="c-article-body__subheading-v2--regular c-article-body__subheading-v2--level5 u-space-mtn u-space-mbn">Tickers mentioned in this story</h5> <div class="o-realtime-control"> <label id="js-c-realtime-tooltip-trigger" class="c-form__label o-realtime-control__label" aria-describedby="js-c-realtime-tooltip"> <input id="js-c-realtime-control" class="c-form__control c-form__control--checkbox o-realtime-control__checkbox" type="checkbox" checked> Data Update <span class="c-indicator-icon"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-info"></use> </svg> </span> </label> <div role="tooltip" id="js-c-realtime-tooltip" class="c-tooltip c-tooltip--pos-middle c-tooltip--pos-right c-tooltip--dark" hidden> <div class="c-tooltip__inner">Unchecking box will stop auto data updates</div> </div> </div> <div class="o-ticker-output"><div class="barchart font__gmsanc-regular"> <div class="news-story-tickers"> <div id="newsStoryTickers"> <div class="pos-r"> <div class="clearfix"></div> <div class="table-scroll-area"> <table is="barchart-data-table" id="dt-cf5b371fe4f719adbf58d4aacc9fcd93f9704ddb" class="table bc-datatable nowrap dataTable" baseurl="https://globeandmail.pl.barchart.com" options='{"links":{"fields":["symbol"],"map":{"1":"\/investing\/markets\/stocks\/","2":"\/investing\/markets\/commodities\/","6":"\/investing\/markets\/stocks\/","9":"\/investing\/markets\/indices\/","10":"\/investing\/markets\/currencies\/","7":"\/investing\/markets\/stocks\/","5":"\/investing\/markets\/funds\/","8":"\/investing\/markets\/funds\/","15":"\/investing\/markets\/funds\/","11":"\/investing\/markets\/stocks\/"}},"views":false,"paginate":false,"dateRange":false,"tabs":false,"sortable":false,"disableJerqBinding":false,"showDividendAdjust":false,"dividendAdjustChecked":false,"displayQuickLinks":true,"quickLinks":{"links":{"1":[{"label":"Quote","link":"{symbol}\/"},{"label":"Chart","link":"{symbol}\/full-chart\/"},{"label":"Editorial","link":"{symbol}\/"},{"label":"Profile","link":"{symbol}\/fundamentals\/"},{"label":"Earnings","link":"{symbol}\/financials\/"},{"label":"Dividends","link":"{symbol}\/performance\/#corporateActions"},{"label":"Research","link":"{symbol}\/research\/"},{"label":"Press","link":"{symbol}\/pressreleases\/"},{"label":"Daily Prices","link":"{symbol}\/performance\/"}],"6":[{"label":"Quote","link":"{symbol}\/"},{"label":"Chart","link":"{symbol}\/full-chart\/"},{"label":"Editorial","link":"{symbol}\/"},{"label":"Profile","link":"{symbol}\/fundamentals\/"},{"label":"Earnings","link":"{symbol}\/financials\/"},{"label":"Dividends","link":"{symbol}\/performance\/#corporateActions"},{"label":"Research","link":"{symbol}\/research\/"},{"label":"Press","link":"{symbol}\/pressreleases\/"},{"label":"Daily Prices","link":"{symbol}\/performance\/"}],"11":[{"label":"Quote","link":"{symbol}\/"},{"label":"Chart","link":"{symbol}\/full-chart\/"},{"label":"Editorial","link":"{symbol}\/"},{"label":"Profile","link":"{symbol}\/fundamentals\/"},{"label":"Earnings","link":"{symbol}\/financials\/"},{"label":"Dividends","link":"{symbol}\/performance\/#corporateActions"},{"label":"Research","link":"{symbol}\/research\/"},{"label":"Press","link":"{symbol}\/pressreleases\/"},{"label":"Daily Prices","link":"{symbol}\/performance\/"}],"7":[{"label":"Quote","link":"{symbol}\/"},{"label":"Chart","link":"{symbol}\/full-chart\/"},{"label":"Editorial","link":"{symbol}\/"},{"label":"Profile","link":"{symbol}\/fundamentals\/"},{"label":"Earnings","link":"{symbol}\/financials\/"},{"label":"Dividends","link":"{symbol}\/performance\/#corporateActions"},{"label":"Research","link":"{symbol}\/research\/"},{"label":"Press","link":"{symbol}\/pressreleases\/"},{"label":"Daily Prices","link":"{symbol}\/performance\/"}],"5":[{"label":"Quote","link":"{symbol}\/"},{"label":"Chart","link":"{symbol}\/full-chart\/"},{"label":"Editorial","link":"{symbol}\/"},{"label":"Profile","link":"{symbol}\/fundamentals\/"},{"label":"Earnings","link":"{symbol}\/financials\/"},{"label":"Dividends","link":"{symbol}\/performance\/#corporateActions"},{"label":"Research","link":"{symbol}\/research\/"},{"label":"Press","link":"{symbol}\/pressreleases\/"},{"label":"Daily Prices","link":"{symbol}\/performance\/"}],"15":[{"label":"Quote","link":"{symbol}\/"},{"label":"Chart","link":"{symbol}\/full-chart\/"},{"label":"Editorial","link":"{symbol}\/"},{"label":"Profile","link":"{symbol}\/fundamentals\/"},{"label":"Earnings","link":"{symbol}\/financials\/"},{"label":"Dividends","link":"{symbol}\/performance\/#corporateActions"},{"label":"Research","link":"{symbol}\/research\/"},{"label":"Press","link":"{symbol}\/pressreleases\/"},{"label":"Daily Prices","link":"{symbol}\/performance\/"}],"10":[{"label":"Quote","link":"{symbol}\/"},{"label":"Chart","link":"{symbol}\/full-chart\/"},{"label":"Editorial","link":"{symbol}\/"}],"2":[{"label":"Quote","link":"{symbol}\/"},{"label":"Chart","link":"{symbol}\/full-chart\/"},{"label":"Editorial","link":"{symbol}\/"}],"9":[{"label":"Quote","link":"{symbol}\/"},{"label":"Chart","link":"{symbol}\/full-chart\/"},{"label":"Editorial","link":"{symbol}\/"}]},"tools":[{"label":"Add to Watchlist","attributeType":"barchart-watchlist"},{"label":"Add to Portfolio","attributeType":"barchart-portfolio"},{"label":"Create Alert","attributeType":"barchart-alert"}]},"enableDownload":false,"downloadEntitlementAction":""}' input='{"symbols":["ABCT-T","BBTV-T","BBTV-T","FFH-T","TIXT-T","","","","","","","","","","","",""],"fields":"symbol,symbolName,lastPrice,priceChange,percentChange,quickLink"}'> </table> </div> </div> </div> </div> </div></div> </div> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c0hXea4xcbdIqs"> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="f03UAdTxcbdIqs"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="fsJqrh2xcbdIqs"> <div class="c-comments u-space-mt u-space-mbx" id="comments"> <div class="js-c-comments-bar js-c-comments-toggle c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-comments"></use> </svg> </span> <a href="#comments" class="c-comments-bar__link"> <span class="js-c-comments-count c-comments-bar__count__text"></span> <span class="c-comments-bar__count__text">Comments</span> </a> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://sec.theglobeandmail.com/myaccount/#/find-my-print"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--subscribed u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>If you do not see your comment posted immediately, it is being reviewed by the moderation team and may appear shortly, generally within an hour. </p> <p>We aim to have all comments reviewed in a timely manner.</p> <p>Comments that violate our community guidelines will not be posted.</p> <p><strong>UPDATED: </strong><a href="https://www.theglobeandmail.com/privacy-terms/community-guidelines/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fQF28M1xcbdIqs"> <div class="js-recommended-articles u-space-mtxl u-space-mb" data-source="tgam" data-id="recommended-art_same_section_mostpopular" data-heading="More from this section" data-style="listWithImages" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_same_section_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;wire,news,blog,column,review,gallery&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;art_same_section_mostpopular&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;include_sections&quot;:&quot;business&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:345601}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-unhaggle" id="fpubSc2xcbdIqs"> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbs pb-feature pb-layout-item pb-f-marketing-container-placeholder" id="f3Xyre1xcbdIqs"> <div class="js-marketing-container" style="display: none; margin: 0; padding: 0;"></div> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="c0OXoaSxcbdIqs"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f03kGLKxcbdIqs"> <div class="js-recommended-articles u-space-mt u-space-mb" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-unhaggle" id="f006rNexcbdIqs"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0gwunjxcbdIqs"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;flex,boxr,boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-puzzles-take-a-break" id="fwi0411xcbdIqs"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f04G6FOxcbdIqs"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-c-gpt-ad--lazy" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;flex,halfpager,halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" id="fjGLc12xcbdIqs"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f08r0a4xcbdIqs"> <div class="js-recommended-articles u-space-mtn u-space-mbn" data-source="tgam" data-id="recommended-user_container_recommendations" data-heading="Next Story" data-style="list" data-lazy-render="false" data-request='{"widget_id":"recommended-user_container_recommendations","include_read":false,"include_content_types":"news,blog,column,review,gallery","limit":1,"context":"user_container_recommendations","min_content_age":61,"platform":"desktop","max_content_age":172801}'> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0PvPcxxcbdIqs"> <script id="dwExecute_UXTestARC6134">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</script> <style>
    
.darwin-arc6134 {
  display: inline-block;
  position: relative;
}

.darwin-arc6134--open .darwin-arc6134__activateIcon::before {
  background-color: #191919;
  width: 10px;
  height: 10px;
  content: "";
  position: absolute;
  transform: rotate(45deg);
  z-index: 1;
}

.darwin-arc6134--open.darwin-arc6134--article .darwin-arc6134__activateIcon::before {
  top: -2px;
}

.darwin-arc6134--open.darwin-arc6134--topic-page .darwin-arc6134__activateIcon::before {
  top: 17px;
  right: -2px;
}

.darwin-arc6134--open.darwin-arc6134--topic-page .darwin-arc6134__activateIcon.darwin-arc6134__tourtip--rightOut::before {
  top: 37px;
  right: 17px;
}

.darwin-arc6134 .darwin-arc6134__tourtip {
  display:-ms-grid;
  display: grid;
  -ms-grid-rows: auto 1fr;
  grid-template-rows: auto 1fr;
  -ms-grid-columns: auto auto 1fr;
  grid-template-columns: auto auto 1fr;
  background: #191919;
  border-radius: 10px;
  padding: 10px 20px 20px;
  margin-bottom: -5px;
  position: absolute;
  z-index: 1;
  color: #fff;
  width: 435px;
}

@media (max-width: 768px) {
  .darwin-arc6134 .darwin-arc6134__tourtip {
    width: 335px;
  }
}

/* The last panel has an extra row for an image */
.darwin-arc6134 .darwin-arc6134__tourtip--last-panel {
  -ms-grid-rows: auto 1fr;
  grid-template-rows: auto auto 1fr;
}

.darwin-arc6134 .darwin-arc6134__tourtip--last-panel .darwin-arc6134__dismiss {
  z-index: 10;
  background-color: rgba(0,0,0,0.75);
}

.darwin-arc6134 .darwin-arc6134__tourtip--last-panel .darwin-arc6134__content {
  -ms-grid-column: 1;
  -ms-grid-column-span: 3;
  grid-column: 1 / -1;
}

/* Article page and Section page display the tour tip differently */
.darwin-arc6134--article .darwin-arc6134__tourtip {
  bottom: 45px;
  right: 0;
}

.darwin-arc6134--topic-page .darwin-arc6134__tourtip {
  top: 0;
  left: 40px;
}

/* Move tourtip when it's out of the viewport on the left */
.darwin-arc6134__tourtip--leftOut {
  left: 0;
}

/* Move tourtip when it's out of the viewport on the right */
.darwin-arc6134__tourtip--rightOut,
.darwin-arc6134--topic-page .darwin-arc6134__tourtip.darwin-arc6134__tourtip--rightOut {
  left: -263px;
  top: 40px;
}

.darwin-arc6134__dismiss {
  -ms-grid-row: 1;
  -ms-grid-row-span: 1;
  -ms-grid-column: 3;
  -ms-grid-column-span: 1;
  -ms-grid-row-align: start;
  -ms-grid-column-align: end;
  grid-row: 1 / 2;
  grid-column: 3 / 4;
  align-self: start;
  justify-self: end;
}

.darwin-arc6134__content {
  -ms-grid-row: 1;
  -ms-grid-row-span: 1;
  -ms-grid-column: 1;
  -ms-grid-column-span: 2;
  -ms-grid-row-align: start;
  grid-row: 1 / 2;
  grid-column: 1 / 3;
  align-self: start;
}

.darwin-arc6134__title {
  font-family: "GMsanC-Bold", Helvetica, Arial, Verdana, sans-serif;
  font-size: 26px;
  font-weight: bold;
  letter-spacing: 0.8px;
  line-height: 25px;
  padding-top: 10px;
}

.darwin-arc6134__text {
  font-family: "GMsanC-Regular", Helvetica, Arial, Verdana, sans-serif;
  font-size: 18px;
  letter-spacing: 0.5px;
  line-height: 25px;
  padding: 10px 0;
}

.darwin-6134__img {
  width: 100%;
}

.darwin-arc6134__steps {
  -ms-grid-row: 2;
  -ms-grid-row-span: 1;
  -ms-grid-column: 1;
  -ms-grid-column-span: 1;
  -ms-grid-row-align: start;
  -ms-grid-column-align: end;
  grid-row: 2 / 3;
  grid-column: 1 / 2;
  align-self: end;
  font-family: "GMsanC-Regular", Helvetica, Arial, Verdana, sans-serif;
  color: #e5e5e5;
  font-size: 12px;
  letter-spacing: 0.5px;
  line-height: 17px;
}

.darwin-arc6134__actions {
  -ms-grid-row: 2;
  -ms-grid-row-span: 1;
  -ms-grid-column: 2;
  -ms-grid-column-span: 2;
  -ms-grid-row-align: start;
  -ms-grid-column-align: end;
  grid-row: 2 / 3;
  grid-column: 2 / 4;
  align-self: end;
  justify-self: end;
}

.darwin-arc6134__actions .darwin-arc6134__button:nth-of-type(2) {
  margin-left: 15px;
}

    </style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0bWdy3xcbdIqs"> <script id="dwExecute_UXTestARC6354">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_UXTestARC6354() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment("default6354", function seg() {
  console.info("[ARC-6354] segment started");
  var darwinState = getDarwinState() || {};
  if (darwinState.hasOwnProperty("arc6354") && darwinState.arc6354.variant) {
    console.info("[ARC-6354] segment: variant");
    setDarwinVariant("Uxtests-ARC6354", darwinState.arc6354.variant);
  }

  return true;
});
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC6354);
    
    
      function dwExecute_UXTestARC6354(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("UXTest-ARC6354");
          var variantData = data;
          // Get test group for current user
function userTestGroup() {
  if (variant.is("control")) {
    return "control";
  }
  if (variant.is("variant")) {
    return "variant";
  }
}

function init() {
  console.log("[ARC-6354] init");
  var testIsEnabled = /token=arc6354/.test(window.location.search);
  console.log("ARC-6354 testIsEnabled: ", testIsEnabled);
  var testGroup = userTestGroup();

  if (testGroup === "variant" || testIsEnabled) {
    setUnitState("arc6354", "variant");
    console.log("[ARC-6354] test group: variant");
    let inputS = document.getElementsByName("S");

    Array.from(inputS).forEach(function(el, index) {
      el.value = "recent";
    });
  }
  if (testGroup === "control") {
    console.log("[ARC-6354] test group: control");
    setUnitState("arc6354", "control");
  }
}
init();
        }]);
      }
      
      window.tgam.darwin.tests.after.push(dwExecute_UXTestARC6354);
    
  })();
  </script> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cRENOG1xcbdIqs"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0Hu9muxcbdIqs"> <div class="js-recommended-articles u-space-mtl u-space-mbxl" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="More From The Globe and Mail" data-style="articleListRow" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery,arcvideo&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c05NproxcbdIqs"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="flu1Le2DajHIqs"> <script id="dwExecute_paywallcem1515">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_paywallcem1515() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('paywall-timer', function () {
  const darwinState = getDarwinState() || {};
  const isNotSubscriber = !getSegment('identity.role.id', 2);
  const isQA = window.location.href.indexOf('CEMQA1515') > -1;

  var isHermes = tgam.datalayer.hermesData;
  var meterCount = localStorage.getItem('tgam.keytar.wall.subscriber.free');
  var isArticle = window.location.href.indexOf('/article') > -1;
  var isRegularArticle = isArticle ? (isHermes ? (getSegment('hermesData.wall', 'paywall') || getSegment('hermesData.wall', 'redwall')) : (getSegment('article.paywallStatus', 'red') || (getSegment('article.paywallStatus', 'yellow') && meterCount !== null && JSON.parse(meterCount).split(/[(,*?)]/).length === 6))) : false;


  const isNotPb = window.location.href.indexOf('/ellipsis/') === -1 && window.location.href.indexOf('/pb/') === -1;
  const isNotInteractive = window.location.href.indexOf('/article') > -1 && !getSegment('article.pagesubtype', 'interactive') && !getSegment('article.pagesubtype', 'longread');
  var isNotAdv = isArticle ? getSegment('article.advContent', false) : true;
  const isEnableTimerPaywall = Boolean(localStorage.getItem('isEnableTimerPaywall'));

  var count = count || 1;
  if (darwinState.hasOwnProperty("cem1515") && count == 1 && darwinState.cem1515.variant) {
    count += 1;
    setDarwinVariant('paywall-cem1515', darwinState.cem1515.variant);
  }

  return ((isNotSubscriber && isRegularArticle && isEnableTimerPaywall && !isUS) || isQA) && isNotPb && isNotInteractive && isNotAdv ;
})
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_paywallcem1515);
    
    
      function dwExecute_paywallcem1515(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("paywall-cem1515");
          var variantData = data;
          const isQA = window.location.href.indexOf('CEMQA1515') > -1;
if (isQA) {
  var variant = window.location.search.split('-')[1].split('&')[0];
  variantDisplay(variant);
} else if (variant.is('expA')) {
  console.info('paywall:cem-1515:expA');
  setUnitState("cem1515", "expA");
  variantDisplay('expA');
} else if (variant.is('expB')) {
  console.info('paywall:cem-1515:expB');
  setUnitState("cem1515", "expB");
  variantDisplay('expB');
}

function variantDisplay(testVar) {
  const isHermes = getSegment('hermesData.takeover', true);
  const paywall = {
    'red': {
      'name': 'red',
      'type': 'hardPaywall'
    },
    'thresh': {
      'name': 'thresh',
      'type': 'meteredPaywall'
    }
  };
  const paywallType = getSegment('article.paywallStatus', 'red') || isHermes ? paywall.red : paywall.thresh;
  displayPaywall(paywallType, testVar);
}
        }]);
      }
      
      window.tgam.darwin.tests.before.push(dwExecute_paywallcem1515);
    
  })();
  </script> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0uJwzJDajHIqs"> <script id="dwExecute_promotionscem1504">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_promotionscem1504() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('subs', function () {
  const isSubscriber = getSegment('identity.role.id', 2);
  const darwinState = getDarwinState() || {};

  const isNotPb = window.location.href.indexOf('/ellipsis/') === -1 && window.location.href.indexOf('/pb/') === -1;
  const isArticle = window.location.href.indexOf('/article') > -1;
  const isNotInteractive = isArticle && !getSegment('article.pagesubtype', 'interactive') && !getSegment('article.pagesubtype', 'longread');

  const newsletters = window.tgam.datalayer && window.tgam.datalayer.identity && window.tgam.datalayer.identity.newsletter || '';
  const subSection = window.tgam.datalayer && window.tgam.datalayer.page && window.tgam.datalayer.page.hierarchy;
  const showCanadaNewsletters = getSegment("page.channel", 'canada') && !(newsletters.indexOf('356') > -1 && newsletters.indexOf('113') > -1 && newsletters.indexOf('354') > -1);
  const showOpinionNewsletters = getSegment("page.channel", 'opinion') && !(newsletters.indexOf('352') > -1 && newsletters.indexOf('335') > -1 && newsletters.indexOf('87') > -1);
  const showFinanceNewsletters = subSection.indexOf('investing:personalfinance') > -1 && !(newsletters.indexOf('91') > -1 && newsletters.indexOf('184') > -1 && newslette.indexOf('87') > -1);
  const showLifeNewsletters = getSegment("page.channel", 'life') && !(newsletters.indexOf('335') > -1 && newsletters.indexOf('358') > -1 && newslette.indexOf('108') > -1);
  const isNewsletterpg = getSegment('page.hierarchy','newsletters');
  var count = count || 1;
  var isQA = window.location.href.indexOf("CEMQA1504") > -1;

  if (darwinState.hasOwnProperty("cem1504") && count == 1 && darwinState.cem1504.variant) {
    count += 1;
    setDarwinVariant('promotions-cem1504', darwinState.cem1504.variant);
  }

  var section = showCanadaNewsletters ? 'canada' : showOpinionNewsletters ? 'opinion' : showFinanceNewsletters ? 'finance' : showLifeNewsletters ? 'life' : '';
  setDarwinState('cem1504', 'section', section);

  return notIE && (isSubscriber || isQA) && isNotPb && ((isNotInteractive && (showCanadaNewsletters || showOpinionNewsletters || showFinanceNewsletters || showLifeNewsletters)) || isNewsletterpg);

});
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_promotionscem1504);
    
    
      function dwExecute_promotionscem1504(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("promotions-cem1504");
          var variantData = data;
          // const isNewsletterpg = getSegment('page.hierarchy', 'newsletters');
if (variant.is('control')) {
  console.info('promotions:cem-1504:control');
  setUnitState("cem1504", "control");
}

if (variant.is('experience')) {
  console.info('promotions:cem-1504:experience');
  setUnitState("cem1504", "experience");
  getUserEmail();
  showArticleNewsletters();
  // if (!isNewsletterpg) {
  //   observeCaptcha();
  // }
}
        }]);
      }
      
      window.tgam.darwin.tests.after.push(dwExecute_promotionscem1504);
    
  })();
  </script> <script>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</script> <style>.newsletterpromo.c-article-body p:last-child:not(.c-article-media__credit){display:none}#newsletterpromo{border:1px solid #eeedea;padding:25px 20px}#newsletterpromo .newsletter-header{display:flex;align-items:center;justify-content:center}#newsletterpromo .newsletter-header img{width:35px;height:auto;padding-bottom:5px}#newsletterpromo .newsletter-header span{font-size:30px;padding-left:10px;line-height:35px;color:#000}#newsletterpromo .newsletter-subcontent{text-align:center;font-size:16px}#newsletterpromo .l-row{padding:30px 0 15px;margin:0 auto}#newsletterpromo .l-col-equal{padding-bottom:20px !important}#newsletterpromo .c-card__content h3{font-weight:normal;font-style:normal;font-size:1.625rem;color:#da161f;letter-spacing:0;line-height:1.07692;margin:0}#newsletterpromo .c-card__content .c-card--promo__subhed{margin-top:.625rem;margin-bottom:0;color:#595959;letter-spacing:.0625rem;font-size:.75rem;font-weight:normal;font-style:normal;line-height:1.25;text-transform:uppercase}#newsletterpromo .newsletter-subcontent a{color:#da161f}#newsletterpromo .c-card--promo__body{font-size:15px;padding:15px 0;font-weight:normal;font-style:normal;line-height:20px;letter-spacing:0;color:#191919;margin:0}#newsletterpromo button{min-width:160px}#newsletterpromo .c-card--promo__success .c-indicator-icon__art{width:1.4375rem;height:1.125rem;fill:#1c731c}#newsletterpromo .c-card--promo__success{color:#1c731c}#newsletterpromo .l-col-lg-4,#newsletterpromo .l-col-lg-3{padding:0}@media (min-width:80rem){#newsletterpromo .l-col-lg-4{flex:0 0 18rem;max-width:18rem}#newsletterpromo .l-col-lg-3{flex:0 0 12rem;max-width:12rem}}@media (min-width:61.25rem){#newsletterpromo .l-col-md-4{flex:0 0 17rem;max-width:17rem}}@media (max-width:61.25rem){#newsletterpromo .l-col-equal{text-align:center;margin:0 auto}}</style> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c0ciYtJxcbdIqs"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fvGo5M1CajHIqs"> <script id="dwExecute_promotionscem1697">(function(){window._dw=window._dw||[];function dwSegment_promotionscem1697(){window._dw.push(["global","before",function onBefore(api){api.segment("popup",function(){var darwinState=getDarwinState()||{};var isNotSubscriber=!getSegment("identity.role.id",2);var isDesktop=document.documentElement.clientWidth>768;var isNotPb=window.location.href.indexOf("/ellipsis/")===-1&&window.location.href.indexOf("/pb/")===-1;var isNotProduct=!getSegment("page.hierarchy","globeproducts")&&!getSegment("page.hierarchy",
"newsletters")&&!getSegment("page.hierarchy","welcomeregister");var isArticle=window.location.href.indexOf("/article")>-1;var isHermes=tgam.datalayer.hermesData;var meterCount=localStorage.getItem("tgam.keytar.wall.subscriber.free");var isPaywallArticle=isArticle?isHermes?getSegment("hermesData.wall","redwall"):getSegment("article.paywallStatus","red")||getSegment("article.paywallStatus","yellow")&&meterCount!==null&&JSON.parse(meterCount).split(/[(,*?)]/).length===6:false;var isRegwallArticle=isArticle?
isHermes?getSegment("hermesData.wall","regwall"):getSegment("article.paywallStatus","red")||getSegment("article.paywallStatus","yellow")&&meterCount!==null&&JSON.parse(meterCount).split(/[(,*?)]/).length===3:false;var isNotAdv=isArticle?getSegment("article.advContent",false):true;var isNotInteractive=isArticle?!getSegment("article.pagesubtype","interactive")&&!getSegment("article.pagesubtype","longread"):true;var isSectionOrNoWallArticle=isArticle?!isPaywallArticle&&!isRegwallArticle:true;var isQA=
window.location.href.indexOf("CEMQA1697")>-1;var count=count||1;if(darwinState.hasOwnProperty("cem1697")&&count===1&&darwinState.cem1697.variant){count+=1;setDarwinVariant("promotions-cem1697",darwinState.cem1697.variant)}console.log("cem-1697 segment start: ",notIE&&isNotSubscriber&&isNotPb&&isNotInteractive&&isNotProduct&&isNotAdv&&isSectionOrNoWallArticle&&!isUS&&(isQA||isDesktop));return notIE&&isNotSubscriber&&isNotPb&&isNotInteractive&&isNotProduct&&isNotAdv&&isSectionOrNoWallArticle&&!isUS&&
(isQA||isDesktop)})}])}window.tgam.darwin.tests.segments.push(dwSegment_promotionscem1697);function dwExecute_promotionscem1697(data){window._dw.push(["global","ready",function onReady(api){var variant=api.get("promotions-cem1697");var variantData=data;var isQA=window.location.href.indexOf("CEMQA1697")>-1;var isArticlePage=window.location.href.indexOf("/article")>-1;var sectionName=window.tgam&&window.tgam.datalayer&&window.tgam.datalayer.page&&window.tgam.datalayer.page&&window.tgam.datalayer.page.hierarchy.split(":")[0]||
null;var specialTopics=isArticlePage?window.tgam.datalayer.article.keywords.includes("health")?"health":window.tgam.datalayer.article.keywords.includes("china")?"china":window.tgam.datalayer.article.keywords.includes("indigenous")?"ethnicity":window.tgam.datalayer.article.label.includes("investigation")?"investigations":window.tgam.datalayer.page.hierarchy.split(":")[1]?"personalfinance":null:sectionName;var journalist=getSectionJournalist(specialTopics?specialTopics:sectionName);if(isQA){var variants=
window.location.search.split("-")[1].split("\x26")[0];var journalistName=variants.split("_")[1];if(variants==="control")console.log("CEM-1697 control backdoor");else{console.log("CEM-1697 experience backdoor");renderPopUp(journalistName)}}else if(variant.is("control")){setUnitState("cem1697","control");console.info("promotions:cem-1697:control")}else if(variant.is("experience")){var darwinState=getDarwinState()||{};var isFirstTwoVisit=darwinState.hasOwnProperty("cem1697")&&darwinState.cem1603.hasSeenUnit<=
2;setUnitState("cem1697","experience");console.info("promotions:cem-1697:experience");if(isFirstTwoVisit)renderPopUp(journalist)}function getSectionJournalist(section){switch(section){case "investing":case "business":return"clare";case "opinion":return"rita";case "life":case "arts":return"john";case "canada":case "politics":return"bob";case "health":return"andre";case "china":return"nathan";case "ethnicity":return"tanya";case "investigations":return"kathy";case "personalfinance":return"rob";default:return"david"}}
}])}window.tgam.darwin.tests.after.push(dwExecute_promotionscem1697)})();</script> <script src="https://www.theglobeandmail.com/files/cem/js/bioep.min.js?token=3"></script> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0Tm2WYCajHIqs"> <script id="dwExecute_promotionscem1865">(function(){window._dw=window._dw||[];function dwSegment_promotionscem1865(){window._dw.push(["global","before",function onBefore(api){api.segment("us-pencil",function(){return commonSegments("pencil")});api.segment("us-paywall",function(){return commonSegments("paywall")});function commonSegments(type){var darwinState=getDarwinState()||{};var isNotSubscriber=!getSegment("identity.role.id",2);var isQA=window.location.href.indexOf("CEMQA1865")>-1;var isNotPb=window.location.href.indexOf("/pb")===-1&&
window.location.href.indexOf("/ellipsis")===-1;var isNotProduct=!getSegment("page.hierarchy","globeproducts")&&!getSegment("page.hierarchy","newsletters")&&!getSegment("page.hierarchy","welcomeregister");var isArticle=window.location.href.indexOf("/article")>-1;var isHermes=tgam.datalayer.hermesData;var meterCount=localStorage.getItem("tgam.keytar.wall.subscriber.free");var isPaywallArticle=isArticle?isHermes?getSegment("hermesData.wall","redwall"):getSegment("article.paywallStatus","red")||getSegment("article.paywallStatus",
"yellow")&&meterCount!==null&&JSON.parse(meterCount).split(/[(,*?)]/).length===6:false;var isNotAdv=isArticle?getSegment("article.advContent",false):true;var isNotInteractive=isArticle?!getSegment("article.pagesubtype","interactive")&&!getSegment("article.pagesubtype","longread"):true;var count=count||1;if(darwinState.hasOwnProperty("cem1865")&&count==1&&darwinState.cem1865.variant){count+=1;setDarwinVariant("promotions-cem1865",darwinState.cem1865.variant)}var commonSegments=isNotSubscriber&&isNotPb&&
notIE&&isNotInteractive&&isNotAdv&&isNotProduct;if(type==="paywall"){console.log("cem-1865 paywall segment start: ",(isPaywallArticle&&isUS||isQA)&&commonSegments);return(isPaywallArticle&&isUS||isQA)&&commonSegments}else{console.log("cem-1865 pencil segment start: ",(!isPaywallArticle&&isUS||isQA)&&commonSegments);return(!isPaywallArticle&&isUS||isQA)&&commonSegments}}}])}window.tgam.darwin.tests.segments.push(dwSegment_promotionscem1865);function dwExecute_promotionscem1865(data){window._dw.push(["global",
"ready",function onReady(api){var variant=api.get("promotions-cem1865");var variantData=data;var isQA=window.location.href.indexOf("CEMQA1865")>-1;if(isQA){var variants=window.location.search.split("-")[1].split("\x26")[0];console.info("promotions:cem-1865:QA-"+variants);displayPencilPaywall(variants)}else if(variant.is("control")){console.info("promotions:cem-1865:control");setUnitState("cem1865","control");displayPencilPaywall("control")}else if(variant.is("experience")){setUnitState("cem1865",
"experience");console.info("promotions:cem-1865:experience");displayPencilPaywall("experience")}function displayPencilPaywall(type){var segment=api.get("promotions-cem1865")[0].getTest().segments[0];renderUSPencil(type);renderUSPaywall(type)}}])}window.tgam.darwin.tests.before.push(dwExecute_promotionscem1865)})();</script> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0f4OdzCajHIqs"> <script id="dwExecute_headercem1736">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_headercem1736() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('nonsubs', function () {
  const darwinState = getDarwinState() || {};
  const isNotSubscriber = !getSegment('identity.role.id', 2);
  var isQA = window.location.href.indexOf("CEMQA1736") > -1;
  const isNotPb = window.location.href.indexOf('/ellipsis/') === -1 && window.location.href.indexOf('/pb/') === -1;
  const isArticle = window.location.href.indexOf('/article') > -1;
  const isNotInteractive = isArticle && !getSegment('article.pagesubtype', 'interactive') && !getSegment('article.pagesubtype', 'longread');
  const isDesktop = document.documentElement.clientWidth>= 768;
  var count = count || 1;
  if (darwinState.hasOwnProperty("cem1736") && count == 1 && darwinState.cem1736.variant) {
    count += 1;
    setDarwinVariant('header-cem1736', darwinState.cem1736.variant);
  }

  return (isNotSubscriber && isNotPb && (isNotInteractive || !isArticle) && isDesktop) || isQA;
});
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_headercem1736);
    
    
      function dwExecute_headercem1736(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("header-cem1736");
          var variantData = data;
          if (variant.is('control')) {
  console.info('header:cem-1736:control');
  setUnitState("cem1736", "control");
  setTimeout(function(){
    updateSubscribeBtn('control');
  },1500);
}

if (variant.is('experience')) {
  console.info('header:cem-1736:experience');
  setUnitState("cem1736", "experience");
  setTimeout(function(){
    updateSubscribeBtn('experience');
  },1500);
}
        }]);
      }
      
      window.tgam.darwin.tests.before.push(dwExecute_headercem1736);
    
  })();
  </script> <script>function updateSubscribeBtn(variant){if(document.getElementById("c-site-header-subscribe-button--non-mobile")){document.getElementById("c-site-header-subscribe-button--non-mobile").id="c-site-header-subscribe";document.getElementById("c-site-header-subscribe").setAttribute("onclick","window.location.href\x3d'/globe-products/?intcmp\x3dsubsbtn_cem1736_"+variant+"'");if(variant==="experience"){document.getElementById("c-site-header-subscribe").className+=" c-custom-subs";document.getElementById("c-site-header-subscribe").getElementsByTagName("span")[0].innerHTML=
"\x3cspan\x3eSubscribe\x3c/span\x3efrom $1.99/wk"}}};</script> <style>.c-custom-subs#c-site-header-subscribe{padding-top:.2725rem;padding-bottom:.2725rem}.c-custom-subs#c-site-header-subscribe .c-button__text span{font-size:15px;display:block}@media (max-width:48em){#c-site-header-subscribe{display:none !important}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fqjhBj2CajHIqs"> <script id="dwExecute_UXTestARC7130">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</script> <style>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</style> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fBm9Kn1xcbdIqs"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0OvawfxcbdIqs"> <script id="dwExecute_UXTestARC4997">(function(){window._dw=window._dw||[];function dwSegment_UXTestARC4997(){window._dw.push(["global","before",function onBefore(api){api.segment("default4997",function seg(){console.info("[ARC-4997] segment started!");var count=count||1;var darwinState=getDarwinState()||{};if(darwinState.hasOwnProperty("arc4997")&&count===1&&darwinState.arc4997.variant){count+=1;setDarwinVariant("UXTest-ARC4997",darwinState.arc4997.variant)}var userToChurn=false;var backDoor=/\?4997=true/im.test(window.location.search);
var propensity=window.tgam.datalayer.identity&&window.tgam.datalayer.identity.propensity&&window.tgam.datalayer.identity.propensity.PREMIUM&&window.tgam.datalayer.identity.propensity.PREMIUM.churn;if(propensity!==undefined)userToChurn=[1,2,3].indexOf(propensity)>=0;return backDoor||userToChurn})}])}window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC4997);function dwExecute_UXTestARC4997(data){window._dw.push(["global","ready",function onReady(api){var variant=api.get("UXTest-ARC4997");var variantData=
data;function isArticlePage(){var rootEl=document.documentElement;return rootEl.classList.contains("story")&&rootEl.classList.contains("layout-story-2")&&!rootEl.classList.contains("story-gallery")}function onMutate(mutations,observer){mutations.forEach(function checkMutation(mutation){if(mutation.addedNodes[0]&&mutation.addedNodes[0].classList.contains("js-marketing-container-recommender")){var marketingContainer=document.querySelector(".js-marketing-container-recommender");console.log("ARC-4997 Removing the class");
marketingContainer.classList.remove("u-hidden");observer.disconnect()}})}function startTest(){console.log("[ARC-4997] test started");var slimCutAd=document.getElementById("js-ad-slimcut-wrapper");var slimcutFskAs=document.getElementById("fsk-ad");var mobileAds=[].slice.call(document.querySelectorAll(".c-ad--flex"));var articleBody=document.querySelector(".c-article-body");var observer=new MutationObserver(onMutate);observer.observe(articleBody,{childList:true});if(mobileAds.length>0)mobileAds.forEach(function remove(ad){ad.parentElement.removeChild(ad)});
slimCutAd&&slimCutAd.parentElement.removeChild(slimCutAd);slimcutFskAs&&slimcutFskAs.parentElement.removeChild(slimcutFskAs)}function init(){console.log("[ARC-4997] init()");if(!isArticlePage())return;console.log("[ARC-4997] just before variant");if(variant.is("variant")){console.log("[ARC-4997] variant");setUnitState("arc4997","variant");startTest();return}else if(variant.is("control")){console.log("[ARC-4997] control");setUnitState("arc4997","control");return}console.log("[ARC-4997] not variant not control")}
init()}])}window.tgam.darwin.tests.after.push(dwExecute_UXTestARC4997)})();</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f8s43V1xcbdIqs"> <script id="dwExecute_darwinSegmentDone">(function(){window._dw=window._dw||[];function dwSegment_darwinSegmentDone(){window._dw.push(["global","before",function onBefore(api){api.dispatch("segments-done")}])}window.tgam.darwin.tests.segments.push(dwSegment_darwinSegmentDone)})();</script> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtm u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" id="f5D7Ch1xcbdIqs"> <div class="l-container"><div class="l-row"><div class="l-col-1"> <iframe id="js-ad--dianomi" class="c-ad--dianomi-16" frameborder="0" scrolling="no" width="100%"></iframe> </div></div></div> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f8FWE91xcbdIqs"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:9em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="f09U97GxcbdIqs"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="fvR9f51xcbdIqs"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-fvR9f51xcbdIqs-accordion" href="#skip-end-fvR9f51xcbdIqs-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fvR9f51xcbdIqs-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fvR9f51xcbdIqs-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital + home delivery","position":1,"hierarchy":2}' rel='external'>Digital + Home Delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital access","position":2,"hierarchy":2}' rel='external'>Digital Access</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globe2go.pressreader.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/globe-products/nytproduct/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://shop.globeandmail.com/products/gift-subscription-to-the-globe-and-mail" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"gift subscription","position":6,"hierarchy":2}' rel='external'>Gift Subscription</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fvR9f51xcbdIqs-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fvR9f51xcbdIqs-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-group-subscriptions/?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"group subscriptions","position":2,"hierarchy":2}'>Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globecampus/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe campus","position":3,"hierarchy":2}'>Globe Campus</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":4,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":5,"hierarchy":2}' rel='external'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":6,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":7,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.sophi.io/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sophi.io","position":8,"hierarchy":2}' rel='external'>Sophi.io</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fvR9f51xcbdIqs-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fvR9f51xcbdIqs-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fvR9f51xcbdIqs-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fvR9f51xcbdIqs-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription?product=home-delivery" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/adchoices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fvR9f51xcbdIqs-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fvR9f51xcbdIqs-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/adchoices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fvR9f51xcbdIqs-accordion-list-5"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fvR9f51xcbdIqs-accordion-list-5" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/adchoices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fvR9f51xcbdIqs-accordion-list-6"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fvR9f51xcbdIqs-accordion-list-6" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/accessibility/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility","position":3,"hierarchy":2}'>Accessibility</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/election-advertising-registry/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"election advertising registry","position":7,"hierarchy":2}'>Election Advertising Registry</a> </div> </li> </ul> </li> </ul> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-fvR9f51xcbdIqs-accordion" href="#skip-start-fvR9f51xcbdIqs-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2021 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-article-context-service" id="fy9Lmi2xcbdIqs"> </div> </div> </section> </div> <div class="c-website-alert c-website-alert--cookies js-c-website-alert u-hidden" aria-live="polite"> <div class="c-website-alert--cookies__grid"> <div class="c-website-alert__icon"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#icon-report-error"></use> </svg> </div> <div class="c-website-alert__content"> To view this site properly, enable cookies in your browser. Read our <a href="/privacy-terms/privacy-policy/#tgamprivacy1" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'Privacy Policy','page':'art:business'}">privacy policy</a> to learn more. <br/> <a href="/about/help/enable-cookies/" class="c-button c-button--grey-secondary c-button--no-border arc-cookies-button" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'How to enable cookies','page':'art:business'}"> <span class="c-button__text"> How to enable cookies </span> </a> </div> <button class="c-button c-button--icon-only c-button--small c-button--no-border c-button--transparent-darken c-website-alert__dismiss-btn js-c-website-alert__dismiss-btn" aria-label="Close alert" aria-controls=""> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#close-x"></use> </svg> </button> </div> </div> <div role="dialog" class="c-modal-dialog c-modal-dialog--dark" id="js-modal-dialog-gallery" aria-labelledby="js-modal-dialog-gallery-title" aria-modal="true" data-is-adv="false" data-gallery-content='{"galleryImage0":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/UEGPp3kNLbsjwuv1scUx6IvwSVo\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/H3U42X53QRC4JCLTW6HNMQDHSE.JPG","width":620,"alt":"","caption":"Co-founders of Boat Rocker Media Ivan Schneeberg and David Fortier in their Toronto office on Sept. 28, 2016. ","aspectRatio":137.19806763285024,"srcset":"https://www.theglobeandmail.com/resizer/UEGPp3kNLbsjwuv1scUx6IvwSVo\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/H3U42X53QRC4JCLTW6HNMQDHSE.JPG 620w, https://www.theglobeandmail.com/resizer/Nbq0yuSksK16GNaD-U_fWz0kFro\u003d/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/H3U42X53QRC4JCLTW6HNMQDHSE.JPG 1200w, https://www.theglobeandmail.com/resizer/ZQcFz-5WobB4S_yn-qubM8j8zPA\u003d/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/H3U42X53QRC4JCLTW6HNMQDHSE.JPG 1900w","credit":"JENNIFER ROBERTS/The Globe and Mail","slideType":"photo","intrinsicRatio":72.88732394366197,"height":451.9014084507042}}' hidden> <div class="c-modal-dialog__toolbar"> <button type="button" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" aria-label="Close photo gallery"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bb2f3a4bd66b1c1009c7d47970a85730.svg#close-x"></use> </svg> </button> </div> <h2 id="js-modal-dialog-gallery-title" class="u-visually-hidden"></h2> <div class="c-modal-dialog__contents"></div> </div> <div class="c-keytar-container js-c-keytar-container" hidden> <div class="c-keytar-container__main" tabindex="-1"></div> </div> <script>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</script> <div id="sentry-installer"> <script>(function(){if(window.tgam.sentry.doInstall){var installer=document.getElementById("sentry-installer");var sentryScript=document.createElement("script");sentryScript.src="https://browser.sentry-cdn.com/4.4.2/bundle.min.js";sentryScript.defer=true;sentryScript.crossOrigin="anonymous";sentryScript.onload=function(){window.onerror=null;window.Sentry.init({dsn:"https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",environment:window.tgam.env.name,release:window.tgam.env.releaseVersion||"",whitelistUrls:[/\.theglobeandmail\.com/],
beforeSend:function onBeforeSend(event){return window.tgam.env.isProd?event:null}});window.tgam.sentry.isInstalled=true;window.tgam.sentry.errors.forEach(function(e){window.Sentry.captureException(e.err,{tags:e.tags||{}})});window.tgam.sentry.messages.forEach(function(msg){window.Sentry.captureMessage(msg)})};installer.appendChild(sentryScript)}})();
(function(){function validateAccess(skipCheck){var cn="no-linkedjs";var html=document.documentElement;if(html.classList.contains(cn))return;if(!skipCheck){var isStory=html.classList.contains("story");var status=isStory&&window.tgam.meta.paywallStatus;var protectedContent=isStory&&["red","yellow"].includes(status);if(!isStory||!protectedContent)return}var body=document.querySelector(".js-c-article-body");var p=document.createElement("p");html.classList.add(cn);p.setAttribute("id","nolinkedjs-message");
p.setAttribute("class","c-article-body__text");p.innerHTML='We\'re sorry but we are unable to validate your access to this article. Please adjust your browser settings or turn off any extensions that may be causing this issue.\x3cbr/\x3e\x3cbr/\x3eFor more help please visit our \x3ca href\x3d"/about/help/troubleshooting/"\x3eDiagnostic \x26 Troubleshooting page\x3c/a\x3e.';body&&body.appendChild(p)}if(window.tgam.linkedScriptIntegrity!==947876)validateAccess();window.addEventListener("contentIntegrityCompromised",
function handleIntegrity(){validateAccess(true)});window.addEventListener("load",function handleOnload(){if(!window.tgam.bootLoaded)validateAccess(true)})})();</script> </div> </body> </html>