<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none"> <head> <meta charset="utf-8"><title>Coronavirus Update: British PM Boris Johnson moved to intensive care after COVID-19 symptoms worsen - The Globe and Mail</title> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt.e277f3e1e025ee616ef921af45e36eef.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt-Bold.d609965a9bec6f2ed87f0a69ce4fecb7.woff2" as="font" type="font/woff2" crossorigin> <link rel='preload' as='style' href='/pb/gr/c/default/r0w6Ce6cxt3pVr/head-css/4451b8405c.css?v=356'><meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="Emergency benefit to be expanded to cover more part-time workers, Trudeau says; Canada’s Chief Public Health Officer says wear a non-medical mask when shopping or using public transit"> <meta name="keywords" content="noastack,newsletter,coronavirus,coronavirus update,coronavirus canada,coronavirus canada news,covid-19,canada,benefit,business,businesses,measure,people,world,Bank of Canada"> <meta name="news_keywords" content="noastack,newsletter,coronavirus,coronavirus update,coronavirus canada,coronavirus canada news,covid-19,canada,benefit,business"> <meta name="last-modified" content="2020-04-06T19:12:45-0400"> <meta name="arc-id" content="NH2RWZJLSJEVNPTWPX62YC5DIY"> <meta name="arc-revision" content="KWSZA6RZRJCTVFDXXDMCNGPWEY"> <meta name="release-version" content="5_0_63"> <link rel="canonical" href="https://www.theglobeandmail.com/canada/article-coronavirus-update-british-pm-boris-johnson-moved-to-intensive-care/"> <link rel="amphtml" href="https://www.theglobeandmail.com/amp/canada/article-coronavirus-update-british-pm-boris-johnson-moved-to-intensive-care/"> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://sp-prd.theglobeandmail.ca"> <link rel="preconnect" href="https://sp.theglobeandmail.com"> <link rel="preconnect" href="https://hermes.theglobeandmail.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.googletagservices.com"> <link rel="preconnect" href="https://cdn.krxd.net"> <link rel="preconnect" href="https://beacon.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://pagead2.googlesyndication.com"> <link rel="preconnect" href="https://tpc.googlesyndication.com"> <link rel="preconnect" href="https://mb.moatads.com" crossorigin> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://sp-prd.theglobeandmail.ca"> <link rel="dns-prefetch" href="https://sp.theglobeandmail.com"> <link rel="dns-prefetch" href="https://hermes.theglobeandmail.com"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://beacon.krxd.net"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?_=5_0_63"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Coronavirus Update: British PM Boris Johnson moved to intensive care after COVID-19 symptoms worsen"> <meta property="og:url" content="https://www.theglobeandmail.com/canada/article-coronavirus-update-british-pm-boris-johnson-moved-to-intensive-care/"> <meta property="og:description" content="Emergency benefit to be expanded to cover more part-time workers, Trudeau says; Canada’s Chief Public Health Officer says wear a non-medical mask when shopping or using public transit"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2020-04-06T19:12:45-0400"> <meta property="article:modified_time" content="2020-04-06T19:12:45-0400"> <meta property="article:tag" content="noastack,newsletter,coronavirus,coronavirus update,coronavirus canada,coronavirus canada news,covid-19,canada,benefit,business,businesses,measure,people,world,Bank of Canada"> <meta property="og:image" content="https://www.theglobeandmail.com/resources/assets/meta/facebook-1200x630.png"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="630"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/canada/article-coronavirus-update-british-pm-boris-johnson-moved-to-intensive-care/"> <meta name="twitter:title" content="Coronavirus Update: British PM Boris Johnson moved to intensive care after COVID-19 symptoms worsen"> <meta name="twitter:description" content="Emergency benefit to be expanded to cover more part-time workers, Trudeau says; Canada’s Chief Public Health Officer says wear a non-medical mask when shopping or using public transit"> <meta name="twitter:card" content="summary"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resources/assets/meta/twitter-summary-240x240.png"> <meta name="twitter:image:alt" content="The Globe and Mail"> <script>(function(){if(!("PerformanceObserver"in window)||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/panther/fonts/Pratt.e277f3e1e025ee616ef921af45e36eef.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt.6a89265c17c4903b51b9758f0794b9dd.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/panther/fonts/Pratt-Italic.6908f912847b3c99f12a41026caedcb6.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Italic.87a27498803fa1ff2c83859ed4e36e64.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/panther/fonts/Pratt-Bold.d609965a9bec6f2ed87f0a69ce4fecb7.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Bold.c0fa8ed935be5cb8e36d6defc6bf71dc.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.171f5ed9de99715a9fc53077a34bbe33.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.a7d86c6b00f5191838728f5a419fa8f7.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/panther/fonts/GMsanC-Regular.322c15a18aee807be787b95789ac84c3.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Regular.7d25a8ab64fa0182146365702f70599f.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/panther/fonts/GMsanC-Bold.074c569b49a36792f5e36237d71d8d32.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Bold.2683af31d49e2e72afc895a39c9f7892.woff) format("woff");font-display:swap}</style> 
  <style>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</style>
     <noscript> <link href="/pb/gr/c/default/r0w6Ce6cxt3pVr/head-no-script-css/3dc0384e23.css?v=356" rel="stylesheet"/></noscript> <link href="/pb/gr/c/default/r0w6Ce6cxt3pVr/head-css/4451b8405c.css?v=356" rel="stylesheet"/><link rel='stylesheet' media="print" href='/pb/gr/c/default/r0w6Ce6cxt3pVr/print-css/97e17e1946.css?v=356'><script src="https://polyfill.io/v3/polyfill.min.js?features=default%2CPromise%2CElement.prototype.closest%2CElement.prototype.remove%2CString.prototype.includes%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2Cperformance.now%2CrequestAnimationFrame%2Cfetch%2CMath.trunc%2CNumber.isInteger%2CNumber.isNaN%2CObject.assign%2CObject.entries%2CObject.values%2CURL"></script> <script nomodule src="/pb/resources/scripts/src/polyfill/mustard.min.js?_=5_0_63"></script> <script>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</script> <script src="/pb/resources/scripts/build/bundle-runtime.229e50610adb11f8db68.min.js" onload="(function runtimeLoaded() { window.tgam.linkedScriptIntegrity = 282568; })();"></script> <script defer src="/pb/resources/scripts/build/chunk-common-vendor.77547d99b13e4e87e766.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-common-chunks.316dd081d5218b284988.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bootstraps/main.e223baf104be7c9ef5d3.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/story.5bc26a2f06c10cdc2a81.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/talk.1ba7e1cdea91d0ee6691.min.js"></script> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"]
}
</script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-d74cd7a1-cfb4-4e6a-a858-db8aba352b05","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8K89K-P6JY3-3W9WP-M5YNL-SPYVM",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8K89K-P6JY3-3W9WP-M5YNL-SPYVM",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbsiz2xulzphq-f-17abc5cb6-clientnsv4-s.akamaihd.net",i={"ak.v":"26","ak.cp":"489949","ak.ai":parseInt("321292",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"974c9abb","ak.r":36638,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":56340,"ak.gh":"23.32.17.157","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1586219983","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==b7wnyjc6XNXrj29g1vIkKmf+uWAPHDL/NmkE959QjbTbW8Qi87PkEY78269+LsmlXNRYLLbInNS61YFggMvoFunCDRfcJ6GkhIw6z06GfC0G+hmjgU2vl2suJZM+y6PIXxSJm6iI7cCA6OjBvSWzplKZERFzYZbtq94xzzwDmcl51YRIi87YgvSG5dYI4qv39/2gnK96PA8xmOfA5vXBr/Gj0aTAL47lvNWJCQVmVk+AlvCGNiwtSz5YRoo0WNEKtIBq6MtJ5NW9QAzhjDUYY0toVtyS2/YYmGiibQ5q+1y/8sanGDAxOCp4LOSsdw6aNVnLgLSDG4Hr7I9LRJNQGVp4fiDXXqFDT08vKzxSSTcFCwLhPcu1W0WzEF7DBnci0u/6SVG2YxA/mECX8Z+WnrUFx/ESFkOtZlMVMuPXAHo="};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="fX9w5e1cxt3pVr"> <div class="gtext"> <div class="gtext-body"><script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="f8SaQh1cxt3pVr"> <header class="c-site-header c-site-header--article c-site-header--article--revealed"> <div class="js-dsw-pencil u-hidden" id="subscription-pencil-area"> <div class="js-sub-pencil o-sub-pencil o-sub-pencil--closed"> <div class="o-sub-pencil__box"> <div class="o-sub-pencil__tier o-sub-pencil__tier--sm" id="aria-sub-pencil-tier-sm"> <div class="o-sub-pencil__icon o-sub-pencil__icon--sm"> <img class="o-sub-pencil__icon__art o-sub-pencil__icon__art--sm" src="https://www.theglobeandmail.com/files/cem/icons/subscribed.svg" title="The Globe and Mail" alt="The Globe and Mail"></div><div class="o-sub-pencil__offer font__gmsanc-bold"> <div class="o-sub-pencil__offer__try"> <div class="o-sub-pencil__offer__try-xs"> Get full access to globeandmail.com </div><div class="o-sub-pencil__offer__try-sm"> Support quality journalism </div></div><div class="o-sub-pencil__offer__cost"> <div class="o-sub-pencil__offer__cost-xs"> Just $1.99 per week <span class="o-sub-pencil__offer__time-xs"> for the first 24weeks </span> </div><div class="o-sub-pencil__offer__cost-sm"> Just $1.99 per week for the first 24weeks </div></div></div><div class="o-sub-pencil__cta"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil" class="o-sub-pencil__cta__btn o-sub-pencil__cta__btn--mustard o-sub-pencil__cta__btn--sm font__gmsanc-bold"> <span class="o-sub-pencil__cta__text">Start today</span> </a> </div></div><div class="o-sub-pencil__control o-sub-pencil__control--sm"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil" class="o-sub-pencil__button font__gmsanc-bold" aria-label="Subscribe"> <img class="o-sub-pencil__button__icon" src="https://www.theglobeandmail.com/files/cem/icons/nav-arrow.svg" title="Start Today" alt="Start Today"> </a> </div><div class="o-sub-pencil__tier o-sub-pencil__tier--lg" id="aria-sub-pencil-tier-lg"> <div class="o-sub-pencil__access"> <div class="o-sub-pencil__access__cta"> <div class="o-sub-pencil__access__cta-text font__gmsanc-bold"> <div class="o-sub-pencil__icon o-sub-pencil__icon--lg"> <img class="o-sub-pencil__icon__art o-sub-pencil__icon__art--lg" src="https://www.theglobeandmail.com/files/cem/icons/subscribed.svg" title="The Globe and Mail" alt="The Globe and Mail"></div><span>Support quality journalism</span> </div><a class="o-sub-pencil__access__cta-btn font__gmsanc-regular" href="https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil"> Get full access to globeandmail.com </a> </div><div class="o-sub-pencil__access__art"> <picture> <source class="o-sub-pencil__access__art-img" srcset="https://www.theglobeandmail.com/files/cem/pencils/subpencil-presentation.webp" type="image/webp"> <img class="o-sub-pencil__access__art-img" src="https://www.theglobeandmail.com/pb/resources/assets/panther/images/sub-pencil-presentation.png" alt="Globe and Mail website displayed on various devices"> </picture> </div></div><div class="o-sub-pencil__cost"> <div class="o-sub-pencil__cost__just"> <span class="o-sub-pencil__cost__just-text font__gmsanc-regular">Just</span><span class="o-sub-pencil__cost__just-price font__pratt">$1.99</span> </div><div class="o-sub-pencil__cost__per font__gmsanc-regular"> <span> per week <br/> for the first 24weeks <br/> <br/> </span> </div><div class="o-sub-pencil__cost__cta"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil" class="o-sub-pencil__cta__btn o-sub-pencil__cta__btn--mustard o-sub-pencil__cta__btn--lg font__gmsanc-bold"> <span class="o-sub-pencil__cost__text">Start today</span> </a> </div></div></div><div class="o-sub-pencil__control o-sub-pencil__control--lg"> <button class="js-sub-pencil-control o-sub-pencil__button font__gmsanc-bold" type="button" aria-expanded="false" aria-controls="aria-sub-pencil-tier-lg" aria-label="Toggle region"> <img class="o-sub-pencil__button__icon" src="https://www.theglobeandmail.com/files/cem/icons/nav-arrow.svg" title="Toggle" alt="Toggle"> </button> </div></div></div> </div> <div class="js-dsw-pencil-javacript u-hidden"> var select={root:".js-sub-pencil",control:".js-sub-pencil-control",open:"o-sub-pencil--open",closed:"o-sub-pencil--closed"},dom={},allowExpand=!0;function pencilInit(o){var e=arguments.length>1&&void 0!==arguments[1]&&arguments[1];select.root=o,dom.root=document.querySelector(select.root),dom.root&&(dom.control=document.querySelector(select.control),dom.control.addEventListener("click",onToggleClicked),setPanelState(e),window.addEventListener("scroll",onWindowScroll),dom.root.removeAttribute("hidden"))}function isPanelOpen(){return dom.root.classList.contains(select.open)}function setPanelState(o){dom.root.classList[o?"add":"remove"](select.open),dom.root.classList[o?"remove":"add"](select.closed),dom.control.setAttribute("aria-expanded",o)}function onToggleClicked(){var l=!isPanelOpen();setPanelState(l)}function onWindowScroll(){console.log("scroll");var l=isPanelOpen(),n=0===(document.body.scrollTop||document.documentElement.scrollTop);n||l||!allowExpand?n&&l&&(allowExpand=!0,setPanelState(!1)):(allowExpand=!1,setPanelState(!0))}pencilInit(".js-sub-pencil",!1); </div> <script>window.tgam=window.tgam||{};window.tgam.dswPencil={showPencil:true,css:'\x3clink rel\x3d"stylesheet" type\x3d"text/css" href\x3d"https://www.theglobeandmail.com/files/cem/dsw/default_pencil.css?token\x3d13"\x3e'};</script> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--transparent-lighten c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content c-site-header__text-content--section"> <a href="/canada/" class="c-site-header__text-link">Canada</a> </span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group"> <div class="c-site-header__button u-hidden js-role-visibility--subscribed"> <button id="c-site-header-benefits-button" type="button" class="c-button c-button--no-border c-button--small" aria-label="Toggle member benefits menu" aria-controls="site-header-menu-benefits" aria-pressed="false"> <span class="c-button__text">Member Benefits</span> </button> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous js-role-visibility--registered"> <button id="c-site-header-subscribe-button" class="c-button c-button--no-border c-button--small" aria-label="Toggle subscribe menu" aria-controls="site-header-menu-subscribe" aria-pressed="false"> <span class="c-button__text">Subscribe</span> </button> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/#/register" id="c-site-header-register-button" class="c-button c-button--grey-secondary c-button--no-border c-button--small js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/#/login" id="c-site-header-login-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--registered"> <button type="button" id="c-site-header-account-registered-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-registered-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#registered"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </button> <div id="c-site-header-account-registered-dropdown" class="c-dropdown-menu c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--dark" aria-labelledby="c-site-header-account-registered-button" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="/preferences/#bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn-bookmarks" data-analyticsclick='{"type":"link","feature":"header","label":"bookmark link","position":1}' data-index="0"> <span class="c-button__text">Bookmarks</span> </a> <a href="/preferences/#following" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn-following" data-analyticsclick='{"type":"link","feature":"header","label":"following link","position":2}' data-index="1"> <span class="c-button__text">Following</span> </a> <a href="/preferences/#reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn-reading-history" data-analyticsclick='{"type":"link","feature":"header","label":"bookmark link","position":3}' data-index="2"> <span class="c-button__text">Reading history</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-button c-button--account c-button--full-width c-button--no-border-radius" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":4}'> <span class="c-button__text">Account</span> </a> </div> </div> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--subscribed"> <button type="button" id="c-site-header-account-subscribed-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-subscribed-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#subscribed"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </button> <div id="c-site-header-account-subscribed-dropdown" class="c-dropdown-menu c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--dark" aria-labelledby="c-site-header-account-subscribed-button" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="/preferences/#bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn-bookmarks" data-analyticsclick='{"type":"link","feature":"header","label":"bookmark link","position":1}' data-index="0"> <span class="c-button__text">Bookmarks</span> </a> <a href="/preferences/#following" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn-following" data-analyticsclick='{"type":"link","feature":"header","label":"following link","position":2}' data-index="1"> <span class="c-button__text">Following</span> </a> <a href="/preferences/#reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn-reading-history" data-analyticsclick='{"type":"link","feature":"header","label":"bookmark link","position":3}' data-index="2"> <span class="c-button__text">Reading history</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-button c-button--account c-button--full-width c-button--no-border-radius" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":4}'> <span class="c-button__text">Account</span> </a> </div> </div> </div> <div class="c-site-header__button c-site-header__button--search-top"> <button type="button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#search"></use> </svg> </button> </div> <div class="c-site-header__button"> <a href="/adchoices" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--adchoices" data-analyticsclick='{"type":"link","feature":"header","label":"AdChoices","position":1,"hierarchy":1}'> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> </div> </div> </div> </div> <div id="site-header-menu-benefits" data-state="empty" class="c-site-header__benefits c-site-header__benefits--hiding" aria-hidden="true" aria-expanded="false"></div> <div id="site-header-menu-subscribe" data-state="empty" class="c-site-header__subscribe u-hidden" aria-hidden="true" aria-expanded="false"></div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane arc-f-live-suggest-form"> <form class="c-search-box" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"light"}'/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results arc-f-live-suggest-results js-live-suggest-output"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <div class="arc-c-menu-panel-categories-search arc-f-live-suggest-form"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"dark"}'/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results c-search__results--dark arc-f-live-suggest-results js-live-suggest-output"></div> </div> <div class="c-accordion__placeholder js-c-accordion-placeholder"> <div class="c-accordion c-accordion--standard-buttons c-accordion--skeleton"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> </ul> </div> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'> Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'> Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":3,"hierarchy":1}'> Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":4,"hierarchy":1}'> Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="https://shop.globeandmail.com" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"globe-shop","position":5,"hierarchy":1}'> Globe Shop</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/canada/investigations/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"investigations","position":6,"hierarchy":1}'> Investigations</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://www.legacy.com/obituaries/theglobeandmail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":7,"hierarchy":1}'> Death Notices (Legacy.com)</a> </li> </ul> <h3 class="c-menu-panel__heading">Customer service</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"My account","position":1,"hierarchy":1}'>My account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.force.com/helpcentre/s/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Customer help","position":2,"hierarchy":1}'>Customer help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/" data-analyticsclick='{"type":"link","feature":"panel","label":"Contact us","position":3,"hierarchy":1}'>Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/" data-analyticsclick='{"type":"link","feature":"panel","label":"Subscribe","position":4,"hierarchy":1}'>Subscribe</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log in","position":5,"hierarchy":1}'>Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log out","position":5,"hierarchy":1}'>Log out</a> </div> </li> </ul> </div> </div> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Article text size</h3> <div class="c-text-resizer"> <ul class="c-text-resizer__items"> <li class="c-text-resizer__item"> <div class="c-text-resizer__button"> <button class="c-button c-button--grey-primary" aria-label="Text size default"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">0</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-2"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 2"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+2</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-4"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 4"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+4</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-6"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 6"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+6</span> </li> </ul> <p class="c-text-resizer__preview-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fzAPx72cxt3pVr"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fRR4kc2cxt3pVr"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}.o-related-articles{margin-top:0}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0qa6eWcxt3pVr"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0XnIS2cxt3pVr"> <div class="gtext"> <div class="gtext-body"><style>.keytar-enabled .c-article-meta{padding-bottom:10px}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0Y2DuQcxt3pVr"> <div class=""> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"flex,ldbd,ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="f0REGh1cxt3pVr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="fpoaOk1cxt3pVr"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="f0GHmnMcxt3pVr"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=system-maintenance&uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="f0nSGHrcxt3pVr"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=privacy-policy-update-notice&uri=/website-alerts/" data-umt="m" data-umb="n"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="ffq8cm1cxt3pVr"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Coronavirus Update: British PM Boris Johnson moved to intensive care after COVID-19 symptoms worsen</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="c02luSIcxt3pVr"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="fplrB12cxt3pVr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="fQJLU01dxt3pVr"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <span class="c-byline byline">Jessie Willms</span> and <span class="c-byline byline">Hailey Montgomery</span></div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1586214765" data-moment-preface="Published " datetime="2020-04-06T23:12:45.060Z"> Published April 6, 2020 </time> <time class="c-timestamp u-visually-hidden" data-unixtime="1586214765" data-moment-preface="Updated " datetime="2020-04-06T23:12:45.971Z"> Updated April 6, 2020 </time> </div> <div class="c-article-meta__actions"> <div class="c-article-meta__actions__comments"> <a href="#comments" class="c-button c-article-meta__comments c-button--no-border c-button--no-border-radius c-button--transparent-default js-article-comments"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-comments"></use> </svg> <span class="c-button__text"><span class="js-c-comments-count"></span> Comments</span> </a> </div> <div class="c-article-meta__actions__share"> <button type="button" class="c-button c-article-meta__share c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-share c-article-meta__share--active" id="arc-share-dropdown-trigger" aria-controls="arc-share-dropdown" aria-haspopup="true" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#share-arrow"></use> </svg> <span class="c-button__text">Share</span> </button> <div class="c-dropdown-menu c-dropdown-menu--dark c-dropdown-menu--pos-bottom c-dropdown-menu--pos-center js-meta-dropdown-menu" id="arc-share-dropdown" aria-labelledby="arc-share-dropdown-trigger" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="mailto:?subject=Coronavirus Update: British PM Boris Johnson moved to intensive care after COVID-19 symptoms worsen&amp;body=From the Globe and Mail: Coronavirus Update: British PM Boris Johnson moved to intensive care after COVID-19 symptoms worsen - https://www.theglobeandmail.com/canada/article-coronavirus-update-british-pm-boris-johnson-moved-to-intensive-care/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;email a friend&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2farticle-coronavirus-update-british-pm-boris-johnson-moved-to-intensive-care%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;text=Coronavirus+Update%3a+British+PM+Boris+Johnson+moved+to+intensive+care+after+COVID-19+symptoms+worsen+%2fvia+%40globeandmail" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on twitter&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&amp;name=Coronavirus+Update%3a+British+PM+Boris+Johnson+moved+to+intensive+care+after+COVID-19+symptoms+worsen&amp;link=https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2farticle-coronavirus-update-british-pm-boris-johnson-moved-to-intensive-care%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;picture=&amp;description=Emergency+benefit+to+be+expanded+to+cover+more+part-time+workers%2c+Trudeau+says%3b+Canada%e2%80%99s+Chief+Public+Health+Officer+says+wear+a+non-medical+mask+when+shopping+or+using+public+transit&amp;redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2farticle-coronavirus-update-british-pm-boris-johnson-moved-to-intensive-care%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on facebook&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2farticle-coronavirus-update-british-pm-boris-johnson-moved-to-intensive-care%2f&amp;title=Coronavirus+Update%3a+British+PM+Boris+Johnson+moved+to+intensive+care+after+COVID-19+symptoms+worsen" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on linkedin&quot;,&quot;position&quot;:4,&quot;hierarchy&quot;:1}" aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=Coronavirus+Update%3a+British+PM+Boris+Johnson+moved+to+intensive+care+after+COVID-19+symptoms+worsen+-+https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2farticle-coronavirus-update-british-pm-boris-johnson-moved-to-intensive-care%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on whatsapp&quot;,&quot;position&quot;:5,&quot;hierarchy&quot;:1}" aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-whatsapp"></use> </svg> </a> </div> </div> </div> <div class="js-article-bookmark-container c-article-meta__actions__bookmark" data-bm-enabled="true"> <button type="button" id="arc-bookmark-trigger" data-cid="NH2RWZJLSJEVNPTWPX62YC5DIY" data-dropdown-id="arc-bookmark-dropdown" data-access="" data-feature-name="in-page" class="js-article-bookmark c-article-meta__bookmark c-article-meta__bookmark--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#bookmark"></use> </svg> </button> </div> <div class="c-article-meta__actions__audio"> <button type="button" class="c-article-meta__audio c-article-meta__audio--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-audio" id="arc-audio-dropdown-trigger" aria-controls="arc-audio-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="Play audio"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#audio-speaker" class="c-button__icon__use"></use> </svg> </button> <div class="c-dropdown-menu c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--with-text js-role-visibility--anonymous u-hidden" id="arc-audio-dropdown" aria-labelledby="arc-audio-dropdown-trigger" role="menu" hidden> <div class="c-dropdown-menu__inner"> <span class="c-dropdown-menu__text">Please log in to listen to this story. Also available in French and Mandarin.</span> <a href="https://sec.theglobeandmail.com/user/#/login" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-onclick--login" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article audio dropdown&quot;,&quot;label&quot;:&quot;log in link&quot;,&quot;position&quot;:1}" rel="external"> <span class="c-button__text">Log In</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register?intcmp=article-audio-transcription" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-onclick--register" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article audio dropdown&quot;,&quot;label&quot;:&quot;register link&quot;,&quot;position&quot;:2}" rel="external"> <span class="c-button__text">Create Free Account</span> </a> </div> </div> </div> </div> <div id="arc-player-container"> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-in-progress">Getting audio file...</p> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-not-available">Audio for this article is not available at this time.</p> <audio class="audio-player--plyr u-hidden" controls=""> <source src="" type="audio/mp3"> </audio> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-translation-disclaimer">This translation has been automatically generated and has not been verified for accuracy. <a class="c-utility-body--primary__link" href="/privacy-terms/disclaimer/">Full Disclaimer</a></p> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="fo67Hj2dxt3pVr"> <script type="application/ld+json">
  {
  "@context": "http://schema.org",
  "@type": "ReportageNewsArticle",
  "mainEntityOfPage": "https://www.theglobeandmail.com/canada/article-coronavirus-update-british-pm-boris-johnson-moved-to-intensive-care/",
  "headline": "Coronavirus Update: British PM Boris Johnson moved to intensive care after COVID-19 symptoms worsen",
  "description": "Emergency benefit to be expanded to cover more part-time workers, Trudeau says; Canada’s Chief Public Health Officer says wear a non-medical mask when shopping or using public transit",
  "datePublished": "2020-04-06T23:12:45.060Z",
  "dateModified": "2020-04-06T23:12:45.971Z"
  
        ,"author": [
          
                {
                  "@type": "Person",
                  "name": "Jessie Willms",
                  "affiliation": {
                    "@type": "Organization",
                    "name": "The Globe and Mail"
                  }
                }
              ,
                {
                  "@type": "Person",
                  "name": "Hailey Montgomery",
                  "affiliation": {
                    "@type": "Organization",
                    "name": "The Globe and Mail"
                  }
                }
              
        ]

      








  
  















  
  






    ,"image": "https://www.theglobeandmail.com/files/dev/img/ampLogo.jpg"
  ,


"publisher": {
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/",
  "ethicsPolicy": "https://www.theglobeandmail.com/about/editorial-code/",
  "masthead": "https://www.theglobeandmail.com/about/#masthead",
  "missionCoveragePrioritiesPolicy": "https://www.theglobeandmail.com/about/#mission",
  "correctionsPolicy": "https://www.theglobeandmail.com/about/editorial-code/#corrections",
  "verificationFactCheckingPolicy": "https://www.theglobeandmail.com/about/editorial-code/#factchecking",
  "unnamedSourcesPolicy": "https://www.theglobeandmail.com/about/editorial-code/#sources",
  "actionableFeedbackPolicy": "https://www.theglobeandmail.com/about/editorial-code/#publiceditor",
  "foundingDate": "1844",
  "contactPoint": [{
      "@type": "ContactPoint",
      "contactType": "Newsroom Contact",
      "telephone": "+1-416-585-5000",
      "url": "https://www.theglobeandmail.com/about/contact/"
    },
    {
      "@type": "ContactPoint",
      "contactType": "Public Engagement",
      "email": "publiceditor@globeandmail.com",
      "url": "https://www.theglobeandmail.com/about/contact/"
    }],
  "ownershipFundingInfo": "https://www.theglobeandmail.com/about/",
  "diversityPolicy": "https://www.theglobeandmail.com/about/work-at-the-globe/#diversity",
  "diversityStaffingReport": ""
}

  }
</script> <div class="c-article-body js-c-article-body u-clearfix"> <p class="c-article-body__text"><b>Good evening,</b> here are the coronavirus updates you need to know tonight.</p> <p class="c-article-body__text"><b>Top headlines:</b></p> <ol class="c-article-body__ol"> <li class="c-article-body__li">British PM <a href="https://www.theglobeandmail.com/world/article-british-pm-boris-johnson-in-intensive-care-after-condition-worsens/" target="_blank">Boris Johnson</a> moved to intensive care after COVID-19 symptoms worsen</li> <li class="c-article-body__li">More than three million apply for COVID-19 job benefits as virus <a href="https://www.theglobeandmail.com/business/article-more-than-three-million-apply-for-covid-19-job-benefits-as-virus/" target="_blank">crushes labour market</a></li> <li class="c-article-body__li">Canada’s Chief Public Health Officer says people should wear a <a href="https://www.theglobeandmail.com/canada/article-tam-offers-new-advice-wear-a-non-medical-mask-when-shopping-or-using/" target="_blank">non-medical mask</a> when shopping or using public transit</li> <li class="c-article-body__li">Huawei sending millions of masks to <a href="https://www.theglobeandmail.com/world/article-huawei-sending-millions-of-masks-to-canada-as-supplies-grow-short/" target="_blank">Canada as supplies grow short</a></li> </ol> <p class="c-article-body__text"><b>Coronavirus explainers: </b><a href="https://www.theglobeandmail.com/world/article-coronavirus-covid19-latest-news-canada-explainer/">Updates and essential resources</a> • <a href="https://www.theglobeandmail.com/canada/article-coronavirus-cases-canada-world-map-explainer/">Coronavirus in maps and charts</a> • <a href="https://www.theglobeandmail.com/canada/article-coronavirus-rules-by-province-physical-distancing-open-closed/">The rules in each province</a></p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <hr> <figure class="c-inline-img "> <div class="c-inline-img__wrapper" style="padding-bottom: 66.66666666666666%"> <a href="https://www.theglobeandmail.com/resizer/EFcQzMXf8suS_bFgY533MUl5iLg=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3YJY2UEMCNLA5B4KFVZYSEEH3Y.JPG" class="js-modal-dialog-trigger" aria-haspopup="true" data-popup="js-modal-dialog-gallery" id="c-image-0" onclick="this.href='#'+this.id"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="https://www.theglobeandmail.com/resizer/EFcQzMXf8suS_bFgY533MUl5iLg=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3YJY2UEMCNLA5B4KFVZYSEEH3Y.JPG" data-src="https://www.theglobeandmail.com/resizer/EFcQzMXf8suS_bFgY533MUl5iLg=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3YJY2UEMCNLA5B4KFVZYSEEH3Y.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/EFcQzMXf8suS_bFgY533MUl5iLg=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3YJY2UEMCNLA5B4KFVZYSEEH3Y.JPG 620w, https://www.theglobeandmail.com/resizer/zQtPfeINBVl2DSOwSiEN5onHYBY=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3YJY2UEMCNLA5B4KFVZYSEEH3Y.JPG 1200w, https://www.theglobeandmail.com/resizer/4_NIu3onmb_onl2Es03C3TjZjpw=/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3YJY2UEMCNLA5B4KFVZYSEEH3Y.JPG 1900w" data-aspect-ratio="150.0" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">People are disinfected before entering a market, as Albanian authorities take measures to stop the spread of the coronavirus disease on Monday.</p> <p class="c-article-media__credit">FLORION GOGA/Reuters</p> </div> </figcaption> </figure> <h4 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level4">Number of the day</h4> <h4 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level4">640,000</h4> <p class="c-article-body__text">More than 640,000 Canadians filed for the Canada emergency response benefit on Monday, the launch day for the benefit’s application system.</p> <p class="c-article-body__text">Government officials said 3.18 million people have applied for employment insurance and the CERB since March 16.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <hr> <h4 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level4">Coronavirus in Canada</h4> <p class="c-article-body__text"><b>16,501</b> cases have been reported, more than <a href="https://www.theglobeandmail.com/canada/article-coronavirus-cases-canada-world-map-explainer/">double the number from 7 days ago.</a> There have also been <b>3,441</b> recoveries and <b>321</b> deaths. Health officials have administered <b>346,269</b> tests.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> </div> <ul class="c-article-body__ul"> <li class="c-article-body__li">In <b>Ontario</b>, Premier Doug Ford said the <a href="https://www.theglobeandmail.com/canada/article-ontario-says-500000-masks-destined-for-province-to-be-released-by-us/" target="_blank">half a million masks</a> that were delayed at the U.S. border this weekend<a href="https://www.theglobeandmail.com/canada/article-ontario-says-500000-masks-destined-for-province-to-be-released-by-us/"> </a>are now set to cross. Without the new shipment, the province has a week’s worth of personal protective equipment. Some border city hospitals are <a href="https://www.theglobeandmail.com/canada/article-ontario-cities-ban-health-care-workers-from-crossing-borders-to-work/" target="_blank">banning employees from working on both sides.</a></li> <li class="c-article-body__li">In <b>Quebec</b>, Premier François Legault said <a href="https://www.theglobeandmail.com/canada/article-quebec-premier-legault-sounds-optimistic-note-says-new-covid-19-stats/" target="_blank">only eight people were hospitalized in the province the previous day</a>. If that number holds for several days, “that would mean we are approaching the peak,” he said.</li> <li class="c-article-body__li">Officials in <b>British Columbia</b> want the Alberta border <a href="https://www.theglobeandmail.com/canada/article-the-latest-on-the-coronavirus-application-process-for-emergency/" target="_blank">closed to non-essential travel.</a></li> <li class="c-article-body__li"><b>Newfoundland and Labrador</b> reports its <a href="https://www.theglobeandmail.com/canada/article-newfoundland-and-labrador-reports-its-second-covid-19-related-death/">second COVID-19-related death</a></li> </ul> <p class="c-article-body__text">Canadians should be wearing <a href="https://www.theglobeandmail.com/canada/article-tam-offers-new-advice-wear-a-non-medical-mask-when-shopping-or-using/" target="_blank">“non-medical facial covering”</a> in public as an additional protective measure, Canada’s Chief Public Health Officer said.</p> <ul class="c-article-body__ul"> <li class="c-article-body__li">While medical masks must still be preserved for front-line health workers, <a href="https://www.theglobeandmail.com/canada/article-tam-offers-new-advice-wear-a-non-medical-mask-when-shopping-or-using/" target="_blank">cloth masks are suitable for Canadians in public situations</a> such as grocery shopping, as they can help limit the spread of coronavirus by asymptomatic or presymptomatic carriers.</li> </ul> <p class="c-article-body__text">“Canadians can take this additional measure [in] instances where social distancing is difficult to maintain,” Dr. Theresa Tam said.</p> <p class="c-article-body__text"><b>And</b>: A team of blood transfusion experts from across Canada is planning the<a href="https://www.theglobeandmail.com/canada/article-canada-begins-clinical-trial-of-experimental-covid-19-treatment-using/" target="_blank"> world’s largest clinical trial </a>of a potential treatment for COVID-19.</p> <ul class="c-article-body__ul"> <li class="c-article-body__li">The study, which will involve 1,000 patients from across the country, will include at least 40 Canadian hospitals.</li> <li class="c-article-body__li">The experimental treatment involves injecting antibody-rich plasma from patients who have recovered from the virus into those who are still infected.</li> </ul> <hr> <h4 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level4">Coronavirus around the world</h4> <p class="c-article-body__text"><b>1,310,119</b> <a href="https://www.theglobeandmail.com/canada/article-coronavirus-cases-canada-world-map-explainer/#global-data" target="_blank">cases confirmed</a> around the world; with <b>273,731</b> recoveries and deaths reported.</p> <div id="js-ad-slimcut-wrapper"> <div id="js-ad-slimcut"></div> </div> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <ul class="c-article-body__ul"> <li class="c-article-body__li"><b>British</b> Prime Minister Boris Johnson was moved to an intensive care unit on after his<a href="https://www.theglobeandmail.com/world/article-british-pm-boris-johnson-in-intensive-care-after-condition-worsens/"> coronavirus symptoms, which had persisted for more than 10 days, worsened</a>.</li> <li class="c-article-body__li"><b>Chinese </b>telecommunications giant Huawei is flying <a href="https://www.theglobeandmail.com/world/article-huawei-sending-millions-of-masks-to-canada-as-supplies-grow-short/">millions of masks to Canada</a>, as health authorities and hospitals struggle to acquire adequate safety equipment for medical workers.</li> <li class="c-article-body__li">Officials in <b>India</b> are hoping to ramp up <a href="https://www.theglobeandmail.com/world/article-india-urgently-tries-to-ramp-up-testing-to-head-off-spread-of/">coronavirus testing </a>-- to head off further spread -- to 20,000 people daily by the end of the week, twice the current rate.</li> <li class="c-article-body__li"><b>U.S.</b> President Donald Trump and his administration kept up their outsized promotion of<a href="https://www.theglobeandmail.com/world/article-white-house-pushes-unproven-drug-for-virus-doctors-wary/"> an anti-malaria drug</a> not yet officially approved for fighting the new coronavirus, even though scientists say more testing is needed before it’s proven safe and effective against COVID-19.</li> <li class="c-article-body__li"><b>Watch:</b><a href="https://www.theglobeandmail.com/world/video-tiger-at-new-yorks-bronx-zoo-tests-positive-for-coronavirus/"> A tiger</a> at<b> New York’s</b> Bronx Zoo has tested positive for coronavirus. The zoo’s chief veterinarian said they tested the tiger after she exhibited loss of appetite and a dry cough.</li> </ul> <hr> <h4 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level4">Coronavirus and business</h4> <p class="c-article-body__text">The Bank of Canada’s latest poll of Canadian businesses shows the COVID-19 crisis has inflicted severe damage on the <a href="https://www.theglobeandmail.com/business/article-business-outlook-weak-even-before-covid-19-devastation-bank-of-canada/" target="_blank">oil and gas sector and many consumer-oriented businesses</a>. But, conditions were deteriorating even before the pandemic hit.</p> <ul class="c-article-body__ul"> <li class="c-article-body__li">Food, accommodation and recreation businesses reported a collapse in sales;</li> <li class="c-article-body__li">Non-food retailers reported a significant decline in foot traffic;</li> <li class="c-article-body__li">However: Grocery retailers and related transport businesses saw “unprecedented” sales</li> </ul> <p class="c-article-body__text"><b>And:</b> More <a href="https://www.theglobeandmail.com/business/article-more-than-three-million-apply-for-covid-19-job-benefits-as-virus/" target="_blank">than three million Canadians</a> have applied for jobless benefits and emergency income aid with the federal government since mid-March, the latest sign of historic levels of devastation in the labour market.</p> <ul class="c-article-body__ul"> <li class="c-article-body__li">The Conference Board of Canada on Monday said a combined 2.8 million jobs could be shed during March and April, equal to nearly 15 per cent of total employment.</li> <li class="c-article-body__li">Statistics Canada will release its labour-force survey on Thursday, the first major data release that accounts for the impact of the COVID-19 pandemic.</li> </ul> <hr> <h4 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level4">Reader question</h4> <p class="c-article-body__text"><b>Question:</b> What do provinces consider <a href="https://www.theglobeandmail.com/canada/article-essential-services-list-bc-ontario-quebec-manitoba-alberta/" target="_blank">“essential” businesses?</a></p> <p class="c-article-body__text"><b>Answer:</b> To enforce social distancing and prevent the spread coronavirus, most provinces have closed businesses not considered “essential.” Those businesses are allowed to keep their stores or offices open. Those not on the “essential” list must close unless their employees can work from home or adapt to meet public health officials’ requirements, such as by switching to pickup or delivery.</p> <p class="c-article-body__text">What’s open everywhere?</p> <ul class="c-article-body__ul"> <li class="c-article-body__li">Grocery and convenience stores are open.</li> <li class="c-article-body__li">Banks; however, some banks may have reduced or changed branch hours.</li> <li class="c-article-body__li">Laundromats and dry cleaners are open.</li> <li class="c-article-body__li">Utilities such as energy, water, telecom and garbage-collection utilities</li> </ul> <p class="c-article-body__text">The provinces differ on many other “essential” services. <a href="https://www.theglobeandmail.com/canada/article-essential-services-list-bc-ontario-quebec-manitoba-alberta/" target="_blank">This guide includes provincial lists</a> and is updated as new information becomes available.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text"><i>The Globe’s health columnist André Picard answered </i><a href="https://www.theglobeandmail.com/canada/article-the-rules-on-social-isolation-are-changing-andre-picard-has-the/" target="_blank"><i>additional reader questions.</i></a><i> Need more answers? Email audience@globeandmail.com</i></p> <hr> <h4 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level4">More Globe reporting and opinion</h4> <ul class="c-article-body__ul"> <li class="c-article-body__li">Some scientists suggest coronavirus can potentially lead to <a href="https://www.theglobeandmail.com/canada/article-scientists-warn-covid-19-could-lead-to-neurological-complications-in/" target="_blank">brain and nerve damage in certain patients.</a></li> <li class="c-article-body__li">How much should parents worry about homeschooling their kids? “If all parents read to their kids every day ... <a href="https://www.theglobeandmail.com/canada/article-how-much-should-parents-be-sweating-homeschooling/" target="_blank">then everything will be fine.</a>”</li> <li class="c-article-body__li">RBC retrained hundreds of staff to build custom financial relief plans <a href="https://www.theglobeandmail.com/business/article-rbc-launches-more-services-for-clients-hardest-hit-in-pandemic-using/" target="_blank">for personal banking clients in severe financial distress.</a></li> <li class="c-article-body__li"><b>Cathal Kelly: </b>“Sports is no longer on a delay. <a href="https://www.theglobeandmail.com/sports/article-get-with-the-program-trump-sports-as-we-know-them-are-over/" target="_blank">Sports as we knew them are over.</a>”</li> <li class="c-article-body__li"><b>Perry Bellegarde:</b> “This virus lays bare the links between our well-being, our climate and the biodiversity crisis of our own creation, <a href="https://www.theglobeandmail.com/opinion/article-the-covid-19-crisis-on-first-nations-a-reminder-of-our-inequality-and/" target="_blank">which now stares humanity in the face</a>.”</li> <li class="c-article-body__li"><b>Jeremy Farrar: </b>“We need diagnostics to detect and limit the spread of this virus, vaccines to provide long-term protection, <a href="https://www.theglobeandmail.com/opinion/article-the-only-exit-from-this-pandemic-is-through-science-we-must-fund-it/" target="_blank">and treatments to save lives in the shorter-term.</a>”</li> </ul> <hr> <h4 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level4">An act of kindness</h4> <p class="c-article-body__text"><b>Have you witnessed or performed acts of kindness in your neighbourhood?</b> Share your stories, photos and videos and they might be included in The Globe and Mail. Email <a href="mailto:audience@globeandmail.com" target="_blank">audience@globeandmail.com</a></p> <figure class="c-inline-img "> <div class="c-inline-img__wrapper" style="padding-bottom: 56.25%"> <a href="https://www.theglobeandmail.com/resizer/XymYufZuqwC2fUHZNk15Ikwg4kc=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/Z2ZBS23JWRBZPMBKQJLYEO74EU.jpg" class="js-modal-dialog-trigger" aria-haspopup="true" data-popup="js-modal-dialog-gallery" id="c-image-1" onclick="this.href='#'+this.id"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="https://www.theglobeandmail.com/resizer/XymYufZuqwC2fUHZNk15Ikwg4kc=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/Z2ZBS23JWRBZPMBKQJLYEO74EU.jpg" data-src="https://www.theglobeandmail.com/resizer/XymYufZuqwC2fUHZNk15Ikwg4kc=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/Z2ZBS23JWRBZPMBKQJLYEO74EU.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/XymYufZuqwC2fUHZNk15Ikwg4kc=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/Z2ZBS23JWRBZPMBKQJLYEO74EU.jpg 620w, https://www.theglobeandmail.com/resizer/J2VnaaXOxCTJplCiDKPbmdAYu7Y=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/Z2ZBS23JWRBZPMBKQJLYEO74EU.jpg 1200w, https://www.theglobeandmail.com/resizer/qOk7ppKONysRb8o0pNOFdUKQUi8=/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/Z2ZBS23JWRBZPMBKQJLYEO74EU.jpg 1900w" data-aspect-ratio="177.77777777777777" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__credit">The Globe and Mail</p> </div> </figcaption> </figure> <h4 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level4"><a href="https://www.theglobeandmail.com/canada/video-were-still-a-neighbourhood-a-toronto-couple-runs-errands-for-their/" target="_blank">We’re still a neighbourhood</a></h4> <p class="c-article-body__text"><b>A Toronto couple runs errands for their COVID-19 isolated community: </b>Christopher Mio and Meghan Hoople found themselves jobless and wanting to help in the wake of COVID-19 isolation. After flyering their neighbourhood with a free-of-charge offer, they received <a href="https://www.theglobeandmail.com/canada/video-were-still-a-neighbourhood-a-toronto-couple-runs-errands-for-their/" target="_blank">an outpouring of support and requests from people in need.</a></p> <hr> <h4 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level4">Distractions</h4> <p class="c-article-body__text"><b>📚For the book lover:</b></p> <p class="c-article-body__text"><i>Suggestions from noted authors</i><a href="https://www.theglobeandmail.com/arts/books/article-many-canadians-face-14-boring-days-in-isolation-but-these-authors/"><i> on what to read next.</i></a></p> <figure class="c-inline-img "> <div class="c-inline-img__wrapper" style="padding-bottom: 38.048780487804876%"> <a href="https://www.theglobeandmail.com/resizer/jNApLiivgUbmkipx-zpmclMR9gw=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/CXZ53AJDZ5CKNP3T6C5SAMEMU4.png" class="js-modal-dialog-trigger" aria-haspopup="true" data-popup="js-modal-dialog-gallery" id="c-image-2" onclick="this.href='#'+this.id"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/jNApLiivgUbmkipx-zpmclMR9gw=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/CXZ53AJDZ5CKNP3T6C5SAMEMU4.png" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/jNApLiivgUbmkipx-zpmclMR9gw=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/CXZ53AJDZ5CKNP3T6C5SAMEMU4.png 620w, https://www.theglobeandmail.com/resizer/yW3RePp3l6uQfS6yn7y9pOvMBb0=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/CXZ53AJDZ5CKNP3T6C5SAMEMU4.png 1200w, https://www.theglobeandmail.com/resizer/JuEn0jWwr5MShYHbLnQFUuL7uxo=/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/CXZ53AJDZ5CKNP3T6C5SAMEMU4.png 1900w" data-aspect-ratio="262.8205128205128" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__credit">The Globe and Mail</p> </div> </figcaption> </figure> <h6 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level6"><b>Margaret Atwood</b></h6> <p class="c-article-body__text">The co-winner of last year’s Booker Prize, suggested:</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-4" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-4" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <ul class="c-article-body__ul"> <li class="c-article-body__li"><b>In the Lateness of the World</b> by Carolyn Forché;</li> <li class="c-article-body__li"><b>A Burning</b> by Megha Majumdar</li> <li class="c-article-body__li"><a href="https://www.theglobeandmail.com/arts/books/article-elizabeth-renzetti-talks-with-hilary-mantel-about-brexit-the-monarchy/"><b>The Mirror and the Light</b></a> by Hilary Mantel</li> </ul> <h6 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level6"><b>Ian Williams</b></h6> <p class="c-article-body__text">The winner of the 2019 Scotiabank Giller Prize, recommended:</p> <ul class="c-article-body__ul"> <li class="c-article-body__li"><b>Fleabag: The Scriptures</b> by Phoebe Waller-Bridge; and</li> <li class="c-article-body__li"><b>The Mother of All Questions </b>by Rebecca Solnit</li> </ul> <h6 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level6"><b>Amber Cowie</b></h6> <p class="c-article-body__text">Her novels include <i>Raven Lane:</i></p> <ul class="c-article-body__ul"> <li class="c-article-body__li"><b>Stella Leventoyannis Harvey </b>by The Brink of Freedom</li> <li class="c-article-body__li"><b>Moby-Dick</b> by Herman Melville</li> </ul> <hr> <h4 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level4">Information centre:</h4> <ul class="c-article-body__ul"> <li class="c-article-body__li">Here’s what you should do <a href="https://www.theglobeandmail.com/business/careers/article-what-to-do-if-youve-been-newly-laid-off" target="_blank">if you are newly laid off</a>; how to <a href="https://www.theglobeandmail.com/investing/personal-finance/household-finances/article-how-to-apply-for-ei-and-other-covid-19-emergency-government-income" target="_blank">apply for EI and other financial benefits</a>; and other <a href="https://www.theglobeandmail.com/business/careers/career-advice/article-layoffs-salary-ei-and-more-your-coronavirus-and-employment" target="_blank">coronavirus and employment questions answered</a>.</li> <li class="c-article-body__li">How to <a href="https://www.theglobeandmail.com/investing/personal-finance/article-how-to-minimize-damage-to-your-credit-score-through-the-financial-slog" target="_blank">minimize damage to your credit score</a>; how to <a href="https://www.theglobeandmail.com/investing/personal-finance/retirement/article-six-ways-to-ease-your-retirement-worries-in-these-trouble-times" target="_blank">manage retirement anxiety</a> during difficult times; and things to think about if <a href="https://www.theglobeandmail.com/investing/personal-finance/household-finances/article-the-ethics-of-ordering-home-delivery-in-a-pandemic" target="_blank">you’re considering home delivery.</a></li> <li class="c-article-body__li">Here are the expectations for<a href="https://www.theglobeandmail.com/canada/article-if-you-are-returning-to-canada-from-anywhere-you-need-to-self-isolate" target="_blank"> self-isolation</a>; tips for <a href="https://www.theglobeandmail.com/canada/article-tips-for-managing-anxiety-during-the-covid-19-pandemic" target="_blank">managing anxiety</a>; and <a href="https://www.theglobeandmail.com/canada/article-what-services-are-available-and-how-to-protect-your-mental-health-amid" target="_blank">protecting your mental health.</a></li> <li class="c-article-body__li">How to <a href="https://www.theglobeandmail.com/canada/article-should-i-cancel-my-plans-how-to-get-social-distancing-right-in-the" target="_blank">get social distancing right</a>; measures condo buildings are taking to <a href="https://www.theglobeandmail.com/canada/british-columbia/article-how-condo-and-apartment-buildings-are-encouraging-social-distancing" target="_blank">encourage social distancing</a>; and what you can do to help<a href="https://www.theglobeandmail.com/canada/video-how-to-help-slow-the-spread-of-the-new-coronavirus" target="_blank"> slow the spread of coronavirus</a>.</li> <li class="c-article-body__li">Here are the<a href="https://www.theglobeandmail.com/canada/article-what-to-buy-if-youre-worried-about-the-coronavirus-outbreak" target="_blank"> essentials to stock up on</a>; the best <a href="https://www.theglobeandmail.com/life/health-and-fitness/article-how-to-stock-your-pantry-if-youre-worried-about-a-coronavirus" target="_blank">pantry staples</a>; foods to eat to maintain an <a href="https://www.theglobeandmail.com/life/health-and-fitness/article-what-to-eat-to-maintain-an-immune-system-friendly-diet" target="_blank">immune system-friendly diet</a>; and how to <a href="https://www.theglobeandmail.com/life/health-and-fitness/article-how-to-keep-up-a-healthy-diet-while-working-from-home" target="_blank">keep a healthy diet while working from home.</a></li> <li class="c-article-body__li">How to <a href="https://www.theglobeandmail.com/canada/article-cant-stop-touching-your-face-heres-how-to-break-a-bad-habit" target="_blank">break a bad habit</a> (like touching your face) and what to do <a href="https://www.theglobeandmail.com/canada/article-i-think-i-may-have-the-new-coronavirus-what-should-i-do" target="_blank">if you think you have the virus</a>.</li> <li class="c-article-body__li">How many coronavirus cases are there in Canada? <a href="https://www.theglobeandmail.com/canada/article-coronavirus-cases-canada-world-map-explainer" target="_blank">The latest maps and charts</a>.</li> <li class="c-article-body__li">Coronavirus guide: <a href="https://www.theglobeandmail.com/world/article-the-wuhan-coronavirus-what-we-know-so-far-about-the-new-disease-from" target="_blank">The latest news on COVID-19 and the toll it’s taking around the world</a></li> </ul> <p class="c-article-body__text"><i>What are we missing? Email us: </i><a href="mailto:audience@globeandmail.com" target="_blank"><i>audience@globeandmail.com</i></a></p> <p class="c-article-body__text"><i>Do you know someone who needs this newsletter? Send them to our </i><a href="https://www.theglobeandmail.com/newsletters/"><i>Newsletters</i></a><i> page.</i></p> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="fkVf312dxt3pVr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="f0DeXjydxt3pVr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-done-deals" id="f0JjH5Qdxt3pVr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-topics-article-related" id="f0G0JsSdxt3pVr"> <div class="c-website-alert c-website-alert--product u-space-mts u-space-mbl"> <div class="c-website-alert__content u-hidden js-role-visibility--anonymous js-role-visibility--registered"> <p>In the interests of public health and safety, our coronavirus news articles are free for anyone to access. However, The Globe depends on subscription revenue to support our journalism. If you are able, please <a href="https://subscribe.theglobeandmail.com/#/v3/checkout/evergreen5?intcmp=coronavirus_stories">subscribe to globeandmail.com</a>. If you are already a subscriber, thank you for your support.</p> </div> <div class="c-website-alert__content u-hidden js-role-visibility--subscribed"> <p>Your subscription helps The Globe and Mail provide readers with critical news at a critical time. Thank you for your continued support. We also hope you will share important coronavirus news articles with your friends and family. In the interest of public health and safety, all our coronavirus news articles are free for anyone to access.</p> </div> </div> <div class="c-topic-group u-space-mtm u-space-mbx"> <h3 class="c-topic-group__heading">Related topics</h3> <div class="c-topic-group__body" data-page-topics="coronavirus" data-follow-enabled="true"> <ul><li class="c-topic"> <button type="button" id="arc-follow-944a376a-b9db-467e-84b7-5dea55ffbb81" data-id="944a376a-b9db-467e-84b7-5dea55ffbb81" data-topic="Coronavirus" data-trigger-id="arc-follow-topic-dropdown-trigger-0" data-dropdown-id="arc-follow-topic-dropdown-0" data-feature-name="topics" class="c-button c-button--white-primary c-button--icon-only c-topic-icon" aria-label="Follow this topic: Coronavirus"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-follow"></use> </svg> </button> <a href="/topics/coronavirus/" class="c-button c-button--white-primary c-button--small c-button--pillbox c-topic-name" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article related topics&quot;,&quot;label&quot;:&quot;coronavirus&quot;,&quot;position&quot;:1}"> <span class="c-button__text">Coronavirus</span> </a> </li></ul> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="f0hlHj1dxt3pVr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="fwdKsz1dxt3pVr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="f0UkBWCdxt3pVr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f0cB1o6dxt3pVr"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow us on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/globeandmail" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@globeandmail<span class="u-visually-hidden"> Opens in a new window</span></a> </span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f05nKIkdxt3pVr"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> </article> </main> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fkGBCj2dxt3pVr"> <div class=""> <div id="c-ad--html-gpt-1" class="c-ad c-ad--html"> <div class="c-ad__wrapper"> <div id="html-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="html" data-target='{"pos":"flex,html,html", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-crea-listings" id="f0FT4mSdxt3pVr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" id="f0w0OZbdxt3pVr"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c0WAR7ldxt3pVr"> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="f1lgu42dxt3pVr"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="fLwQBl1dxt3pVr"> <div class="c-comments u-space-mt u-space-mbx" id="comments"> <div class="js-c-comments-bar js-c-comments-toggle c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-comments"></use> </svg> </span> <a href="#comments" class="c-comments-bar__link"> <span class="js-c-comments-count c-comments-bar__count__text"></span> <span class="c-comments-bar__count__text">Comments</span> </a> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://subscribe.theglobeandmail.com/#/multiplatform"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--subscribed u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>Comments that violate our community guidelines will be removed.</p> <p><a href="https://www.theglobeandmail.com/privacy-terms/community-guidelines/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fWprqO1dxt3pVr"> <div class="js-recommended-articles u-space-mtxl u-space-mb" data-source="tgam" data-id="recommended-art_same_section_mostpopular" data-heading="More from this section" data-style="listWithImages" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_same_section_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;wire,news,blog,column,review,gallery&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;art_same_section_mostpopular&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;include_sections&quot;:&quot;canada&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:345601}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-unhaggle" id="fnx6vt1dxt3pVr"> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbx pb-feature pb-layout-item pb-f-marketing-container-placeholder" id="f0hyu9hdxt3pVr"> <div class="js-marketing-container" style="display: none; margin: 0; padding: 0;"></div> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="c0Ajh6xdxt3pVr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0eFPPddxt3pVr"> <div class="js-recommended-articles u-space-mt u-space-mb" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-unhaggle" id="fYFUuU1dxt3pVr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fgcXei2dxt3pVr"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;flex,boxr,boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0Dh0w2dxt3pVr"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-c-gpt-ad--lazy" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;flex,halfpager,halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" id="f0ScwPDdxt3pVr"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0UjObPdxt3pVr"> <div class="js-recommended-articles u-space-mtn u-space-mbn" data-source="tgam" data-id="recommended-user_container_recommendations" data-heading="Next Story" data-style="list" data-lazy-render="false" data-request='{"widget_id":"recommended-user_container_recommendations","include_read":false,"include_content_types":"news,blog,column,review,gallery","limit":4,"context":"user_container_recommendations","min_content_age":61,"platform":"desktop","max_content_age":172801}'> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="ca7X4k1dxt3pVr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fOrXGQ1dxt3pVr"> <div class="js-recommended-articles u-space-mtl u-space-mbxl" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="More From The Globe and Mail" data-style="articleListRow" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery,arcvideo&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c0lhcRjdxt3pVr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0CQ1Hodxt3pVr"> <script id="dwExecute_promotionscem1579">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_promotionscem1579() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('anony-covid', function () {
  const darwinState = getDarwinState() || {};
  const isAnonymous = getSegment('identity.role.id', 0);
  const isIE10 = window.navigator.userAgent.indexOf('MSIE ') > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const isQA = window.location.href.indexOf('1579QA') > -1;
  const isNotPb = window.location.href.indexOf('/ellipsis/') === -1 && window.location.href.indexOf('/pb/') === -1;

  // check if it's a green covid19 article:
  const isGreenArticle = getSegment('article.paywallStatus', 'green')

  // check whether topics contain coronavirus
  var isCovidArticle = false;
  for (var i = 0; i <= 4; i++) {
    if (getSegment('page.topics[' + i + ']', 'coronavirus')) {
      isCovidArticle = true;
      break;
    }
  }

  var count = count || 1;
  if (darwinState.hasOwnProperty('cem1579') && count == 1 && darwinState.cem1579.variant) {
    count += 1;
    setDarwinVariant('promotions-cem1579', darwinState.cem1579.variant);
  }

  return isAnonymous && !isIE10 && (isQA || (isGreenArticle && isCovidArticle)) && isNotPb;
})
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_promotionscem1579);
    
    
      function dwExecute_promotionscem1579(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("promotions-cem1579");
          var variantData = data;
          if (variant.is('control')) {
  console.info('promotions:cem-1579:control');
  setUnitState('cem1579', 'control');
}

if (variant.is('experience')) {
  console.info('promotions:cem-1579:experience');
  renderInArticlePrompt();
  setUnitState('cem1579', 'experience');
}
        }]);
      }
      
      window.tgam.darwin.tests.after.push(dwExecute_promotionscem1579);
    
  })();
  </script> <script>
  function renderInArticlePrompt(type) {
    // append prompt section below editors message,
    // if the message box doesn't exit, append it under the article body
    var articleMessage = document.querySelector('.c-article .c-website-alert--product');

    var newNode = document.createElement('div');
    newNode.setAttribute("id", "promotion-section");
    newNode.setAttribute("class", "c-article-body__text in-article-pencil__width");
    newNode.innerHTML = '<!-- in article pencil --> <div class="" id="section-border"> <div class="in-article-pencil__width" id="section-body"> <div class="l-row"> <div class="l-col"> <div class="l-col main-title font__pratt"> Create a <span>free</span> account and get more with <span class="link">theglobeandmail.com</span> </div> <div class="l-col registercta"> <button class="c-button c-button--utility-red-primary" type="button" onclick="clickRegisterTodayBtn()"> <span class="c-button__text">Register Today</span> </button> </div> </div> </div> </div> </div>';

    if (articleMessage) {
      articleMessage.parentNode.insertBefore(newNode, articleMessage.nextSibling);
    } else {
      var articleBody = document.getElementsByClassName('c-article-body');
      if (articleBody && articleBody[0]) {
        articleBody[0].parentNode.appendChild(newNode);
      }
    }
  }

  function clickRegisterTodayBtn() {
    analyticsLayer.push({
      'event': 'clickEvent',
      'clickEvent': {
        'testId': 'cem1579',
        'feature': 'promotion-pencil',
        'action': 'click-registerToday',
        'type': 'test',
        'label': 'registerToday',
        'variantName': 'experience',
        'segmentName': 'anony-covid'
      }
    });
    renderRegwall();
  }

  function renderRegwall() {
    var isDesktop = document.documentElement.clientWidth > 1279;
    var redirectUrl = `https://sec${window.tgam.env.isProd ? '' : '.stg2'}.theglobeandmail.com/user/#/modal/register/regwall?cid=cem1579`;
    if (isDesktop) {
      window.tgam.ui.register.show();
      var regWall = document.getElementById('register').getElementsByTagName('iframe')[0];
      regWall.src = redirectUrl;
    } else {
      window.location.href = redirectUrl;
    }
  }
</script> <style>#promotion-section{background-color:#fff;display:block;width:100%}#promotion-section .in-article-pencil__width{min-width:100% !important}#section-border{background:transparent;width:100% !important;min-width:100% !important;overflow:hidden;border:2px solid #ec4149;position:relative}#section-body .main-title{font-size:18px;text-align:center;color:black;letter-spacing:0.06rem;margin-top:10px}#section-body .main-title span:nth-of-type(1){text-transform:uppercase}#section-body .main-title span:nth-of-type(2){color:#d50202}#section-body .registercta{text-align:center;margin-top:10px}#section-body .registercta button{width:160px;margin-bottom:12px}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fgK6e52dxt3pVr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0WFv4Pdxt3pVr"> <script id="dwExecute_paywallcem1566">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_paywallcem1566() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('teaser-paywall', function () {
  const darwinState = getDarwinState() || {};
  const isNotSubscriber = !getSegment('identity.role.id', 2);
  const meterCount = localStorage.getItem('tgam.keytar.wall.subscriber.free');
  const isRightArticle = window.location.href.indexOf('/article') > -1 && (getSegment('article.paywallStatus', 'red') || (getSegment('article.paywallStatus', 'yellow') && meterCount !== null && JSON.parse(meterCount).split(/[(,*?)]/).length === 6));
  const isQA = window.location.href.indexOf('1566QA') > -1;
  //const isNotHermes = !getSegment('hermesInScope', true);
  const isNotPb = window.location.href.indexOf('/ellipsis/') === -1 && window.location.href.indexOf('/pb/') === -1;
  const isNotInteractive = window.location.href.indexOf('/article') > -1 && !getSegment('article.pagesubtype', 'interactive') && !getSegment('article.pagesubtype', 'longread');

  var count = count || 1;
  if (darwinState.hasOwnProperty("cem1566") && count == 1 && darwinState.cem1566.variant) {
    count += 1;
    setDarwinVariant('paywall-cem1566', darwinState.cem1566.variant);
  }

  return ((isNotSubscriber && isRightArticle) || isQA) && isNotPb && isNotInteractive;
})
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_paywallcem1566);
    
    
      function dwExecute_paywallcem1566(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("paywall-cem1566");
          var variantData = data;
          if (variant.is('modal')) {
  console.info('paywall:cem-1566:modal');
  setUnitState("cem1566", "modal");
  variantDisplay('modal');
}

if (variant.is('teaser')) {
  console.info('paywall:cem-1566:teaser');
  setUnitState("cem1566", "teaser");
  variantDisplay('teaser');
}

function variantDisplay(testVar) {
  const paywall = { 'red': { 'name': 'red', 'type': 'hardPaywall' }, 'thresh': { 'name': 'thresh', 'type': 'meteredPaywall' } };
  const paywallType = getSegment('article.paywallStatus', 'red') ? paywall.red : paywall.thresh;
  displayPaywall(paywallType, testVar);
}
        }]);
      }
      
      window.tgam.darwin.tests.before.push(dwExecute_paywallcem1566);
    
  })();
  </script> <script>var paywallInnerHTML="";
function displayPaywall(paywall_type,testVar){paywallInnerHTML='\x3c!-- Paywall content --\x3e \x3cdiv class\x3d"c-keytar-header"\x3e This content is available to \x3cspan\x3eglobeandmail.com\x3c/span\x3e subscribers. \x3cbutton aria-label\x3d"Close container" class\x3d"c-button c-button--no-border c-button--icon-only c-button--transparent-dark js-keytar-sub-btn-close" onclick\x3d"track1566Events(\'modal\', \'closeModal\')"\x3e \x3csvg class\x3d"c-button__icon" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"'+window.tgam.env.assets["panther/sprites/sprite.svg"]+
'#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/button\x3e \x3c/div\x3e \x3cdiv class\x3d"c-keytar-content"\x3e \x3cdiv class\x3d"c-keytar-content-subscriber__container"\x3e \x3cdiv class\x3d"c-keytar-content-subscriber__header"\x3eJournalism Matters\x3c/div\x3e \x3cdiv class\x3d"c-keytar-action"\x3e \x3cdiv class\x3d"c-keytar-action__price"\x3e Just $1.99 \x3c/div\x3e \x3cdiv class\x3d"c-keytar-action__info"\x3e \x3cp\x3eper week for the first 24 weeks\x3c/p\x3e \x3c/div\x3e \x3ca href\x3d"https://subscribe.theglobeandmail.com/#/digital?intcmp\x3dredwall_cem1566_'+
testVar+'" class\x3d"c-button c-button--utility-yellow-secondary c-button--wall-width c-button--no-border"\x3e \x3cspan class\x3d"c-button__text"\x3e Start Today \x3c/span\x3e \x3c/a\x3e \x3c/div\x3e \x3cdiv class\x3d"c-keytar-content-subscriber__img"\x3e \x3cimg class\x3d" js-lazyimage--loaded" src\x3d"https://www.theglobeandmail.com/files/cem/gufunnel/gu-header.png" alt\x3d"From left to right, globeandmail.com on mobile, desktop and tablet"\x3e \x3c/div\x3e \x3cdiv class\x3d"c-keytar-content-subscriber__text"\x3e \x3cp class\x3d"c-keytar-content-subscriber__text-h1"\x3e Powerful. Important. Impactful. \x3c/p\x3e \x3cp class\x3d"c-keytar-content-subscriber__text-h2"\x3e The value of quality journalism \x3c/p\x3e \x3chr\x3e \x3cp class\x3d"c-keytar-content-subscriber__text-h2"\x3e When you subscribe to globeandmail.com, you get access to: \x3c/p\x3e \x3cul class\x3d"c-keytar-content-subscriber__text-list"\x3e \x3cli id\x3d"odd"\x3eEvery story ever published on globeandmail.com\x3c/li\x3e \x3cli\x3e Investigative stories of national and international importance \x3c/li\x3e \x3cli id\x3d"odd"\x3eFirst-hand accounts of US and world politics\x3c/li\x3e \x3cli\x3eThe most experienced business journalists in the country\x3c/li\x3e \x3cli id\x3d"odd"\x3e The Globe\' s unwavering commitment to provide the truth \x3c/li\x3e \x3c/ul\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv class\x3d"c-keytar-footer"\x3e \x3ca class\x3d"c-keytar-footer__logo" href\x3d"https://www.theglobeandmail.com"\x3e \x3cimg src\x3d"https://www.theglobeandmail.com/files/cem/logos/GMLogo.svg" alt\x3d"The Globe and Mail"\x3e \x3c/a\x3e \x3cdiv class\x3d"c-keytar-footer__content"\x3e \x3cp\x3e Already a print newspaper subscriber? \x3ca href\x3d"https://subscribe.theglobeandmail.com/#/multiplatform" class\x3d"js-keytar-algt"\x3e Get full access to globeandmail.com \x3c/a\x3e \x3c/p\x3e \x3cp\x3e Already subscribed to globeandmail.com? \x3ca href\x3d"https://sec.theglobeandmail.com/user/#/login" class\x3d"js-keytar-algt"\x3e Log in to keep reading \x3c/a\x3e \x3c/p\x3e \x3c/div\x3e \x3c/div\x3e \x3cstyle\x3e .c-button--wall-width { width: 280px; } @media (max-width: 768px) { .c-button--wall-width { margin-top: 10px; } } \x3c/style\x3e';
track1566Events(testVar,"display");if(testVar==="teaser"){setKeytarWall(paywall_type.type,"teaser",{template:renderPaywall,paragraphs:1});var article=document.getElementsByClassName("pb-f-article-content");if(article&&article[0])article[0].classList.add("cem1566-hide-paragraph")}else setKeytarWall(paywall_type.type,"modal",{template:renderPaywall})}function renderPaywall(){return paywallInnerHTML}
function track1566Events(testVar,actionLabel){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem1566","feature":"paywall","action":actionLabel,"type":"test","label":actionLabel,"variantName":testVar,"segmentName":"teaser-paywall"}});actionLabel==="closeModal"?window.location.href="https://www.theglobeandmail.com":null};</script> <style>.cem1566-hide-paragraph .c-article-body__text,.cem1566-hide-paragraph .c-inline-img{display:none}</style> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cOBohh2dxt3pVr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="foHGay1dxt3pVr"> <script id="dwExecute_fsalecem1525">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_fsalecem1525() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('nonsub-pencil', function(){
    const isNotProductPage = !getSegment("page.hierarchy","globeproducts") && !getSegment("page.hierarchy","newsletters");
    return isNotProductPage && commonSegments();
});

function commonSegments () {
    const darwinState = getDarwinState() || {};
    const isNotSubscriber = !getSegment('identity.role.id', 2);
    var isNotPb= window.location.href.indexOf('/ellipsis/') === -1 && window.location.href.indexOf('/pb/admin') === -1;
    var isRightArticle = !(window.location.href.indexOf('/article')>-1 && (getSegment('article.paywallStatus','red') || (getSegment('article.paywallStatus','yellow') && localStorage.getItem('tgam.keytar.wall.subscriber.free') && JSON.parse(localStorage.getItem('tgam.keytar.wall.subscriber.free')).split(/[(,*?)]/).length === 6)));
    var isQA = window.location.href.indexOf("CEM1525")>-1;

    var count = count || 1;
    if(darwinState.hasOwnProperty("cem1525") && count ==1 && darwinState.cem1525.variant){
        count +=1;
        setDarwinVariant('fsale-cem1525', darwinState.cem1525.variant);
    }

    return isNotSubscriber && (isRightArticle || isQA) && isNotPb;
}
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_fsalecem1525);
    
    
      function dwExecute_fsalecem1525(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("fsale-cem1525");
          var variantData = data;
          if (variant.is('control')) {
  console.info('fsale:cem-1525:control');
  setUnitState("cem1525","control");
}

if (variant.is('experience')) {
  console.info('fsale:cem-1525:experience');
  displayPencil('experience');
  setUnitState("cem1525","experience");
}
        }]);
      }
      
      window.tgam.darwin.tests.after.push(dwExecute_fsalecem1525);
    
  })();
  </script> <script>function displayPencil(testVar){var newNode=document.createElement("div");newNode.setAttribute("id","fixedpencil");var refNode=document.getElementById("pb-root");refNode.parentNode.insertBefore(newNode,refNode.nextSibling);document.getElementById("fixedpencil").innerHTML='\x3cstyle\x3e#subscription-pencil-area { display: none !important; }\x3c/style\x3e\x3cdiv id\x3d"subspencil1" class\x3d"'+testVar+'"\x3e\x3cdiv id\x3d"bottom_subspencil" onclick\x3d"subscribeClick()"\x3e\x3c/div\x3e\x3c/div\x3e'}
function subscribeClick(){var url="https://subscribe.theglobeandmail.com/#/GUWAPO?CID\x3dGUWAPO_pen";analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem1525","feature":"pencil","action":"click-subscribe","type":"test","label":"SUBSCRIBE","variantName":"experience","segmentName":"nonsub"}});window.location.href=url};</script> <style>#fixedpencil{bottom:0;left:0;right:0;height:40px;background-color:#fff;padding:0;width:100%;position:fixed;z-index:1049;display:block}#subspencil1{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;flex-flow:row;flex-wrap:wrap;max-width:1260px;min-width:320px;margin:0 auto;height:inherit;-webkit-flexbox-align:center;-ms-flex-align:center;align-items:center;overflow:visible;position:relative;background-color:transparent;background-image:none;border-top:1px solid #ccc;border-left:1px solid #ccc;border-right:1px solid #ccc;border-radius:2px 2px 0 0}#subspencil1.experience{background-color:#fff}#bottom_subspencil{-webkit-box-flex:1;-ms-flex:1;flex:1;display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;flex-flow:row;flex-wrap:wrap;display:-webkit-flexbox;display:-ms-flexbox;overflow:visible;z-index:40;margin:0 auto;background-repeat:no-repeat;background-position:center;cursor:pointer;position:relative;height:inherit;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:block;position:relative}#fixedpencil{background:transparent !important;border:transparent !important;display:block}#bottom_subspencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2020/apr/pencil_320.png)}@media (min-width:30em){#fixedpencil{background:transparent !important;border:transparent !important;display:block}#bottom_subspencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2020/apr/pencil_480.png) !important}}@media (min-width:48em){#fixedpencil{height:5.5rem !important;background:transparent !important;border:transparent !important;display:block}#bottom_subspencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2020/apr/pencil_768.png) !important}}@media (min-width:64em){#fixedpencil{background:transparent !important;border:transparent !important;display:block}#bottom_subspencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2020/apr/pencil_1024.png) !important}#subspencil1{border-top:1px solid #ccc;border-left:1px solid #ccc;border-right:1px solid #ccc;border-radius:2px 2px 0 0}}@media (min-width:78.750em){#bottom_subspencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2020/apr/pencil_1260.png) !important}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0AFFVJdxt3pVr"> <script id="dwExecute_promotionscem1466">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_promotionscem1466() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('reg-firstvisit', function(){
    const isRegistered = getSegment('identity.role.id', 1);
    const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
    const darwinState = getDarwinState() || {};
    const firstDay = getSegment('identity.tenure.Register.tenure', 0);
    const isNotHermes = !getSegment("hermesInScope",true);
    const isNotPb = window.location.href.indexOf('/ellipsis/') === -1 && window.location.href.indexOf('/pb/') === -1;
    const isSection = window.location.href.indexOf('/article') === -1;
    const isNotInteractive = isSection || (!isSection && !getSegment('article.pagesubtype', 'interactive') && !getSegment('article.pagesubtype', 'longread'));
    const isDesktop = document.documentElement.clientWidth>=768;
    var count = count || 1;
    var isQA = window.location.href.indexOf("QAReg")>-1;

     if(darwinState.hasOwnProperty("cem1466") && count ==1 && darwinState.cem1466.variant){
       count +=1;
       setDarwinVariant('promotions-cem1466', darwinState.cem1466.variant);
      }

     return isRegistered && !isIE10 && ((firstDay && isNotHermes) || isQA) && isNotPb && isNotInteractive && isDesktop;

  });
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_promotionscem1466);
    
    
      function dwExecute_promotionscem1466(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("promotions-cem1466");
          var variantData = data;
          if (variant.is('control')) {
    console.info('promotions:cem-1466:control');
    setUnitState("cem1466","control");
}

if (variant.is('experience')) {
    console.info('promotions:cem-1466:experience');
    const darwinState = getDarwinState() || {};
    const firstVisit = !(darwinState.hasOwnProperty("cem1466") && darwinState.cem1466.hasSeenUnit >= 1);
    if(firstVisit){
        welcomeRegModal();
    } else{
      welcomeRegNotification('');
    }
    setUnitState("cem1466","experience");
}
        }]);
      }
      
      window.tgam.darwin.tests.after.push(dwExecute_promotionscem1466);
    
  })();
  </script> <script>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</script> <style>#welcomemodal-reg{width:400px;border:1px solid #b2b2b2;box-shadow:0 10px 20px 0 rgba(0,0,0,0.46),0 25px 30px 0 rgba(0,0,0,0.37);line-height:0}#welcomemodal-reg .c-button__icon{fill:#0c0c0c}#welcomemodal-reg .welcome-body{padding:35px}#welcomemodal-reg .welcome-header{font-size:28px;color:#000;line-height:32px;letter-spacing:.0625rem}#welcomemodal-reg .welcome-header span:nth-of-type(1){font-size:32px}#welcomemodal-reg .welcome-header span:nth-of-type(2){color:#da161f}#welcomemodal-reg .welcome-content{padding:25px 0;font-size:.9375rem;line-height:1.3rem;color:#4c4c4c;letter-spacing:.01875rem}#welcomemodal-reg .welcome-body-wrapper{white-space:nowrap}#welcomemodal-reg .welcome-body-row:not(:last-child){padding-bottom:30px}#welcomemodal-reg .welcome-body-row .welcome-body-icon{width:13%;display:inline-block}#welcomemodal-reg .welcome-body-row .welcome-body-icon svg{width:30px;height:30px;fill:#757575}#welcomemodal-reg .welcome-body-row .welcome-body-icon img{width:33px;height:auto}#welcomemodal-reg .welcome-body-row .welcome-body-text{display:inline-block;width:87%;line-height:20px;box-sizing:border-box;color:#333;white-space:normal}#welcomemodal-reg .welcome-body-row:not(:first-child) .welcome-body-text{line-height:30px;height:30px;vertical-align:top}#welcomemodal-reg .welcome-body-row .welcome-body-text a{color:#4c4c4c;text-decoration:none}#welcomemodal-reg .welcome-body-row .welcome-body-text a:hover{color:#da161f}#reg-notification{margin-right:1.25rem}#reg-notification .c-button--small:not(.c-button--badge){min-width:2.125rem}#reg-notification a{border-radius:50%;padding:0;background:#FFCB32;-moz-box-shadow:0 0 3px #888585;-webkit-box-shadow:0 0 3px #888585;box-shadow:0 0 3px #888585}#reg-notification svg{fill:#333;margin:0}.notification-disable#reg-notification a{background:#FFF9E7;-moz-box-shadow:inset 0 0 3px #888585;-webkit-box-shadow:inset 0 0 3px #888585;box-shadow:inset 0 0 3px #888585}.notification-disable#reg-notification svg{fill:#FFB317}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0qNIzPdxt3pVr"> <script id="dwExecute_promotionscem1503">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_promotionscem1503() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('subs-firstvisit', function(){
  const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  var firstday = false;
  for (i=-1; i <=0 ; i++ ){
    firstday = firstday || getSegment('identity.tenure.PREMIUM.tenure', i) || getSegment('identity.tenure.GAMPRINT.tenure', i);
  }
  const isNotPb = window.location.href.indexOf('/ellipsis/') === -1 && window.location.href.indexOf('/pb/') === -1;
  const isSection = window.location.href.indexOf('/article') === -1;
  const isNotInteractive = isSection || (!isSection && !getSegment('article.pagesubtype', 'interactive') && !getSegment('article.pagesubtype', 'longread'));
  const isDesktop = document.documentElement.clientWidth>=768;
  var count = count || 1;
  var isQA = window.location.href.indexOf("CEMQA1503")>-1;

   if(darwinState.hasOwnProperty("cem1503") && count ==1 && darwinState.cem1503.variant){
     count +=1;
     setDarwinVariant('promotions-cem1503', darwinState.cem1503.variant);
    }

   return  !isIE10 && ((firstday && isSubscriber) || isQA) && isNotPb && isNotInteractive && isDesktop;

});
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_promotionscem1503);
    
    
      function dwExecute_promotionscem1503(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("promotions-cem1503");
          var variantData = data;
          if (variant.is('control')) {
  console.info('promotions:cem-1503:control');
  setUnitState('cem1503', 'control');
}

if (variant.is('experience')) {
  console.info('promotions:cem-1503:experience');
  setUnitState('cem1503', 'experience');
  subsfirstvisit('experience')
}

function subsfirstvisit(variantName){
  const darwinState = getDarwinState() || {};
  const hasSeenMenu = !(darwinState.hasOwnProperty("cem1503") && darwinState.cem1503.hasSeenMenu);
  const isSection = window.location.href.indexOf('/article') === -1;
  if(hasSeenMenu && isSection ){
      sectionNotification();
      setTimeout(hidesectionNotification, 10000);
      setDarwinState("cem1503","hasSeenMenu",true);
  } else if (variantName === 'experience') {
    sectionLabels();
  }
}
        }]);
      }
      
      window.tgam.darwin.tests.after.push(dwExecute_promotionscem1503);
    
  })();
  </script> <script>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</script> <style>#subslearnmore-menu{background:#FFF5CD;height:2.75rem}#subslearnmore-menu a{line-height:1rem;visibility:visible;color:#191919;padding-right:0.4rem;text-decoration:none !important}#subslearnmore-menu span{display:block}#subslearnmore-menu span:nth-of-type(1){font-size:15px;padding-top:0.4rem}#subslearnmore-menu span:nth-of-type(2){font-size:13px;text-transform:initial}.learner-menu .c-dropdown-menu__inner{width:15.625rem}.learner-menu .c-scroll-menu__arrow:hover{overflow:hidden !important}.learner-menu.c-scroll-menu__inner:hover,.learner-menu:hover .c-scroll-menu__nav{overflow:visible}.learner-menu .c-dropdown-menu__text{background:#FFF5CD !important}.learner-menu .c-scroll-menu__item:hover .c-dropdown-menu{display:block}.learner-menu .c-dropdown-menu:after{border-bottom-color:#FFF5CD !important}#promosection-container{background:#FBFBFF;padding:20px 30px;border:1px solid #b2b2b2;border-radius:.125rem;margin-bottom:15px;background-repeat:no-repeat;background-size:contain;background-position:right}#promosection-container .promosection_container{text-align:left;font-size:1rem;letter-spacing:0.06rem;width:70%;color:#000;line-height:1.5rem}#promosection-container .promosection-title{text-transform:capitalize;color:#000;font-size:2.6rem;line-height:3rem}#promosection-container .promosection-cta{width:30%;text-align:center;display:flex;flex-flow:row;flex-wrap:nowrap;align-items:flex-end}#promosection-container .promosection-cta button{width:120px;margin:0 auto}.canada#promosection-container{background-image:url(https://www.theglobeandmail.com/files/cem/promotions/canada.png)}.world#promosection-container{background-image:url(https://www.theglobeandmail.com/files/cem/promotions/world.png?token=4)}.business#promosection-container{background-image:url(https://www.theglobeandmail.com/files/cem/promotions/business.png?token=4)}.investing#promosection-container{background-image:url(https://www.theglobeandmail.com/files/cem/promotions/investing.png?token=4)}.opinion#promosection-container{background-image:url(https://www.theglobeandmail.com/files/cem/promotions/opinion.png?token=3)}.politics#promosection-container{background-image:url(https://www.theglobeandmail.com/files/cem/promotions/politics.png)}.sports#promosection-container{background-image:url(https://www.theglobeandmail.com/files/cem/promotions/sports.png?token=1)}.life#promosection-container{background-image:url(https://www.theglobeandmail.com/files/cem/promotions/life.png)}.arts#promosection-container{background-image:url(https://www.theglobeandmail.com/files/cem/promotions/arts.png?token=1)}.drive#promosection-container{background-image:url(https://www.theglobeandmail.com/files/cem/promotions/drive.png)}.realestate#promosection-container{background-image:url(https://www.theglobeandmail.com/files/cem/promotions/realestate.png)}@media (max-width:620px){#promosection-container .promosection_container,#promosection-container .promosection-cta{width:100% !important}#promosection-container .promosection_container{background:#fbfbffdb !important}}</style> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0flWAHdxt3pVr"> <div class="gtext"> <div class="gtext-body"><script>if(document.documentElement.clientWidth<=425){document.getElementById("c-site-header-subscribe-button").id="c-site-header-subscribe";document.getElementById("c-site-header-subscribe").setAttribute("onclick","window.location.href\x3d'https://subscribe.theglobeandmail.com/#/digital'")};</script></div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0WMyHHdxt3pVr"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fs1KVu1dxt3pVr"> <div class="gtext"> <div class="gtext-body"><div class="u-wrapper pb-feature pb-layout-item pb-f-global-breadcrumb des-robcannabispro-breadcrumb u-hidden" id="fgP2v21WNGWrnr"><div class="c-breadcrumb"><a class="c-breadcrumb__link" href="/robcannabispro/" data-lt-lid="T1:1:Robcannabispro" data-lt-pos="breadcrumb navigation" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;breadcrumb&quot;,&quot;label&quot;:&quot;canada&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}"> <span class="u-visually-hidden">Page ancestor:</span><span class="c-breadcrumb__text">Back to Cannabis Professional</span></a></div></div> <style>.des-robcannabispro-breadcrumb{padding-top:15px}@media (min-width:768px){.des-robcannabispro-breadcrumb{display:none}}</style> <script>var refNode=document.getElementsByClassName("pb-f-article-label-headline")[0];var cannabisBreadCrumb=document.querySelector(".des-robcannabispro-breadcrumb");if(window.location.href.indexOf("/robcannabispro/")>-1){cannabisBreadCrumb.classList.remove("u-hidden");refNode.parentNode.insertBefore(cannabisBreadCrumb,refNode)};</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="ftYAAb1dxt3pVr"> <script id="dwExecute_UXTestARC4997">(function(){window._dw=window._dw||[];function dwSegment_UXTestARC4997(){window._dw.push(["global","before",function onBefore(api){api.segment("default4997",function seg(){console.info("[ARC-4997] segment started!");var count=count||1;var darwinState=getDarwinState()||{};if(darwinState.hasOwnProperty("arc4997")&&count===1&&darwinState.arc4997.variant){count+=1;setDarwinVariant("UXTest-ARC4997",darwinState.arc4997.variant)}var userToChurn=false;var backDoor=/\?4997=true/im.test(window.location.search);
var propensity=window.tgam.datalayer.identity&&window.tgam.datalayer.identity.propensity&&window.tgam.datalayer.identity.propensity.PREMIUM&&window.tgam.datalayer.identity.propensity.PREMIUM.churn;if(propensity!==undefined)userToChurn=[1,2,3].indexOf(propensity)>=0;return backDoor||userToChurn})}])}window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC4997);function dwExecute_UXTestARC4997(data){window._dw.push(["global","ready",function onReady(api){var variant=api.get("UXTest-ARC4997");var variantData=
data;function isArticlePage(){var rootEl=document.documentElement;return rootEl.classList.contains("story")&&rootEl.classList.contains("layout-story-2")&&!rootEl.classList.contains("story-gallery")}function onMutate(mutations,observer){mutations.forEach(function checkMutation(mutation){if(mutation.addedNodes[0]&&mutation.addedNodes[0].classList.contains("js-marketing-container-recommender")){var marketingContainer=document.querySelector(".js-marketing-container-recommender");console.log("ARC-4997 Removing the class");
marketingContainer.classList.remove("u-hidden");observer.disconnect()}})}function startTest(){console.log("[ARC-4997] test started");var slimCutAd=document.getElementById("js-ad-slimcut-wrapper");var slimcutFskAs=document.getElementById("fsk-ad");var mobileAds=[].slice.call(document.querySelectorAll(".c-ad--flex"));var articleBody=document.querySelector(".c-article-body");var observer=new MutationObserver(onMutate);observer.observe(articleBody,{childList:true});if(mobileAds.length>0)mobileAds.forEach(function remove(ad){ad.parentElement.removeChild(ad)});
slimCutAd&&slimCutAd.parentElement.removeChild(slimCutAd);slimcutFskAs&&slimcutFskAs.parentElement.removeChild(slimcutFskAs)}function init(){console.log("[ARC-4997] init()");if(!isArticlePage())return;console.log("[ARC-4997] just before variant");if(variant.is("variant")){console.log("[ARC-4997] variant");setUnitState("arc4997","variant");startTest();return}else if(variant.is("control")){console.log("[ARC-4997] control");setUnitState("arc4997","control");return}console.log("[ARC-4997] not variant not control")}
init()}])}window.tgam.darwin.tests.after.push(dwExecute_UXTestARC4997)})();</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="ffWMyV1dxt3pVr"> <script id="dwExecute_darwinSegmentDone">(function(){window._dw=window._dw||[];function dwSegment_darwinSegmentDone(){window._dw.push(["global","before",function onBefore(api){api.dispatch("segments-done")}])}window.tgam.darwin.tests.segments.push(dwSegment_darwinSegmentDone)})();</script> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtm u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" id="ftM0m11dxt3pVr"> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f3Q9NA1dxt3pVr"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:7em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="f0Hl96Bdxt3pVr"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="f0YpCnzdxt3pVr"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-f0YpCnzdxt3pVr-accordion" href="#skip-end-f0YpCnzdxt3pVr-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0YpCnzdxt3pVr-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0YpCnzdxt3pVr-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital + home delivery","position":1,"hierarchy":2}' rel='external'>Digital + Home Delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital access","position":2,"hierarchy":2}' rel='external'>Digital Access</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globe2go.pressreader.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/globe-products/nytproduct/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://shop.globeandmail.com/products/gift-subscription-to-the-globe-and-mail" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"gift subscription","position":6,"hierarchy":2}' rel='external'>Gift Subscription</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0YpCnzdxt3pVr-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0YpCnzdxt3pVr-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-corporate-sales/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}' rel='external'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0YpCnzdxt3pVr-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0YpCnzdxt3pVr-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0YpCnzdxt3pVr-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0YpCnzdxt3pVr-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://customer.globeandmail.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0YpCnzdxt3pVr-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0YpCnzdxt3pVr-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/accessibility-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/election-advertising-registry/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"election advertising registry","position":7,"hierarchy":2}'>Election Advertising Registry</a> </div> </li> </ul> </li> </ul> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-f0YpCnzdxt3pVr-accordion" href="#skip-start-f0YpCnzdxt3pVr-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2020 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-article-context-service" id="faNnQU1dxt3pVr"> </div> </div> </section> </div> <div class="c-website-alert c-website-alert--cookies js-c-website-alert u-hidden" aria-live="polite"> <div class="c-website-alert--cookies__grid"> <div class="c-website-alert__icon"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-report-error"></use> </svg> </div> <div class="c-website-alert__content"> To view this site properly, enable cookies in your browser. Read our <a href="/privacy-terms/privacy-policy/#tgamprivacy1" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'Privacy Policy','page':'art:canada'}">privacy policy</a> to learn more. <br/> <a href="/about/help/enable-cookies/" class="c-button c-button--grey-secondary c-button--no-border arc-cookies-button" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'How to enable cookies','page':'art:canada'}"> <span class="c-button__text"> How to enable cookies </span> </a> </div> <button class="c-button c-button--icon-only c-button--small c-button--no-border c-button--transparent-darken c-website-alert__dismiss-btn js-c-website-alert__dismiss-btn" aria-label="Dismiss alert" aria-controls=""> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#close-x"></use> </svg> </button> </div> </div> <div role="dialog" class="c-modal-dialog c-modal-dialog--dark" id="js-modal-dialog-gallery" aria-labelledby="js-modal-dialog-gallery-title" aria-modal="true" data-is-adv="false" data-gallery-content='{"galleryImage0":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/EFcQzMXf8suS_bFgY533MUl5iLg\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3YJY2UEMCNLA5B4KFVZYSEEH3Y.JPG","width":620,"alt":"","caption":"People are disinfected before entering a market, as Albanian authorities take measures to stop the spread of the coronavirus disease on Monday.","aspectRatio":150.0,"srcset":"https://www.theglobeandmail.com/resizer/EFcQzMXf8suS_bFgY533MUl5iLg\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3YJY2UEMCNLA5B4KFVZYSEEH3Y.JPG 620w, https://www.theglobeandmail.com/resizer/zQtPfeINBVl2DSOwSiEN5onHYBY\u003d/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3YJY2UEMCNLA5B4KFVZYSEEH3Y.JPG 1200w, https://www.theglobeandmail.com/resizer/4_NIu3onmb_onl2Es03C3TjZjpw\u003d/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3YJY2UEMCNLA5B4KFVZYSEEH3Y.JPG 1900w","credit":"FLORION GOGA/Reuters","slideType":"photo","intrinsicRatio":66.66666666666666,"height":413.33333333333326},"galleryImage2":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/jNApLiivgUbmkipx-zpmclMR9gw\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/CXZ53AJDZ5CKNP3T6C5SAMEMU4.png","width":620,"alt":"","caption":"","aspectRatio":262.8205128205128,"srcset":"https://www.theglobeandmail.com/resizer/jNApLiivgUbmkipx-zpmclMR9gw\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/CXZ53AJDZ5CKNP3T6C5SAMEMU4.png 620w, https://www.theglobeandmail.com/resizer/yW3RePp3l6uQfS6yn7y9pOvMBb0\u003d/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/CXZ53AJDZ5CKNP3T6C5SAMEMU4.png 1200w, https://www.theglobeandmail.com/resizer/JuEn0jWwr5MShYHbLnQFUuL7uxo\u003d/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/CXZ53AJDZ5CKNP3T6C5SAMEMU4.png 1900w","credit":"The Globe and Mail","slideType":"photo","intrinsicRatio":38.048780487804876,"height":235.90243902439022},"galleryImage1":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/XymYufZuqwC2fUHZNk15Ikwg4kc\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/Z2ZBS23JWRBZPMBKQJLYEO74EU.jpg","width":620,"alt":"","caption":"","aspectRatio":177.77777777777777,"srcset":"https://www.theglobeandmail.com/resizer/XymYufZuqwC2fUHZNk15Ikwg4kc\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/Z2ZBS23JWRBZPMBKQJLYEO74EU.jpg 620w, https://www.theglobeandmail.com/resizer/J2VnaaXOxCTJplCiDKPbmdAYu7Y\u003d/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/Z2ZBS23JWRBZPMBKQJLYEO74EU.jpg 1200w, https://www.theglobeandmail.com/resizer/qOk7ppKONysRb8o0pNOFdUKQUi8\u003d/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/Z2ZBS23JWRBZPMBKQJLYEO74EU.jpg 1900w","credit":"The Globe and Mail","slideType":"photo","intrinsicRatio":56.25,"height":348.75}}' hidden> <div class="c-modal-dialog__toolbar"> <button type="button" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" aria-label="Close photo gallery"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#close-x"></use> </svg> </button> </div> <h2 id="js-modal-dialog-gallery-title" class="u-visually-hidden"></h2> <div class="c-modal-dialog__contents"></div> </div> <div class="c-keytar-container js-c-keytar-container" hidden> <div class="c-keytar-container__main" tabindex="-1"></div> </div> <script>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</script> <div id="sentry-installer"> <script>(function(){if(window.tgam.sentry.doInstall){var installer=document.getElementById("sentry-installer");var sentryScript=document.createElement("script");sentryScript.src="https://browser.sentry-cdn.com/4.4.2/bundle.min.js";sentryScript.defer=true;sentryScript.crossOrigin="anonymous";sentryScript.onload=function(){window.onerror=null;window.Sentry.init({dsn:"https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",environment:window.tgam.env.name,release:window.tgam.env.releaseVersion||"",whitelistUrls:[/\.theglobeandmail\.com/],
beforeSend:function onBeforeSend(event){return window.tgam.env.isProd?event:null}});window.tgam.sentry.isInstalled=true;window.tgam.sentry.errors.forEach(function(e){window.Sentry.captureException(e.err,{tags:e.tags||{}})});window.tgam.sentry.messages.forEach(function(msg){window.Sentry.captureMessage(msg)})};installer.appendChild(sentryScript)}})();
(function(){function verifyContent(skip){if(!skip){var isStory=document.documentElement.classList.contains("story");var status=isStory&&window.tgam.meta.paywallStatus;var protectedContent=isStory&&["red","yellow"].includes(status);if(!isStory||!protectedContent)return}document.documentElement.classList.add("no-linkedjs");var body=document.querySelector(".js-c-article-body");var p=document.createElement("p");p.setAttribute("id","nolinkedjs-message");p.setAttribute("class","c-article-body__text");p.innerHTML=
'We\'re sorry but we are unable to validate your access to this article. Please adjust your browser settings or turn off any extensions that may be causing this issue.\x3cbr/\x3e\x3cbr/\x3eFor more help please visit our \x3ca href\x3d"/about/help/troubleshooting/"\x3eDiagnostic \x26 Troubleshooting page\x3c/a\x3e.';body&&body.appendChild(p)}if(window.tgam.linkedScriptIntegrity!==282568)verifyContent();window.addEventListener("contentIntegrityCompromised",function(){verifyContent(true)})})();</script> </div> </body> </html>