<!DOCTYPE html><html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js layout-article-with-sidebar pagetype-story pagesubtype-none pbf-view"><head><script>performance.mark("head start");</script><meta charSet="utf-8"/><title>Families want to be heard at Nova Scotia mass shooting inquiry - The Globe and Mail</title><link rel="canonical" href="https://www.theglobeandmail.com/canada/article-families-want-to-be-heard-at-nova-scotia-mass-shooting-inquiry/"/><link rel="preload" href="/pf/dist/components/output-types/default.css?d=153" as="style"/><link rel="preload" href="/pf/dist/components/combinations/default.css?d=153" as="style"/><link rel="preload" as="image" imagesrcset="https://www.theglobeandmail.com/resizer/OZfEOwMAUFXy8Ft9oErVNl3I13s=/1200x0/filters:quality(80):format(webp)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6CLEB7Q6VZGC3HADLIMJZ547WA.jpg 1200w" media="(min-width: 80rem)" type="image/webp"/><link rel="preload" as="image" imagesrcset="https://www.theglobeandmail.com/resizer/j9UV6-Ue5b81VajYRvRyrB238-M=/900x0/filters:quality(80):format(webp)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6CLEB7Q6VZGC3HADLIMJZ547WA.jpg 900w" media="(min-width: 48rem) and (max-width: 79.9rem)" type="image/webp"/><link rel="preload" as="image" imagesrcset="https://www.theglobeandmail.com/resizer/KWXo9y5vRo5-dZ8Mp4I1LqHMYfQ=/600x0/filters:quality(80):format(webp)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6CLEB7Q6VZGC3HADLIMJZ547WA.jpg 600w" media="(max-width: 47.9rem)" type="image/webp"/><link rel="preload" href="/pf/resources/fonts/Pratt-Bold.woff2?d=153" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/fonts/GMsanC-Bold.woff2?d=153" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/fonts/Pratt.woff2?d=153" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="/pf/resources/fonts/GMsanC-Regular.woff2?d=153" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preconnect dns-prefetch" href="https://cdn.sophi.io"/><link rel="preconnect dns-prefetch" href="https://polyfill.io"/><link rel="preconnect dns-prefetch" href="https://www.googletagmanager.com"/><meta name="viewport" content="width=device-width,initial-scale=1"/><meta name="application-name" content="The Globe and Mail"/><meta name="robots" content="max-image-preview:large"/><meta name="arc-id" content="3MRTMHRYLFFJLKXQRTMOSCOQNA"/><meta name="arc-revision" content="74PY4ODQKNAJXN3JEP26W3UV6E"/><meta name="description" content="Some family members hope the hearings will help them begin processing their grief"/><meta name="keywords" content="pleasemod,commission,inquiry,province,rcmp,gunman,people,lawsuit,information,RCMP,Truro,Halifax"/><meta name="apple-itunes-app" content="app-id=429228415,app-argument=https://www.theglobeandmail.com/canada/article-families-want-to-be-heard-at-nova-scotia-mass-shooting-inquiry/,affiliate-data=ct=smart_banner&amp;pt=456993"/><meta property="article:content_tier" content="metered"/><meta property="article:opinion" content="false"/><meta property="last_modified" content="2022-02-21T05:00:40-0500"/><meta property="og:site_name" content="The Globe and Mail"/><meta property="fb:app_id" content="392592514262068"/><meta property="og:locale" content="en_GB"/><meta property="og:title" content="Families want to be heard at Nova Scotia mass shooting inquiry"/><meta property="og:url" content="https://www.theglobeandmail.com/canada/article-families-want-to-be-heard-at-nova-scotia-mass-shooting-inquiry/"/><meta property="og:description" content="Some family members hope the hearings will help them begin processing their grief"/><meta property="og:type" content="article"/><meta property="article:publisher" content="140961138903"/><meta property="article:published_time" content="2022-02-21T05:00:40-0500"/><meta property="article:modified_time" content="2022-02-21T05:00:40-0500"/><meta name="keywords" content="pleasemod,commission,inquiry,province,rcmp,gunman,people,lawsuit,information,RCMP,Truro,Halifax"/><meta property="og:image" content="https://www.theglobeandmail.com/resizer/cGcsLKkg5mqGzZhB9TKu8l7MqpI=/1200x800/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6CLEB7Q6VZGC3HADLIMJZ547WA.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="800"/><meta name="twitter:site" content="@globeandmail"/><meta name="twitter:creator" content="@globeandmail"/><meta name="twitter:url" content="https://www.theglobeandmail.com/canada/article-families-want-to-be-heard-at-nova-scotia-mass-shooting-inquiry/"/><meta name="twitter:title" content="Families want to be heard at Nova Scotia mass shooting inquiry"/><meta name="twitter:description" content="Some family members hope the hearings will help them begin processing their grief"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/urC3pgqVHGSX-PWDAuYYMTzqSgs=/560x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6CLEB7Q6VZGC3HADLIMJZ547WA.jpg"/><meta name="twitter:image:alt" content=""/><meta property="article:tag" content="Social Issues"/><meta property="article:tag" content="Crime &amp; Tragedy"/><link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/pf/resources/assets/meta/apple-touch-icon.png?d=153"/><link rel="icon" type="image/png" sizes="32x32" href="https://www.theglobeandmail.com/pf/resources/assets/meta/favicon-32x32.png?d=153"/><link rel="icon" type="image/png" sizes="16x16" href="https://www.theglobeandmail.com/pf/resources/assets/meta/favicon-16x16.png?d=153"/><link rel="manifest" href="https://www.theglobeandmail.com/pf/resources/assets/meta/manifest.json?d=153"/><link rel="mask-icon" href="https://www.theglobeandmail.com/pf/resources/assets/meta/safari-pinned-tab.svg?d=153" color="#da161f"/><link rel="shortcut icon" href="https://www.theglobeandmail.com/pf/resources/assets/meta/favicon.ico?d=153"/><meta name="apple-mobile-web-app-title" content="The Globe and Mail"/><meta name="msapplication-navbutton-color" content="#da161f"/><meta name="msapplication-TileColor" content="#da161f"/><meta name="msapplication-TileImage" content="/pf/resources/assets/meta/mstile-144x144.png?d=153"/><meta name="msapplication-config" content="https://www.theglobeandmail.com/pf/resources/assets/meta/browserconfig.xml?d=153"/><meta name="theme-color" content="#da161f"/><style id="tgam-fonts"> @font-face { font-family: "Pratt"; src: url("/pf/resources/fonts/Pratt.woff2?d=153") format("woff2"), url("/pf/resources/fonts/Pratt.woff?d=153") format("woff"); font-display: swap; } @font-face { font-family: "Pratt-Bold"; src: url("/pf/resources/fonts/Pratt-Bold.woff2?d=153") format("woff2"), url("/pf/resources/fonts/Pratt-Bold.woff?d=153") format("woff"); font-display: swap; } @font-face { font-family: "Pratt-Italic"; src: url("/pf/resources/fonts/Pratt-Italic.woff2?d=153") format("woff2"), url("/pf/resources/fonts/Pratt-Italic.woff?d=153") format("woff"); font-display: swap; } @font-face { font-family: "Pratt-BoldItalic"; src: url("/pf/resources/fonts/Pratt-BoldItalic.woff2?d=153") format("woff2"), url("/pf/resources/fonts/Pratt-BoldItalic.woff?d=153") format("woff"); font-display: swap; } @font-face { font-family: "GMsanC-Bold"; src: url("/pf/resources/fonts/GMsanC-Bold.woff2?d=153") format("woff2"), url("/pf/resources/fonts/GMsanC-Bold.woff?d=153") format("woff"); font-display: swap; } @font-face { font-family: "GMsanC-Regular"; src: url("/pf/resources/fonts/GMsanC-Regular.woff2?d=153") format("woff2"), url("/pf/resources/fonts/GMsanC-Regular.woff?d=153") format("woff"); font-display: swap; }</style><link rel="amphtml" href="https://www.theglobeandmail.com/amp/canada/article-families-want-to-be-heard-at-nova-scotia-mass-shooting-inquiry/"/><link rel="stylesheet" href="/pf/resources/design-tokens/tokens.css?d=153"/><link id="fusion-output-type-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/output-types/default.css?d=153"/><link id="fusion-template-styles" rel="stylesheet" type="text/css" href="/pf/dist/components/combinations/default.css?d=153"/><style data-styled="gLQsAT klwper bhRtF" data-styled-version="4.4.1">
/* sc-component-id: BodyImage__BodyImagePhoto-xeeopr-0 */
.gLQsAT{width:100%;max-width:none;margin:1.125rem auto;float:none;color:#595959;} @media (min-width:43.75rem){.gLQsAT{width:100%;max-width:100%;margin:1.125rem 0 1.125rem 0;float:none;clear:both;}}
/* sc-component-id: default__LayoutContainer-sc-1puaqpm-0 */
.bhRtF{display:grid;gap:3rem;margin-top:1.75rem;margin-bottom:0.0625rem;}
/* sc-component-id: default__Toolbar-sc-7rloy0-0 */
.klwper{width:100%;padding:0.25rem 0;color:#595959;border-top:1px solid #dcd9d7;}</style><script src="https://polyfill.io/v3/polyfill.min.js?features=default%2Ces2015%2Ces2016%2Ces2017%2CIntersectionObserver%2CIntersectionObserverEntry%2CrequestIdleCallback%2CAbortController%2CString.prototype.replaceAll&amp;flags=gated&amp;unknown=polyfill" crossorigin="anonymous"></script><script> document.documentElement.classList.remove("no-js"); window.tgam = {"datalayer":{"isFusion":true},"env":{"assets":{"panther/sprites/sprite.svg":"https://www.theglobeandmail.com/pf/resources/images/sprite.svg?d=153"}},"meta":{"contentId":"3MRTMHRYLFFJLKXQRTMOSCOQNA","byline":"Greg Mercer","creditline":"The Globe and Mail","description":"Some family members hope the hearings will help them begin processing their grief","label":"","placeline":"","publishedDateUnix":1645437640,"title":"Families want to be heard at Nova Scotia mass shooting inquiry"}}; (function _googletagmanager() { function guid() { function s4() { return Math.floor((1 + Math.random()) * 0x10000).toString(16).substring(1); } return s4() + s4() + "-" + s4() + "-" + s4() + "-" + s4() + "-" + s4() + s4() + s4(); } window.analyticsLayer = []; window.analyticsLayerGuid = guid(); function run() { const on = /analytics=false/im.test(window.location.search) === false; const okHost = /(\.arcpublishing\.com)/im.test(window.location.host) === false; const okUrl = /(political-ad-collector|pagebuilder\/editor)/im.test(window.location.pathname)=== false; return on && okHost && okUrl; } if (run()) { (function(w,d,s,l,i){w[l]=w[l]||[]; w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'}); var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl; f.parentNode.insertBefore(j,f); })(window,document,'script','analyticsLayer','GTM-TL4VHVZ'); } })(); </script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsMediaOrganization","name":"The Globe and Mail","url":"https://www.theglobeandmail.com/","logo":{"@type":"ImageObject","url":"https://www.theglobeandmail.com/pf/resources/images/tgam-logo.png?d=153","width":310,"height":36},"sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail","https://www.instagram.com/globeandmail/"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.theglobeandmail.com/canada/article-families-want-to-be-heard-at-nova-scotia-mass-shooting-inquiry/"},"headline":"Families want to be heard at Nova Scotia mass shooting inquiry","dateline":"","description":"Some family members hope the hearings will help them begin processing their grief","sourceOrganization":{"@type":"Organization","name":"The Globe and Mail"},"datePublished":"2022-02-21T10:00:40.663Z","dateModified":"2022-02-21T10:00:40.885Z","author":[{"@type":"Person","name":"Greg Mercer","affiliation":{"@type":"Organization","name":"The Globe and Mail"},"url":"https://www.theglobeandmail.com/authors/greg-mercer/"}],"image":{"@type":"ImageObject","representativeOfPage":true,"url":"https://cloudfront-us-east-1.images.arcpublishing.com/tgam/6CLEB7Q6VZGC3HADLIMJZ547WA.jpg","width":1500,"height":1000,"description":"Heather O’Brien, the Nova Scotia nurse who was among the 22 people killed in the mass shooting of April 2020. Group photo is Ms. O’Brien with her family (husband, children, their partners and grandchildren). Submitted by her daughter Darcy Dobson"},"thumbnailUrl":"https://www.theglobeandmail.com/resizer/QXR6ex0j1aKU7liDH9RsDV0qQU4=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6CLEB7Q6VZGC3HADLIMJZ547WA.jpg","publisher":{"@context":"http://schema.org","@type":"NewsMediaOrganization","name":"The Globe and Mail","url":"https://www.theglobeandmail.com/","logo":{"@type":"ImageObject","url":"https://www.theglobeandmail.com/pf/resources/images/tgam-logo.png?d=153","width":310,"height":36},"sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail","https://www.instagram.com/globeandmail/"],"publishingPrinciples":"https://www.theglobeandmail.com/about/","ethicsPolicy":"https://www.theglobeandmail.com/about/editorial-code/","masthead":"https://www.theglobeandmail.com/about/#masthead","missionCoveragePrioritiesPolicy":"https://www.theglobeandmail.com/about/#mission","correctionsPolicy":"https://www.theglobeandmail.com/about/editorial-code/#corrections","verificationFactCheckingPolicy":"https://www.theglobeandmail.com/about/editorial-code/#factchecking","unnamedSourcesPolicy":"https://www.theglobeandmail.com/about/editorial-code/#sources","actionableFeedbackPolicy":"https://www.theglobeandmail.com/about/editorial-code/#publiceditor","foundingDate":"1844","contactPoint":[{"@type":"ContactPoint","contactType":"Newsroom Contact","telephone":"+1-416-585-5000","url":"https://www.theglobeandmail.com/about/contact/"},{"@type":"ContactPoint","contactType":"Public Engagement","email":"publiceditor@globeandmail.com","url":"https://www.theglobeandmail.com/about/contact/"}],"ownershipFundingInfo":"https://www.theglobeandmail.com/about/","diversityPolicy":"https://www.theglobeandmail.com/about/work-at-the-globe/#diversity","diversityStaffingReport":""}}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=153" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=153" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=153" defer=""></script><script>performance.mark("head end");performance.measure("document head", "head start", "head end");</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JQ423-JN76F-XMLFJ-DAJ7S-H9FA7",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"JQ423-JN76F-XMLFJ-DAJ7S-H9FA7";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubaxicg7ayqtmtkq-f-0d2c9da05-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"489949","ak.ai":parseInt("596533",10),"ak.ol":"0","ak.cr":16,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1097f15c","ak.r":37538,"ak.a2":n,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":58922,"ak.gh":"23.64.141.236","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1645438165","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==AemLv+QMhVjLa+omyveo4J5FZPNZsXreqeDY7fzl9unQudoNyqgkOYJlQXTTQ+MJNJY5s+6TbKdiCFVWzjQxC5iRW0oQr/lKC5++9Fw/041N6cXR5n0KFB4KE9u8I+8EdV+o4MdY/z4Cz3dmXh2yFPB0moTNgxf6bHwaLFQs059SJK827WG0oODhlq8eE3+lkiKH5/nmTqD5++qiQjRiEsCQJiTERIMAeGV3jadJMS3dNH7dYznM+l5nMEDk8j3tSCONJQLEahA5So42PqnicXuuCrZ835doxqRNUiLrxeL4BwQ8GPu8d5MdkC3YwiMRWZMBEhjMxP49BGtqN24rWce8utX3bDpHrp4WC7tSks9DAi78ZhfK5K+q3Zbssu6e9kzfKFTysbtGvsv8T3JTEUpUTKhjTzkM8d0kfI6ZWL8=","ak.pv":"46","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="0" height="0" class="u-visually-hidden"><defs><symbol viewBox="0 0 12.27 12.97" id="adchoices"><path d="M11.33 7.54c1.14-.62 1.34-1.41 0-2.2L2.05.27C.92-.37 0 .16 0 1.45v10c0 1.65.86 1.81 2 1.19L3.06 12a.94.94 0 00.47-.93.66.66 0 00-.91-.45c-.63.34-1 0-1-.72V2.82c0-.71.51-1 1.14-.65l6.37 3.66c.63.35.62.93 0 1.27l-4 2.06V6.74a.68.68 0 10-1.35 0v3.44a.89.89 0 00.68.77.92.92 0 00.64 0l6.21-3.37"/><path d="M5.22 4.91a.71.71 0 11-.71-.71.71.71 0 01.71.71"/></symbol><symbol viewBox="0 0 18 18" id="anonymous"><path d="M11.36 4.5A2.31 2.31 0 019 6.86 2.31 2.31 0 016.64 4.5 2.31 2.31 0 019 2.14a2.31 2.31 0 012.36 2.36zm4.5 10.13v1.24H2.14v-1.24c0-.67 3.49-2.36 6.86-2.36s6.86 1.73 6.86 2.36zM4.5 4.5A4.5 4.5 0 109 0a4.51 4.51 0 00-4.5 4.5zM0 14.63V18h18v-3.37c0-3-6-4.5-9-4.5s-9 1.46-9 4.5z"/></symbol><symbol viewBox="0 0 14 10" id="arrow-down"><path d="M6.47 8.921L.396 2.848a.75.75 0 010-1.06l.709-.709a.75.75 0 011.06-.001L7 5.89l4.836-4.813a.75.75 0 011.06.001l.707.708a.75.75 0 010 1.061L7.53 8.921a.75.75 0 01-1.06 0z" fill="#595959"/></symbol><symbol viewBox="0 0 14 10" id="arrow-up"><path d="M6.47 1.079L.396 7.152a.75.75 0 000 1.06l.709.709a.75.75 0 001.06.001L7 4.11l4.836 4.813a.75.75 0 001.06-.001l.707-.708a.75.75 0 000-1.061L7.53 1.079a.75.75 0 00-1.06 0z" fill="#595959"/></symbol><symbol fill="none" viewBox="0 0 32 32" id="audio-pause-circle"><path d="M16 .5C7.437.5.5 7.438.5 16c0 8.563 6.938 15.5 15.5 15.5 8.563 0 15.5-6.938 15.5-15.5C31.5 7.437 24.562.5 16 .5zM15 21c0 .55-.45 1-1 1h-3c-.55 0-1-.45-1-1V11c0-.55.45-1 1-1h3c.55 0 1 .45 1 1v10zm7 0c0 .55-.45 1-1 1h-3c-.55 0-1-.45-1-1V11c0-.55.45-1 1-1h3c.55 0 1 .45 1 1v10z" fill="#595959"/></symbol><symbol viewBox="0 0 15 20" id="audio-play"><path d="M1 18l12-8L1 2z"/></symbol><symbol fill="none" viewBox="0 0 32 32" id="audio-play-circle"><path d="M16 .5C7.437.5.5 7.438.5 16c0 8.563 6.938 15.5 15.5 15.5 8.563 0 15.5-6.938 15.5-15.5C31.5 7.437 24.562.5 16 .5zm7.231 17l-11 6.313c-.987.55-2.231-.157-2.231-1.313v-13c0-1.15 1.238-1.862 2.231-1.313l11 6.688c1.025.575 1.025 2.056 0 2.625z" fill="#595959"/></symbol><symbol viewBox="0 0 27 27" id="audio-settings"><path d="M22.856 14.82l2.933 2.01c.255.125.255.502.127.753l-2.55 4.397c-.128.251-.51.377-.765.251l-3.188-1.256c-.638.502-1.403.88-2.168 1.256l-.51 3.266c0 .252-.383.503-.638.503h-5.1c-.383 0-.638-.251-.638-.503l-.51-3.266c-.765-.377-1.53-.754-2.168-1.256L4.493 22.23c-.383.126-.638 0-.765-.125l-2.55-4.397c-.128-.252-.128-.503.127-.754l2.678-2.136c-.128-.377-.128-.754-.128-1.256 0-.503.128-.88.128-1.256l-2.678-2.01c-.255-.252-.382-.629-.255-.754L3.6 5.146c.255-.252.51-.377.893-.252l3.06 1.257c.766-.503 1.403-1.005 2.168-1.257l.51-3.391c0-.252.383-.503.638-.503h5.1c.256 0 .638.251.51.628l.51 3.266c.766.377 1.531.754 2.169 1.257l3.188-1.257c.382-.125.637 0 .765.126l2.55 4.397c.128.251.128.503-.127.754l-2.678 2.136c.127.376.127.753.127 1.256 0 .502-.127.88-.127 1.256zM13.5 18c2.443 0 4.5-2.057 4.5-4.5S15.943 9 13.5 9 9 11.057 9 13.5s2.057 4.5 4.5 4.5z"/></symbol><symbol fill="none" viewBox="0 0 15 12" id="audio-speaker"><path d="M6.72.22L3.94 3H.75a.75.75 0 00-.75.75v4.5c0 .414.336.75.75.75h3.19l2.78 2.78c.47.47 1.28.14 1.28-.53V.75c0-.67-.811-1-1.28-.53zM15 6a5.77 5.77 0 00-2.68-4.882.747.747 0 00-1.035.233.759.759 0 00.231 1.042A4.264 4.264 0 0113.5 6a4.264 4.264 0 01-1.984 3.607.759.759 0 00-.231 1.043.748.748 0 001.035.233A5.77 5.77 0 0015 6zm-4.43-2.402a.75.75 0 00-.724 1.314c.403.222.654.64.654 1.088 0 .45-.25.867-.654 1.088a.75.75 0 00.724 1.315A2.748 2.748 0 0012 6c0-.996-.548-1.916-1.43-2.402z" fill="#595959"/></symbol><symbol viewBox="0 0 10 12" id="audio-track-control"><path d="M8 5.333V0h2v12H8V6.667L0 12V0l8 5.333z"/></symbol><symbol viewBox="0 0 20 25" id="book"><path d="M17.5 25c1.375 0 2.5-1.125 2.5-2.5v-20C20 1.125 18.875 0 17.5 0H10v8.75L6.875 6.875 3.75 8.75V0H2.5A2.507 2.507 0 000 2.5v20C0 23.875 1.125 25 2.5 25h15z"/></symbol><symbol viewBox="0 0 12 16" id="bookmark"><path d="M10.5 0h-9A1.5 1.5 0 000 1.5V16l6-3.5 6 3.5V1.5A1.5 1.5 0 0010.5 0zm0 13.388L6 10.763l-4.5 2.625v-11.7a.187.187 0 01.188-.188h8.624c.104 0 .188.084.188.187v11.701z"/></symbol><symbol fill="none" viewBox="0 0 12 16" id="bookmarked"><path d="M0 16V1.5A1.5 1.5 0 011.5 0h9A1.5 1.5 0 0112 1.5V16l-6-3.5L0 16z" fill="#595959"/></symbol><symbol viewBox="0 0 135 40" id="button-applestore"><path d="M130.197 40H4.73A4.74 4.74 0 010 35.267V4.726A4.733 4.733 0 014.73 0h125.467C132.802 0 135 2.12 135 4.726v30.541c0 2.605-2.198 4.733-4.803 4.733"/><path d="M134.032 35.268a3.83 3.83 0 01-3.834 3.83H4.73a3.835 3.835 0 01-3.839-3.83V4.726A3.84 3.84 0 014.73.89h125.467a3.834 3.834 0 013.834 3.835v30.542h.001z" fill="#FFF"/><path d="M30.128 19.784c-.03-3.223 2.639-4.791 2.76-4.864-1.51-2.203-3.852-2.505-4.675-2.528-1.967-.207-3.875 1.177-4.877 1.177-1.022 0-2.565-1.157-4.228-1.122-2.14.033-4.142 1.272-5.24 3.195-2.265 3.923-.575 9.688 1.595 12.859 1.086 1.553 2.355 3.287 4.016 3.226 1.625-.068 2.232-1.036 4.193-1.036 1.943 0 2.513 1.036 4.207.997 1.744-.03 2.842-1.56 3.89-3.127 1.255-1.78 1.759-3.533 1.779-3.623-.041-.014-3.387-1.29-3.42-5.154M26.928 10.306c.874-1.093 1.472-2.58 1.306-4.089-1.265.056-2.848.874-3.758 1.944-.806.942-1.526 2.486-1.34 3.938 1.42.105 2.88-.717 3.792-1.793M53.645 31.504h-2.27l-1.245-3.909h-4.324l-1.185 3.91h-2.21l4.283-13.309h2.646l4.305 13.308zm-3.89-5.549L48.63 22.48c-.119-.355-.343-1.19-.672-2.507h-.039c-.132.566-.343 1.402-.632 2.507l-1.106 3.475h3.574zM64.662 26.588c0 1.632-.44 2.922-1.323 3.869-.79.843-1.77 1.264-2.942 1.264-1.263 0-2.172-.454-2.724-1.363h-.04v5.055h-2.132V25.067c0-1.026-.027-2.079-.079-3.159h1.875l.12 1.521h.038c.711-1.146 1.79-1.718 3.238-1.718 1.132 0 2.077.447 2.834 1.342.756.896 1.135 2.074 1.135 3.535zm-2.172.078c0-.934-.21-1.704-.632-2.31-.46-.631-1.079-.948-1.856-.948-.526 0-1.004.176-1.43.524a2.42 2.42 0 00-.84 1.373c-.066.263-.099.48-.099.65v1.6c0 .698.214 1.287.642 1.767.427.481.984.721 1.668.721.803 0 1.428-.31 1.876-.928.447-.619.671-1.435.671-2.449zM75.7 26.588c0 1.632-.443 2.922-1.325 3.869-.789.843-1.77 1.264-2.942 1.264-1.263 0-2.172-.454-2.724-1.363h-.039v5.055h-2.132V25.067c0-1.026-.027-2.079-.079-3.159h1.875l.12 1.521h.038c.711-1.146 1.79-1.718 3.238-1.718 1.131 0 2.076.447 2.834 1.342.756.896 1.135 2.074 1.135 3.535zm-2.173.078c0-.934-.21-1.704-.633-2.31-.46-.631-1.078-.948-1.855-.948-.528 0-1.004.176-1.432.524a2.423 2.423 0 00-.838 1.373c-.066.263-.099.48-.099.65v1.6c0 .698.214 1.287.64 1.767.428.481.985.721 1.67.721.803 0 1.428-.31 1.875-.928.447-.619.672-1.435.672-2.449zM88.04 27.773c0 1.131-.394 2.053-1.183 2.764-.867.777-2.074 1.165-3.625 1.165-1.43 0-2.58-.278-3.449-.83l.494-1.777c.936.567 1.963.85 3.082.85.803 0 1.428-.183 1.877-.544.448-.363.67-.849.67-1.454 0-.54-.183-.995-.553-1.364-.367-.37-.98-.712-1.835-1.03-2.33-.87-3.495-2.142-3.495-3.817 0-1.094.41-1.99 1.225-2.69.814-.697 1.9-1.047 3.258-1.047 1.211 0 2.217.21 3.02.632l-.534 1.738c-.75-.409-1.598-.613-2.547-.613-.75 0-1.336.184-1.756.553a1.58 1.58 0 00-.533 1.204c0 .527.203.961.612 1.303.355.317 1 .659 1.935 1.027 1.145.462 1.986 1 2.527 1.619.54.62.81 1.39.81 2.31M95.088 23.508h-2.35v4.659c0 1.185.414 1.778 1.245 1.778.38 0 .697-.034.947-.1l.058 1.62c-.42.157-.972.236-1.658.236-.842 0-1.5-.256-1.974-.77-.473-.513-.711-1.375-.711-2.586v-4.837h-1.401v-1.6h1.4V20.15l2.094-.632v2.389h2.35v1.6zM105.692 26.627c0 1.474-.422 2.685-1.264 3.632-.883.975-2.054 1.461-3.516 1.461-1.409 0-2.53-.466-3.366-1.4-.836-.936-1.254-2.114-1.254-3.535 0-1.487.43-2.705 1.293-3.652.863-.949 2.025-1.422 3.486-1.422 1.407 0 2.54.466 3.395 1.402.818.908 1.226 2.08 1.226 3.514zm-2.213.07c0-.886-.19-1.645-.573-2.278-.448-.766-1.086-1.149-1.913-1.149-.858 0-1.508.383-1.956 1.15-.383.632-.573 1.404-.573 2.316 0 .885.19 1.644.573 2.276.462.766 1.105 1.15 1.935 1.15.816 0 1.454-.39 1.915-1.169.394-.647.591-1.413.591-2.297zM112.621 23.783a3.702 3.702 0 00-.672-.059c-.75 0-1.33.284-1.738.85-.356.5-.533 1.132-.533 1.895v5.035h-2.13l.018-6.575c0-1.106-.027-2.113-.08-3.02h1.858l.078 1.835h.058c.225-.63.58-1.139 1.067-1.52a2.581 2.581 0 011.541-.513c.197 0 .375.013.533.04v2.032zM122.156 26.252a5 5 0 01-.078.967h-6.396c.025.948.334 1.672.927 2.172.539.448 1.237.671 2.092.671.947 0 1.811-.15 2.588-.454l.334 1.481c-.908.395-1.98.592-3.217.592-1.488 0-2.656-.437-3.506-1.313-.847-.875-1.273-2.05-1.273-3.524 0-1.448.394-2.653 1.185-3.614.829-1.026 1.948-1.539 3.356-1.539 1.383 0 2.43.513 3.141 1.54.564.816.847 1.823.847 3.021zm-2.033-.553c.014-.632-.125-1.178-.414-1.639-.369-.592-.936-.888-1.699-.888-.698 0-1.264.29-1.698.87-.355.46-.566 1.012-.63 1.657h4.441zM49.05 10.01c0 1.176-.352 2.062-1.057 2.657-.653.55-1.581.824-2.783.824-.596 0-1.107-.026-1.534-.078v-6.43c.557-.09 1.158-.136 1.805-.136 1.145 0 2.008.25 2.59.747.652.562.979 1.367.979 2.415zm-1.105.028c0-.763-.202-1.348-.606-1.756-.405-.407-.995-.61-1.771-.61-.33 0-.611.022-.844.067v4.89c.129.018.366.028.708.028.802 0 1.42-.223 1.858-.669.436-.447.655-1.096.655-1.95zM54.909 11.037c0 .724-.207 1.32-.621 1.784-.434.48-1.01.72-1.727.72-.692 0-1.243-.23-1.654-.69-.41-.459-.615-1.038-.615-1.737 0-.73.21-1.328.634-1.794.424-.466.995-.698 1.712-.698.693 0 1.248.23 1.669.688.4.447.602 1.022.602 1.727zm-1.087.034c0-.435-.094-.808-.281-1.119-.22-.376-.533-.564-.941-.564-.421 0-.741.188-.961.564-.187.311-.281.691-.281 1.138 0 .435.094.808.28 1.12.228.375.544.563.953.563.4 0 .713-.19.94-.574.194-.317.29-.693.29-1.128zM62.765 8.719l-1.475 4.714h-.96l-.61-2.047a15.234 15.234 0 01-.38-1.522h-.018a11.136 11.136 0 01-.379 1.522l-.65 2.047h-.97l-1.387-4.714h1.077l.533 2.24c.13.53.236 1.035.321 1.514h.018c.078-.394.207-.896.39-1.504l.668-2.25h.853l.641 2.202c.155.537.281 1.054.378 1.552h.03c.07-.485.177-1.002.32-1.552l.572-2.202h1.028zM68.198 13.433H67.15v-2.7c0-.832-.316-1.248-.95-1.248a.945.945 0 00-.757.344 1.215 1.215 0 00-.291.808v2.796h-1.048v-3.366c0-.414-.012-.863-.038-1.348h.92l.05.736h.029c.122-.228.304-.418.543-.568.284-.177.602-.265.95-.265.44 0 .806.142 1.097.427.362.35.543.87.543 1.561v2.823zM70.041 13.433h1.047V6.556h-1.047zM77.258 11.037c0 .724-.207 1.32-.621 1.784-.434.48-1.01.72-1.727.72-.693 0-1.244-.23-1.654-.69-.41-.459-.615-1.038-.615-1.737 0-.73.21-1.328.634-1.794.424-.466.995-.698 1.71-.698.695 0 1.249.23 1.67.688.402.447.603 1.022.603 1.727zm-1.088.034c0-.435-.094-.808-.281-1.119-.22-.376-.533-.564-.94-.564-.422 0-.742.188-.961.564-.187.311-.281.691-.281 1.138 0 .435.094.808.28 1.12.228.375.544.563.953.563.4 0 .712-.19.939-.574.195-.317.29-.693.29-1.128zM82.33 13.433h-.942l-.078-.543h-.029c-.322.433-.78.65-1.377.65-.445 0-.805-.143-1.076-.427a1.339 1.339 0 01-.369-.96c0-.576.24-1.015.722-1.319.483-.304 1.161-.453 2.034-.447V10.3c0-.621-.327-.931-.979-.931-.465 0-.875.116-1.228.349l-.213-.689c.437-.271.978-.407 1.617-.407 1.232 0 1.85.65 1.85 1.95v1.736c0 .472.023.847.068 1.125zm-1.088-1.62v-.727c-1.156-.02-1.734.297-1.734.95 0 .246.066.43.201.553a.731.731 0 00.512.184c.23 0 .445-.072.64-.218a.887.887 0 00.381-.742zM88.5 13.877h-.93l-.049-.757h-.029c-.297.576-.803.864-1.514.864-.568 0-1.041-.223-1.416-.669-.375-.447-.562-1.025-.562-1.737 0-.763.203-1.38.611-1.852.395-.44.879-.66 1.455-.66.633 0 1.077.214 1.328.64h.02V7h1.049v5.607c0 .459.012.882.037 1.27zm-1.086-1.988v-.786a1.194 1.194 0 00-.408-.965 1.032 1.032 0 00-.701-.257c-.391 0-.698.155-.922.466-.223.31-.336.708-.336 1.192 0 .466.107.845.322 1.136.227.31.533.465.916.465.344 0 .619-.129.828-.388.201-.239.301-.527.301-.863zM97.248 11.037c0 .724-.207 1.32-.62 1.784-.435.48-1.009.72-1.728.72-.69 0-1.242-.23-1.654-.69-.41-.459-.615-1.038-.615-1.737 0-.73.211-1.328.635-1.794.423-.466.994-.698 1.712-.698.692 0 1.248.23 1.668.688.401.447.602 1.022.602 1.727zm-1.086.034c0-.435-.094-.808-.28-1.119-.222-.376-.534-.564-.943-.564-.42 0-.74.188-.96.564-.188.311-.282.691-.282 1.138 0 .435.094.808.281 1.12.227.375.543.563.952.563.4 0 .714-.19.941-.574.193-.317.291-.693.291-1.128zM102.883 13.433h-1.047v-2.7c0-.832-.316-1.248-.951-1.248a.942.942 0 00-.756.344 1.215 1.215 0 00-.291.808v2.796h-1.05v-3.366c0-.414-.01-.863-.036-1.348h.92l.049.736h.029c.123-.228.305-.418.543-.568.285-.177.602-.265.95-.265.44 0 .806.142 1.097.427.363.35.543.87.543 1.561v2.823zM109.936 9.504h-1.155v2.29c0 .582.206.873.611.873.189 0 .345-.017.468-.049l.026.795c-.206.078-.477.117-.813.117-.414 0-.737-.127-.97-.379-.233-.252-.35-.675-.35-1.27V9.504h-.689v-.786h.69v-.863l1.027-.31v1.173h1.154v.786zM115.484 13.433h-1.049v-2.68c0-.845-.316-1.268-.949-1.268-.486 0-.818.245-1 .736a1.317 1.317 0 00-.049.377v2.835h-1.047V6.556h1.047v2.841h.02c.33-.517.802-.775 1.416-.775.433 0 .793.142 1.078.427.355.355.533.883.533 1.581v2.803zM121.207 10.852c0 .188-.014.346-.039.476h-3.143c.014.466.164.822.455 1.067.266.22.61.33 1.03.33.465 0 .888-.075 1.271-.223l.164.727c-.447.195-.972.292-1.582.292-.73 0-1.304-.216-1.72-.646-.418-.43-.625-1.007-.625-1.732 0-.71.193-1.303.582-1.775.406-.504.955-.755 1.648-.755.678 0 1.193.252 1.541.755.279.402.418.896.418 1.484zm-1-.27a1.411 1.411 0 00-.203-.806c-.182-.29-.459-.437-.834-.437a.995.995 0 00-.834.428 1.586 1.586 0 00-.311.815h2.182z"/></symbol><symbol viewBox="0 0 136 41" id="button-googleplay"><path d="M130.5 1H5.5A4.515 4.515 0 001 5.5v30C1 37.974 3.026 40 5.5 40h125c2.474 0 4.5-2.026 4.5-4.5v-30c0-2.474-2.026-4.5-4.5-4.5z" fill="#FFF"/><path d="M130.5 0c3.026 0 5.5 2.474 5.5 5.5v30c0 3.026-2.474 5.5-5.5 5.5H5.5C2.474 41 0 38.526 0 35.5v-30C0 2.474 2.474 0 5.5 0h125zm0 1H5.5A4.515 4.515 0 001 5.5v30C1 37.974 3.026 40 5.5 40h125c2.474 0 4.5-2.026 4.5-4.5v-30c0-2.474-2.026-4.5-4.5-4.5z" fill="#A6A6A6"/><path d="M44.97 11.111l-.1-.1v-.72l.1-.1h2.906l.099.082c.029.163.043.318.043.47 0 .863-.257 1.556-.772 2.072-.585.612-1.346.92-2.277.92-.893 0-1.655-.312-2.278-.93-.625-.619-.939-1.39-.939-2.305 0-.916.313-1.685.939-2.305.624-.618 1.386-.929 2.278-.929.443 0 .868.087 1.27.26.406.173.732.406.977.697l-.006.135-.528.528-.147-.007c-.378-.45-.897-.676-1.566-.676-.606 0-1.127.212-1.57.638-.44.426-.66.976-.66 1.66 0 .682.22 1.233.66 1.657.443.427.964.638 1.57.638.644 0 1.177-.213 1.606-.64.252-.254.407-.6.462-1.045h-2.068zM52.528 12.662l.1.1v.738l-.1.1h-3.503l-.1-.1v-6l.1-.1h3.503l.1.1v.737l-.1.1h-2.632v1.702h2.363l.1.1v.721l-.1.1h-2.363v1.702h2.632zM55.879 13.5l-.1.1h-.771l-.1-.1V8.337h-1.576l-.1-.1V7.5l.1-.1h4.123l.1.1v.737l-.1.1h-1.576V13.5zM60.438 13.6l-.1-.1v-6l.1-.1h.771l.1.1v6l-.1.1h-.771zM64.728 13.5l-.1.1h-.77l-.1-.1V8.337H62.18l-.1-.1V7.5l.1-.1h4.123l.1.1v.737l-.1.1h-1.576V13.5zM74.11 12.724c-.59.607-1.324.91-2.2.91-.878 0-1.61-.303-2.2-.91-.59-.606-.884-1.347-.884-2.224 0-.877.294-1.619.884-2.225.59-.606 1.322-.909 2.2-.909.871 0 1.602.304 2.195.913.592.61.888 1.35.888 2.221 0 .877-.295 1.618-.884 2.224zm-3.83-.502a2.2 2.2 0 001.63.674c.641 0 1.185-.224 1.63-.674.443-.45.666-1.024.666-1.722s-.223-1.273-.667-1.722a2.203 2.203 0 00-1.63-.675c-.643 0-1.186.225-1.63.675-.443.45-.666 1.024-.666 1.722s.223 1.272.666 1.722z" fill="#666"/><path d="M71.91 13.734c-.905 0-1.664-.314-2.271-.94-.608-.625-.913-1.39-.913-2.294 0-.903.305-1.67.912-2.295.609-.625 1.367-.939 2.271-.939.899 0 1.656.315 2.268.943.61.628.916 1.393.916 2.291 0 .902-.304 1.669-.912 2.294-.609.626-1.368.94-2.272.94zm2.983-3.234c0-.846-.286-1.56-.86-2.151-.574-.59-1.279-.883-2.124-.883-.85 0-1.557.292-2.127.879-.571.586-.856 1.303-.856 2.155 0 .852.285 1.568.856 2.154.57.588 1.277.88 2.127.88.85 0 1.558-.292 2.128-.88.571-.587.856-1.303.856-2.154zm-4.685 1.792c-.463-.47-.695-1.07-.695-1.792 0-.723.233-1.323.695-1.792a2.301 2.301 0 011.701-.705c.67 0 1.239.236 1.701.705.464.468.696 1.069.696 1.792 0 .723-.232 1.323-.696 1.792a2.302 2.302 0 01-1.7.704 2.3 2.3 0 01-1.702-.704zm.142-.14a2.1 2.1 0 001.56.644c.615 0 1.134-.214 1.558-.644.425-.431.638-.98.638-1.652 0-.672-.213-1.222-.638-1.652a2.103 2.103 0 00-1.559-.645c-.616 0-1.133.214-1.559.645-.424.43-.637.98-.637 1.652 0 .672.213 1.22.637 1.652zM76.946 9.763V13.5l-.1.1h-.77l-.1-.1v-6l.1-.1 1.022.047 2.759 4.502-.028-.938V7.5l.1-.1h.772l.1.1v6l-.1.1-.89-.047-2.892-4.729.027.939zM107.436 30.5V17.999h1.865V30.5h-1.865zm16.807-7.998h2.075l-5.131 11.789h-1.946l1.899-4.214-3.33-7.575h2.01l2.22 5.42h.064l2.139-5.42zm-10.357-.274c2.138 0 3.796 1.239 3.796 3.458v4.793h-1.802v-.965h-.065c-.433.66-1.126 1.223-2.38 1.223-1.64 0-3.104-1.078-3.104-2.751 0-1.833 1.817-2.814 3.603-2.814.884 0 1.608.289 1.946.482v-.129c-.016-1.029-.997-1.608-1.962-1.608-.692 0-1.351.225-1.705.917l-1.656-.692c.579-1.318 1.978-1.914 3.329-1.914zm-.226 6.852c1.078 0 2.075-.82 2.22-1.979-.498-.24-.885-.418-1.704-.418-.917 0-1.979.371-1.979 1.335 0 .756.853 1.062 1.463 1.062zm-11.354-11.082c2.068 0 4.101 1.498 4.101 3.883s-2.033 3.883-4.101 3.883H99.7V30.5h-1.865V17.998h4.471zm.048 6.026c1.395 0 2.187-1.174 2.187-2.143 0-.988-.792-2.142-2.187-2.142H99.7v4.285h2.654zm-22.287-.822v-.693h1.773v7.636c0 3.142-1.853 4.431-4.044 4.431-2.063 0-3.303-1.386-3.77-2.513l1.627-.677c.29.693.999 1.514 2.143 1.514 1.401 0 2.271-.869 2.271-2.497v-.612h-.064c-.419.516-1.225.967-2.239.967-2.127 0-4.077-1.853-4.077-4.237 0-2.401 1.95-4.27 4.077-4.27 1.014 0 1.82.452 2.239.951h.064zm-2.142 5.88c1.272 0 2.271-1.079 2.271-2.561 0-1.499-.999-2.594-2.271-2.594-1.289 0-2.368 1.095-2.368 2.594 0 1.482 1.079 2.561 2.368 2.561zm5.204 1.418V17.999h1.868V30.5h-1.868zm10.423-5.542l.193.483-5.686 2.352c.434.854 1.111 1.289 2.061 1.289.951 0 1.611-.467 2.095-1.176l1.45.967c-.468.693-1.596 1.885-3.545 1.885-2.416 0-4.221-1.869-4.221-4.253 0-2.53 1.821-4.254 4.012-4.254 2.207 0 3.286 1.757 3.641 2.707zm-5.8 1.418l3.803-1.579c-.21-.531-.838-.902-1.58-.902-.95 0-2.271.837-2.223 2.481zm-39.508-2.819h6.073c.065.322.097.709.097 1.127 0 1.353-.371 3.029-1.563 4.221-1.16 1.208-2.642 1.853-4.607 1.853-3.642 0-6.703-2.965-6.703-6.605 0-3.641 3.061-6.606 6.703-6.606 2.014 0 3.447.79 4.527 1.821l-1.273 1.273c-.773-.726-1.82-1.29-3.254-1.29-2.659 0-4.737 2.144-4.737 4.802 0 2.658 2.078 4.801 4.737 4.801 1.723 0 2.706-.693 3.335-1.322.515-.515.854-1.256.982-2.271h-4.317v-1.804zm11.078-1.306c2.353 0 4.27 1.789 4.27 4.254 0 2.449-1.917 4.253-4.27 4.253-2.352 0-4.269-1.804-4.269-4.253 0-2.465 1.917-4.254 4.269-4.254zm0 6.831c1.289 0 2.401-1.063 2.401-2.577 0-1.531-1.112-2.578-2.401-2.578-1.288 0-2.4 1.047-2.4 2.578 0 1.514 1.112 2.577 2.4 2.577zm9.314-6.831c2.352 0 4.269 1.789 4.269 4.254 0 2.449-1.917 4.253-4.269 4.253-2.352 0-4.269-1.804-4.269-4.253 0-2.465 1.917-4.254 4.269-4.254zm0 6.831c1.289 0 2.4-1.063 2.4-2.577 0-1.531-1.111-2.578-2.4-2.578s-2.401 1.047-2.401 2.578c0 1.514 1.112 2.577 2.401 2.577zM10.485 20.025c0-3.66-.036-7.322.012-10.98.035-2.718 1.101-3.35 3.393-1.978a1858.699 1858.699 0 0118.084 10.977c2.131 1.31 2.16 2.318.055 3.617a1473.082 1473.082 0 01-18.523 11.26c-2.038 1.218-2.979.594-3.009-1.915-.045-3.66-.012-7.32-.012-10.98zm15.328-3.287l-6.17-3.688-.322.467 4.653 4.91 1.84-1.689zm-1.968 4.706L19.01 26.59l.341.337 6.097-3.733-1.603-1.749zm1.52-1.77l2.08 2.345c1.148-.718 2.174-1.359 3.46-2.16-1.41-.86-2.364-1.44-3.612-2.2a2754.3 2754.3 0 00-1.929 2.014zM12.73 10.426v19.598l9.934-10.412-9.934-9.186z" fill="#666"/></symbol><symbol viewBox="0 0 28.11 27.52" id="calculator"><path d="M23.52 0H4.59A4.6 4.6 0 000 4.58v18.35a4.6 4.6 0 004.59 4.59h18.93a4.6 4.6 0 004.59-4.58V4.58A4.6 4.6 0 0023.52 0zM9.47 23H4.88v-4.59h4.59zm0-6.88H4.88v-4.59h4.59zM16.35 23h-4.59v-4.59h4.59zm0-6.88h-4.59v-4.59h4.59zM23.23 23h-4.58v-4.59h4.59zm0-6.88h-4.58v-4.59h4.59zm0-6.88H4.88V4.65h18.35z"/></symbol><symbol viewBox="0 0 25.63 29.04" id="calendar"><path d="M23.92 3.4h-2.56V0h-3.42v3.4H7.69V0H4.28v3.4H1.71A1.71 1.71 0 000 5.11v22.22A1.71 1.71 0 001.71 29h22.21a1.71 1.71 0 001.71-1.71V5.12a1.71 1.71 0 00-1.7-1.72zm-.85 22.21H2.57v-12h20.5z"/><path d="M4.49 15.37h5.12v5.13H4.49z"/></symbol><symbol viewBox="0 0 27.48 23.88" id="camera"><path d="M13.74 23.83h-10a3.61 3.61 0 01-3.48-2.3A2.86 2.86 0 010 20.42V7.12a3.44 3.44 0 011.79-2.94 3.59 3.59 0 012-.51h2.8A.35.35 0 007 3.4c.2-.56.4-1.11.62-1.65A2.83 2.83 0 0110.2 0h7A2.86 2.86 0 0120 1.93c.18.5.38 1 .56 1.51a.33.33 0 00.37.24h2.79a3.65 3.65 0 012.62 1 3.38 3.38 0 011.09 1.89 5.8 5.8 0 01.1 1v12.6a3.72 3.72 0 01-2.68 3.57 4.36 4.36 0 01-1.11.14zm0-3.66a6.44 6.44 0 10-6.43-6.44 6.45 6.45 0 006.43 6.44z"/><path d="M13.75 9.65a4.1 4.1 0 014.12 4.08 4.12 4.12 0 01-8.24 0 4.09 4.09 0 014.11-4.07z"/></symbol><symbol viewBox="0 0 10.61 18.39" id="carousel-arrow-left"><path d="M.71 8.48l.71-.7L9.2 0l1.41 1.41-7.78 7.78 7.78 7.78-1.41 1.42L0 9.19l.71-.71z"/></symbol><symbol viewBox="0 0 21.61 18.39" id="carousel-arrow-rewind"><path d="M0 0h2v18H0zM11.71 8.48l.71-.7L20.2 0l1.41 1.41-7.78 7.78 7.78 7.78-1.41 1.42-9.2-9.2.71-.71z"/><path d="M5.71 8.48l.71-.7L14.2 0l1.41 1.41-7.78 7.78 7.78 7.78-1.41 1.42L5 9.19l.71-.71z"/></symbol><symbol viewBox="0 0 10.61 18.39" id="carousel-arrow-right"><path d="M9.9 8.48l-.71-.7L1.41 0 0 1.41l7.78 7.78L0 16.97l1.41 1.42 9.2-9.2-.71-.71z"/></symbol><symbol viewBox="0 0 22 44" id="checkmark"><path fill="#595959" d="M8.62 13.5l7.89-8L18 7l-9.34 9.48-.14-.14L4 11.84l1.49-1.51z"/></symbol><symbol viewBox="0 0 5.42 8.01" id="chevron"><path d="M5.42 4.01l-4.01 4L0 6.6l2.59-2.59L0 1.41 1.41 0l4.01 4.01z"/></symbol><symbol viewBox="0 0 14 10" id="chevron-down"><path d="M6.293 8.922L.22 2.848a.75.75 0 010-1.06l.708-.709a.75.75 0 011.06-.001l4.835 4.813 4.836-4.813a.75.75 0 011.06.001l.708.709a.75.75 0 010 1.06L7.354 8.922a.75.75 0 01-1.061 0z"/></symbol><symbol viewBox="0 0 14 16" id="chevron-right-small"><path d="M10.31 7.47L6.077 3.235a.75.75 0 00-1.06 0l-.531.53a.75.75 0 000 1.06L7.659 8l-3.174 3.174a.75.75 0 000 1.06l.53.531a.75.75 0 001.06 0l4.236-4.235a.75.75 0 000-1.06z"/></symbol><symbol viewBox="0 0 23 22" id="clock"><path d="M11.248 22c-6.075 0-11-4.925-11-11s4.925-11 11-11 11 4.925 11 11-4.925 11-11 11zm0-2a9 9 0 100-18 9 9 0 000 18zm.052-7.755l3.99 3.347-1.15 1.37-4.435-3.72.114-.137H9.72V5.737h1.58v6.508z"/></symbol><symbol viewBox="0 0 14.85 14.85" id="close-x"><path d="M14.85 1.41L13.44 0 7.42 6.01 1.41 0 0 1.41l6.01 6.01L0 13.44l1.41 1.41 6.01-6.01 6.02 6.01 1.41-1.41-6.01-6.02 6.01-6.01z"/></symbol><symbol viewBox="0 0 16 16" id="comments-bubble"><path d="M14 0H2C.897 0 0 .897 0 2v9c0 1.103.897 2 2 2h3v2.625c0 .306.35.484.597.303L9.5 13H14c1.103 0 2-.897 2-2V2c0-1.103-.897-2-2-2z"/></symbol><symbol viewBox="0 0 17 12" id="comments-tail"><path d="M0 0s4 8.7 16.2 11.4c0 0-4.7-9.7-2.1-11.4"/></symbol><symbol viewBox="0 0 17 17" id="copyright"><path d="M8.5 17A8.5 8.5 0 1117 8.5 8.51 8.51 0 018.5 17zm0-15A6.5 6.5 0 1015 8.5 6.51 6.51 0 008.5 2z"/><path d="M8.62 6a1.51 1.51 0 00-.86.23 1.87 1.87 0 00-.57.61 2.61 2.61 0 00-.31.82 4.42 4.42 0 00-.09.89 4.24 4.24 0 00.09.86 2.67 2.67 0 00.3.79 1.69 1.69 0 00.55.58 1.51 1.51 0 00.85.23 1.57 1.57 0 001.19-.43 2 2 0 00.52-1.16h2.07a3.54 3.54 0 01-1.21 2.38 3.9 3.9 0 01-2.56.82 4.29 4.29 0 01-1.59-.3 3.58 3.58 0 01-1.25-.82 3.75 3.75 0 01-.8-1.26 4.38 4.38 0 01-.29-1.61 5.22 5.22 0 01.26-1.69 3.8 3.8 0 01.78-1.35 3.57 3.57 0 011.24-.89 4.27 4.27 0 011.69-.32 4.91 4.91 0 011.37.19 3.58 3.58 0 011.15.55 2.86 2.86 0 011.19 2.23h-2.1A1.44 1.44 0 008.72 6z"/></symbol><symbol viewBox="0 0 6 6" id="dot"><circle cx="3" cy="5" r="3" transform="translate(0 -2)" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 15 15" id="editorial-code"><path d="M7.5 15A7.55 7.55 0 010 7.5 7.55 7.55 0 017.5 0 7.55 7.55 0 0115 7.5 7.55 7.55 0 017.5 15zm0-13A5.55 5.55 0 002 7.5 5.55 5.55 0 007.5 13 5.55 5.55 0 0013 7.5 5.55 5.55 0 007.5 2z"/><path d="M4.8 3.9h4.8v1.5H6.3v1.3h3.1v1.4H6.3v1.5h3.5V11h-5V3.9z"/></symbol><symbol viewBox="0 0 349.1 235.1" id="email"><path d="M343.7 0H.2v5.5C.2 80.4 0 154.7 0 229.6v5.5h349.1V0h-5.4zM28.1 190.5V44.6c27.7 24.4 55.3 48.6 83.1 72.9-27.8 24.4-55.3 48.6-83.1 73zm210.1-73c27.7-24.3 55.2-48.5 83.2-73.1v146.1c-27.9-24.4-55.4-48.6-83.2-73zm-63.5 19.1q-62-54.45-123.8-108.7h247.5c-41.1 36.1-82.5 72.5-123.7 108.7zm-42.7-.7c13 11.4 25.9 22.8 39 34.2l3.6 3.2 3.6-3.2c13-11.4 25.9-22.8 39-34.2 27 23.7 53.9 47.4 81.2 71.3H50.7c27.4-23.9 54.3-47.6 81.3-71.3z"/></symbol><symbol viewBox="0 0 62 55" id="error"><path fill="currentColor" d="M31 0l31 55H0z"/><path d="M28 21h6v15h-6zM28 40h6v5h-6z"/></symbol><symbol viewBox="0 0 18 18" id="error-circle"><path fill-rule="evenodd" d="M9 18A9 9 0 119 0a9 9 0 010 18zM5.757 5L5 5.757 8.243 9 5 12.243l.757.757L9 9.757 12.243 13l.757-.757L9.757 9 13 5.757 12.243 5 9 8.243 5.757 5z"/></symbol><symbol viewBox="0 0 14 14" id="external-link"><path d="M12.226 12.226H1.552V1.552H6.89V.028H1.552C.706.028.028.714.028 1.552v10.674c0 .838.678 1.524 1.524 1.524h10.674a1.53 1.53 0 001.524-1.524V6.889h-1.524v5.337zM8.474.028v1.507h2.706l-7.41 7.41 1.063 1.063 7.41-7.41v2.706h1.507V.028H8.474z"/></symbol><symbol viewBox="0 0 341.76 659.92" id="facebook"><path d="M223.66 358.72h49.1c16.7 0 33.3.1 50.5-.1 5.2-39.2 10.3-77.6 15-116.8h-92.6c-7.6 0-15.2-.1-23.2-.2-.2-3.1-.4-5.3-.4-7.5 0-22.8-.1-45.7.1-68.5a115 115 0 011.4-17.6c3.1-20.7 14.7-32.9 35.3-36.6a130.27 130.27 0 0121.6-1.8c17.9-.3 35.5-.6 53.4-.6 2.6 0 5.5.2 7.9 0 0-9.8-.3-99.3-.4-104.4-1.4-.2-7.5-.6-9-.8a765.27 765.27 0 00-81.5-3.8 183.07 183.07 0 00-40.4 4.3c-51.2 11.7-85.6 42-101.5 92.5a176.55 176.55 0 00-8 53.5q0 41.4-.1 82.8c0 2.6-.2 5.3-.4 8.8h-50.6c-16.7 0-33.3-.2-49.7.1-.2 7.1-.3 109.1.2 116.3 2.7.1 5.5.4 8.4.4h83.5c2.6 0 5.3.3 8.7.5v294.2c0 2.1-.3 4.2-.5 6.5h122.8c-1.6-16-1.4-295 .4-301.2z"/></symbol><symbol viewBox="0 0 17 20" id="first-page"><path fill="none" d="M15.515 17.88L7.737 10.1m.707-.707l7.07-7.07m-6 15.557L1.738 10.1m.707-.707l7.07-7.07"/></symbol><symbol viewBox="0 0 680 480" id="flag-can"><path fill="#FFF" d="M170 0h340v480H170"/><path fill="#BF0A30" d="M0 0h170v480H0V0zm510 0h170v480H510V0zM226.2 231l-13.2 4.5 61.4 53.8c4.7 13.9-1.6 17.9-5.6 25.2l66.7-8.4-1.7 67 13.8-.4-3-66.5 66.7 7.9c-4.1-8.7-7.8-13.3-3.9-27.3l61.3-51-10.7-3.9c-8.8-6.7 3.8-32.6 5.7-48.9 0 0-35.9 12.3-38.2 5.9l-9.1-17.5-32.6 35.7c-3.6.9-5.1-.5-6-3.5l15.1-74.8-23.8 13.4c-2 .9-4 .1-5.4-2.2l-22.9-46-23.7 47.8c-1.7 1.7-3.5 1.9-5 .7l-22.7-12.7L303 204c-1.1 2.9-3.7 3.8-6.7 2.2l-31.2-35.4c-4.1 6.5-6.8 17.2-12.2 19.6-5.4 2.2-23.5-4.6-35.6-7.2 4.2 14.9 17.1 39.7 8.9 47.8z"/></symbol><symbol viewBox="0 0 680 480" id="flag-usa"><path fill="#BD3D44" d="M0 0h679.7v36.8H0V0zm0 73.7h679.7v36.8H0V73.7zm0 73.7h679.7v36.8H0v-36.8zm0 73.7h679.7v36.8H0v-36.8zm0 73.7h679.7v36.8H0v-36.8zm0 73.7h679.7v36.8H0v-36.8zm0 73.7h679.7V479H0v-36.8z"/><path fill="#FFF" d="M0 36.8h679.7v36.9H0V36.8zm0 73.7h679.7v36.9H0v-36.9zm0 73.7h679.7v36.9H0v-36.9zm0 73.7h679.7v36.9H0v-36.9zm0 73.7h679.7v36.9H0v-36.9zm0 73.7h679.7v36.9H0v-36.9z"/><path fill="#192F5D" d="M0 0h340v257.9H0"/><path fill="#FFF" d="M24.8 13L28 23h10.3l-8.4 6.1 3.2 9.9-8.3-6.1-8.3 6.1 3.2-9.9-8.4-6.1h10.3l3.2-10zM83 13l3.2 10h10.2l-8.3 6.1 3.2 9.9-8.3-6.1-8.3 6.1 3.1-9.9-8.3-6.1h10.3L83 13zm58.2 0l3.2 10h10.2l-8.3 6.1 3.2 9.9-8.3-6.1-8.3 6.1 3.1-9.9-8.3-6.1H138l3.2-10zm58.2 0l3.1 10h10.3l-8.3 6.1 3.2 9.9-8.3-6.1L191 39l3.2-9.9-8.3-6.1h10.3l3.2-10zm58.2 0l3.1 10H271l-8.3 6.1 3.2 9.9-8.3-6.1-8.4 6.1 3.2-9.9-8.3-6.1h10.3l3.2-10zm58.1 0l3.2 10h10.3l-8.3 6.1 3.2 9.9-8.4-6.1-8.3 6.1 3.2-9.9-8.3-6.1h10.3l3.1-10zM53.9 38.2l3.2 9.9h10.2L59 54.2l3.2 10-8.3-6.2-8.3 6.2 3.2-10-8.4-6.1h10.3l3.2-9.9zm58.2 0l3.2 9.9h10.2l-8.3 6.1 3.2 10-8.3-6.2-8.3 6.2 3.1-10-8.3-6.1h10.3l3.2-9.9zm58.2 0l3.1 9.9h10.3l-8.3 6.1 3.2 10-8.3-6.2-8.3 6.2 3.1-10-8.3-6.1h10.3l3.2-9.9zm58.2 0l3.1 9.9h10.3l-8.3 6.1 3.2 10-8.3-6.2-8.4 6.2 3.2-10-8.3-6.1h10.3l3.2-9.9zm58.2 0l3.1 9.9h10.3l-8.3 6.1 3.2 10-8.3-6.2-8.4 6.2 3.2-10-8.3-6.1h10.3l3.2-9.9zM24.8 63.3l3.2 9.9h10.3l-8.4 6.1 3.2 10-8.3-6.2-8.3 6.2 3.2-10-8.4-6.1h10.3l3.2-9.9zm58.2 0l3.2 9.9h10.2l-8.3 6.1 3.2 10-8.3-6.2-8.3 6.2 3.1-10-8.3-6.1h10.3l3.2-9.9zm58.2 0l3.2 9.9h10.2l-8.3 6.1 3.2 10-8.3-6.2-8.3 6.2 3.1-10-8.3-6.1H138l3.2-9.9zm58.2 0l3.1 9.9h10.3l-8.3 6.1 3.2 10-8.3-6.2-8.4 6.2 3.2-10-8.3-6.1h10.3l3.2-9.9zm58.2 0l3.1 9.9H271l-8.3 6.1 3.2 10-8.3-6.2-8.4 6.2 3.2-10-8.3-6.1h10.3l3.2-9.9zm58.1 0l3.2 9.9h10.3l-8.3 6.1 3.2 10-8.4-6.2-8.3 6.2 3.2-10-8.3-6.1h10.3l3.1-9.9zM53.9 88.4l3.2 9.9h10.2l-8.3 6.2 3.2 9.9-8.3-6.1-8.3 6.1 3.2-9.9-8.4-6.2h10.3l3.2-9.9zm58.2 0l3.2 9.9h10.2l-8.3 6.2 3.2 9.9-8.3-6.1-8.3 6.1 3.1-9.9-8.3-6.2h10.3l3.2-9.9zm58.2 0l3.1 9.9h10.3l-8.3 6.2 3.2 9.9-8.3-6.1-8.3 6.1 3.1-9.9-8.3-6.2h10.3l3.2-9.9zm58.2 0l3.1 9.9h10.3l-8.3 6.2 3.2 9.9-8.3-6.1-8.4 6.1 3.2-9.9-8.3-6.2h10.3l3.2-9.9zm58.2 0l3.1 9.9h10.3l-8.3 6.2 3.2 9.9-8.3-6.1-8.4 6.1 3.2-9.9-8.3-6.2h10.3l3.2-9.9zM24.8 113.5l3.2 10h10.3l-8.4 6.1 3.2 9.9-8.3-6.1-8.3 6.1 3.2-9.9-8.4-6.1h10.3l3.2-10zm58.2 0l3.2 10h10.2l-8.3 6.1 3.2 9.9-8.3-6.1-8.3 6.1 3.1-9.9-8.3-6.1h10.3l3.2-10zm58.2 0l3.2 10h10.2l-8.3 6.1 3.2 9.9-8.3-6.1-8.3 6.1 3.1-9.9-8.3-6.1H138l3.2-10zm58.2 0l3.1 10h10.3l-8.3 6.1 3.2 9.9-8.3-6.1-8.4 6.1 3.2-9.9-8.3-6.1h10.3l3.2-10zm58.2 0l3.1 10H271l-8.3 6.1 3.2 9.9-8.3-6.1-8.4 6.1 3.2-9.9-8.3-6.1h10.3l3.2-10zm58.1 0l3.2 10h10.3l-8.3 6.1 3.2 9.9-8.4-6.1-8.3 6.1 3.2-9.9-8.3-6.1h10.3l3.1-10zM53.9 138.6l3.2 10h10.2l-8.3 6.1 3.2 9.9-8.3-6.1-8.3 6.1 3.2-9.9-8.4-6.1h10.3l3.2-10zm58.2 0l3.2 10h10.2l-8.3 6.1 3.2 9.9-8.3-6.1-8.3 6.1 3.1-9.9-8.3-6.1h10.3l3.2-10zm58.2 0l3.1 10h10.3l-8.3 6.1 3.2 9.9-8.3-6.1-8.3 6.1 3.1-9.9-8.3-6.1h10.3l3.2-10zm58.2 0l3.1 10h10.3l-8.3 6.1 3.2 9.9-8.3-6.1-8.4 6.1 3.2-9.9-8.3-6.1h10.3l3.2-10zm58.2 0l3.1 10h10.3l-8.3 6.1 3.2 9.9-8.3-6.1-8.4 6.1 3.2-9.9-8.3-6.1h10.3l3.2-10zM24.8 163.8l3.2 9.9h10.3l-8.4 6.1 3.2 10-8.3-6.2-8.3 6.2 3.2-10-8.4-6.1h10.3l3.2-9.9zm58.2 0l3.2 9.9h10.2l-8.3 6.1 3.2 10-8.3-6.2-8.3 6.2 3.1-10-8.3-6.1h10.3l3.2-9.9zm58.2 0l3.2 9.9h10.2l-8.3 6.1 3.2 10-8.3-6.2-8.3 6.2 3.1-10-8.3-6.1H138l3.2-9.9zm58.2 0l3.1 9.9h10.3l-8.3 6.1 3.2 10-8.3-6.2-8.4 6.2 3.2-10-8.3-6.1h10.3l3.2-9.9zm58.2 0l3.1 9.9H271l-8.3 6.1 3.2 10-8.3-6.2-8.4 6.2 3.2-10-8.3-6.1h10.3l3.2-9.9zm58.1 0l3.2 9.9h10.3l-8.3 6.1 3.2 10-8.4-6.2-8.3 6.2 3.2-10-8.3-6.1h10.3l3.1-9.9zM53.9 188.9l3.2 9.9h10.2L59 205l3.2 9.9-8.3-6.1-8.3 6.1 3.2-9.9-8.4-6.2h10.3l3.2-9.9zm58.2 0l3.2 9.9h10.2l-8.3 6.2 3.2 9.9-8.3-6.1-8.3 6.1 3.1-9.9-8.3-6.2h10.3l3.2-9.9zm58.2 0l3.1 9.9h10.3l-8.3 6.2 3.2 9.9-8.3-6.1-8.3 6.1 3.1-9.9-8.3-6.2h10.3l3.2-9.9zm58.2 0l3.1 9.9h10.3l-8.3 6.2 3.2 9.9-8.3-6.1-8.4 6.1 3.2-9.9-8.3-6.2h10.3l3.2-9.9zm58.2 0l3.1 9.9h10.3l-8.3 6.2 3.2 9.9-8.3-6.1-8.4 6.1 3.2-9.9-8.3-6.2h10.3l3.2-9.9zM24.8 214l3.2 9.9h10.3l-8.4 6.2 3.2 9.9-8.3-6.1-8.3 6.1 3.2-9.9-8.4-6.2h10.3l3.2-9.9zm58.2 0l3.2 9.9h10.2l-8.3 6.2 3.2 9.9-8.3-6.1-8.3 6.1 3.1-9.9-8.3-6.2h10.3L83 214zm58.2 0l3.2 9.9h10.2l-8.3 6.2 3.2 9.9-8.3-6.1-8.3 6.1 3.1-9.9-8.3-6.2H138l3.2-9.9zm58.2 0l3.1 9.9h10.3l-8.3 6.2 3.2 9.9-8.3-6.1-8.4 6.1 3.2-9.9-8.3-6.2h10.3l3.2-9.9zm58.2 0l3.1 9.9H271l-8.3 6.2 3.2 9.9-8.3-6.1-8.4 6.1 3.2-9.9-8.3-6.2h10.3l3.2-9.9zm58.1 0l3.2 9.9h10.3l-8.3 6.2 3.2 9.9-8.4-6.1-8.3 6.1 3.2-9.9-8.3-6.2h10.3l3.1-9.9z"/></symbol><symbol viewBox="0 0 14 14" id="follow"><path fill-rule="evenodd" d="M6 6V0h2v6h6v2H8v6H6V8H0V6h6z"/></symbol><symbol viewBox="0 0 17 13" id="following"><path fill-rule="evenodd" d="M5.879 12.264l-.086.086L.136 6.693l1.415-1.414 4.742 4.742L15.571.743l1.415 1.414L6.379 12.764l-.5-.5z"/></symbol><symbol viewBox="0 0 357.92 666.32" id="four-star-rating-sprite"><defs><clipPath id="bqa"><path class="bqa" d="M36.59 74.59l8.63 26.58h27.95L50.56 117.6l8.64 26.58-22.61-16.43-22.62 16.43 8.64-26.58L0 101.17h27.95l8.64-26.58z"/></clipPath><clipPath id="bqb"><path class="bqa" d="M36.59 149.18l8.63 26.58h27.95l-22.61 16.43 8.64 26.58-22.61-16.42-22.62 16.42 8.64-26.58L0 175.76h27.95l8.64-26.58z"/></clipPath><clipPath id="bqd"><path class="bqa" d="M36.59 223.77l8.63 26.59h27.95l-22.61 16.42 8.64 26.59-22.61-16.43-22.62 16.43 8.64-26.59L0 250.36h27.95l8.64-26.59z"/></clipPath><clipPath id="bqf"><path class="bqa" d="M131.5 223.77l8.64 26.59h27.95l-22.61 16.42 8.64 26.59-22.62-16.43-22.61 16.43 8.64-26.59-22.61-16.42h27.95l8.63-26.59z"/></clipPath><clipPath id="bqg"><path class="bqa" d="M36.59 298.37l8.63 26.58h27.95l-22.61 16.43 8.64 26.58-22.61-16.43-22.62 16.43 8.64-26.58L0 324.95h27.95l8.64-26.58z"/></clipPath><clipPath id="bqi"><path class="bqa" d="M131.5 298.37l8.64 26.58h27.95l-22.61 16.43 8.64 26.58-22.62-16.43-22.61 16.43 8.64-26.58-22.61-16.43h27.95l8.63-26.58z"/></clipPath><clipPath id="bqk"><path class="bqa" d="M36.59 372.96l8.63 26.58h27.95l-22.61 16.43 8.64 26.58-22.61-16.43-22.62 16.43 8.64-26.58L0 399.54h27.95l8.64-26.58z"/></clipPath><clipPath id="bqm"><path class="bqa" d="M131.5 372.96l8.64 26.58h27.95l-22.61 16.43 8.64 26.58-22.62-16.43-22.61 16.43 8.64-26.58-22.61-16.43h27.95l8.63-26.58z"/></clipPath><clipPath id="bqo"><path class="bqa" d="M226.42 372.96l8.64 26.58h27.95l-22.62 16.43 8.64 26.58-22.61-16.43-22.61 16.43 8.63-26.58-22.61-16.43h27.95l8.64-26.58z"/></clipPath><clipPath id="bqp"><path class="bqa" d="M36.59 447.55l8.63 26.58h27.95l-22.61 16.43 8.64 26.58-22.61-16.43-22.62 16.43 8.64-26.58L0 474.13h27.95l8.64-26.58z"/></clipPath><clipPath id="bqr"><path class="bqa" d="M131.5 447.55l8.64 26.58h27.95l-22.61 16.43 8.64 26.58-22.62-16.43-22.61 16.43 8.64-26.58-22.61-16.43h27.95l8.63-26.58z"/></clipPath><clipPath id="bqt"><path class="bqa" d="M226.42 447.55l8.64 26.58h27.95l-22.62 16.43 8.64 26.58-22.61-16.43-22.61 16.43 8.63-26.58-22.61-16.43h27.95l8.64-26.58z"/></clipPath><clipPath id="bqv"><path class="bqa" d="M36.59 522.14l8.63 26.58h27.95l-22.61 16.43 8.64 26.58-22.61-16.43-22.62 16.43 8.64-26.58L0 548.72h27.95l8.64-26.58z"/></clipPath><clipPath id="bqx"><path class="bqa" d="M131.5 522.14l8.64 26.58h27.95l-22.61 16.43 8.64 26.58-22.62-16.43-22.61 16.43 8.64-26.58-22.61-16.43h27.95l8.63-26.58z"/></clipPath><clipPath id="bqz"><path class="bqa" d="M226.42 522.14l8.64 26.58h27.95l-22.62 16.43 8.64 26.58-22.61-16.43-22.61 16.43 8.63-26.58-22.61-16.43h27.95l8.64-26.58z"/></clipPath><clipPath id="bqab"><path class="bqa" d="M321.34 522.14l8.63 26.58h27.95l-22.61 16.43 8.64 26.58-22.61-16.43-22.61 16.43 8.63-26.58-22.61-16.43h27.95l8.64-26.58z"/></clipPath><clipPath id="bqac"><path class="bqa" d="M36.59 596.73l8.63 26.58h27.95l-22.61 16.43 8.64 26.58-22.61-16.43-22.62 16.43 8.64-26.58L0 623.31h27.95l8.64-26.58z"/></clipPath><clipPath id="bqae"><path class="bqa" d="M131.5 596.73l8.64 26.58h27.95l-22.61 16.43 8.64 26.58-22.62-16.43-22.61 16.43 8.64-26.58-22.61-16.43h27.95l8.63-26.58z"/></clipPath><clipPath id="bqag"><path class="bqa" d="M226.42 596.73l8.64 26.58h27.95l-22.62 16.43 8.64 26.58-22.61-16.43-22.61 16.43 8.63-26.58-22.61-16.43h27.95l8.64-26.58z"/></clipPath><clipPath id="bqai"><path class="bqa" d="M321.34 596.73l8.63 26.58h27.95l-22.61 16.43 8.64 26.58-22.61-16.43-22.61 16.43 8.63-26.58-22.61-16.43h27.95l8.64-26.58z"/></clipPath><style>.a{fill:none}.b{clip-path:url(#a)}.c{clip-path:url(#b)}.d{clip-path:url(#d)}.e{clip-path:url(#f)}.f{clip-path:url(#g)}.g{clip-path:url(#i)}.h{clip-path:url(#k)}.i{clip-path:url(#m)}.j{clip-path:url(#o)}.k{clip-path:url(#p)}.l{clip-path:url(#r)}.m{clip-path:url(#t)}.n{clip-path:url(#v)}.o{clip-path:url(#x)}.p{clip-path:url(#z)}.q{clip-path:url(#ab)}.r{clip-path:url(#ac)}.s{clip-path:url(#ae)}.t{clip-path:url(#ag)}.u{clip-path:url(#ai)}</style></defs><path d="M0 74.59h36.59v69.59H0zM36.59 149.18h36.59v69.59H36.59zM0 149.18h36.59v69.59H0zM36.59 223.77h36.59v69.59H36.59zM0 223.77h36.59v69.59H0zM94.92 223.77h36.59v69.59H94.92zM36.59 298.37h36.59v69.59H36.59zM0 298.37h36.59v69.59H0zM131.5 298.37h36.59v69.59H131.5z"/><path d="M94.92 298.37h36.59v69.59H94.92zM36.59 372.96h36.59v69.59H36.59zM0 372.96h36.59v69.59H0zM131.5 372.96h36.59v69.59H131.5z"/><path d="M94.92 372.96h36.59v69.59H94.92zM189.83 372.96h36.59v69.59h-36.59zM36.59 447.55h36.59v69.59H36.59zM0 447.55h36.59v69.59H0zM131.5 447.55h36.59v69.59H131.5z"/><path d="M94.92 447.55h36.59v69.59H94.92zM226.42 447.55h36.59v69.59h-36.59z"/><path d="M189.83 447.55h36.59v69.59h-36.59zM36.59 522.14h36.59v69.59H36.59zM0 522.14h36.59v69.59H0zM131.5 522.14h36.59v69.59H131.5z"/><path d="M94.92 522.14h36.59v69.59H94.92zM226.42 522.14h36.59v69.59h-36.59z"/><path d="M189.83 522.14h36.59v69.59h-36.59zM284.75 522.14h36.59v69.59h-36.59zM36.59 596.73h36.59v69.59H36.59zM0 596.73h36.59v69.59H0zM131.5 596.73h36.59v69.59H131.5z"/><path d="M94.92 596.73h36.59v69.59H94.92zM226.42 596.73h36.59v69.59h-36.59z"/><path d="M189.83 596.73h36.59v69.59h-36.59zM321.34 596.73h36.59v69.59h-36.59z"/><path d="M284.75 596.73h36.59v69.59h-36.59zM36.59 6.47l6.73 20.73.45 1.38H67L49.39 41.39l-1.18.85.45 1.38 6.73 20.73-17.63-12.8-1.18-.85-1.18.85-17.62 12.81 6.73-20.73.49-1.38-1.18-.85L6.16 28.58H29.4l.45-1.38 6.74-20.73m0-6.47l-8.64 26.58H0L22.61 43 14 69.59l22.59-16.43L59.2 69.59 50.56 43l22.61-16.42H45.22L36.59 0zM131.5 6.47l6.73 20.73.45 1.38h23.25L144.3 41.39l-1.18.85.45 1.38 6.73 20.73-17.62-12.8-1.18-.85-1.18.85-17.62 12.81 6.73-20.73.45-1.38-1.18-.85-17.63-12.82h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58H94.92L117.53 43l-8.64 26.58 22.61-16.42 22.61 16.43L145.48 43l22.61-16.43h-27.95L131.5 0zM226.42 6.47l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.62-12.8-1.18-.85-1.18.85-17.63 12.81 6.73-20.73.45-1.38-1.18-.85L196 28.58h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.96L212.44 43l-8.64 26.58 22.61-16.43L249 69.59 240.39 43 263 26.58h-27.94L226.42 0zM321.34 6.47l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.63-12.8-1.18-.85-1.18.85-17.62 12.81 6.73-20.73.45-1.38-1.18-.85-17.62-12.82h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.95L307.36 43l-8.64 26.58 22.61-16.43 22.61 16.43L335.31 43l22.61-16.43H330L321.34 0zM36.59 81.06l6.73 20.73.45 1.38H67L49.39 116l-1.18.85.45 1.38 6.73 20.73-17.63-12.82-1.18-.85-1.18.85-17.62 12.81 6.73-20.73.49-1.38-1.21-.84-17.63-12.83H29.4l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58H0l22.61 16.43L14 144.18l22.61-16.43 22.59 16.43-8.64-26.58 22.61-16.43H45.22l-8.63-26.58zM131.5 81.06l6.73 20.73.45 1.38h23.25L144.3 116l-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.61 12.8 6.73-20.73.45-1.38-1.18-.84-17.63-12.81h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58H94.92l22.61 16.43-8.64 26.58 22.61-16.43 22.61 16.43-8.64-26.58 22.61-16.43h-27.94l-8.64-26.6zM226.42 81.06l6.73 20.73.45 1.38h23.25L239.22 116l-1.18.85.45 1.38 6.73 20.73-17.62-12.82-1.18-.85-1.18.85-17.63 12.81 6.73-20.73.45-1.38-1.18-.85L196 103.17h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.96l22.61 16.43-8.64 26.58 22.61-16.43L249 144.18l-8.64-26.58L263 101.17h-27.94l-8.64-26.58zM321.34 81.06l6.73 20.73.45 1.38h23.25L334.14 116l-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.63 12.81 6.73-20.73.45-1.38-1.18-.85-17.63-12.81h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.93l22.61 16.43-8.64 26.58 22.61-16.43 22.61 16.43-8.64-26.58 22.61-16.43H330l-8.64-26.58zM36.59 155.65l6.73 20.73.45 1.38H67l-17.61 12.81-1.18.85.45 1.38 6.73 20.73-17.63-12.8-1.18-.85-1.18.85-17.62 12.81 6.73-20.73.49-1.38-1.18-.85-17.66-12.82H29.4l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58H0l22.61 16.43L14 218.77l22.61-16.43 22.59 16.43-8.64-26.58 22.61-16.43H45.22l-8.64-26.58zM131.5 155.65l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.61 12.82 6.73-20.73.45-1.38-1.18-.85-17.63-12.81h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58H94.92l22.61 16.43-8.64 26.58 22.61-16.43 22.61 16.43-8.64-26.58 22.61-16.43h-27.94l-8.64-26.58zM226.42 155.65l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.62-12.8-1.18-.85-1.18.85-17.63 12.81 6.73-20.73.45-1.38-1.18-.85L196 177.76h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.96l22.61 16.43-8.64 26.58 22.61-16.43L249 218.77l-8.64-26.58L263 175.76h-27.94l-8.64-26.58zM321.34 155.65l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.63 12.81 6.73-20.73.45-1.38-1.18-.85-17.63-12.81h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.93l22.61 16.43-8.64 26.58 22.61-16.43 22.61 16.43-8.64-26.58 22.61-16.43H330l-8.64-26.58zM36.59 230.25L43.32 251l.45 1.38H67l-17.61 12.79-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.62 12.81 6.73-20.73.49-1.4-1.18-.85-17.66-12.79H29.4l.45-1.36 6.73-20.73m0-6.47l-8.64 26.58H0l22.61 16.43L14 293.37l22.61-16.43 22.59 16.43-8.64-26.58 22.61-16.43H45.22l-8.64-26.58zM131.5 230.25l6.74 20.75.45 1.38h23.25l-17.64 12.79-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.61 12.81 6.73-20.73.45-1.38-1.18-.85-17.63-12.81h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58H94.92l22.61 16.43-8.64 26.58 22.61-16.43 22.61 16.43-8.64-26.58 22.61-16.43h-27.94l-8.64-26.58zM226.42 230.25l6.73 20.75.45 1.38h23.25l-17.63 12.81-1.22.81.45 1.38 6.73 20.73-17.58-12.79-1.18-.85-1.18.85-17.63 12.81 6.73-20.73.46-1.4-1.18-.85L196 252.36h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.96l22.61 16.43-8.64 26.58 22.61-16.43L249 293.37l-8.64-26.58L263 250.36h-27.94l-8.64-26.58zM321.34 230.25l6.73 20.75.45 1.38h23.25l-17.63 12.81-1.14.81.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.63 12.81 6.73-20.73.45-1.38-1.18-.85-17.63-12.81h23.25l.42-1.34 6.73-20.73m0-6.47l-8.64 26.58h-27.94l22.61 16.43-8.64 26.58 22.61-16.43 22.61 16.43-8.64-26.58 22.61-16.43H330l-8.64-26.58zM36.59 304.84l6.73 20.73.45 1.38H67l-17.61 12.81-1.18.85.45 1.39 6.73 20.73-17.63-12.82-1.18-.85-1.18.85-17.62 12.81L24.51 342l.49-1.39-1.18-.85-17.66-12.81H29.4l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58H0l22.61 16.43L14 368l22.61-16.43L59.2 368l-8.64-26.58 22.61-16.43H45.22l-8.64-26.58zM131.5 304.84l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.61 12.81 6.73-20.72.45-1.38-1.18-.85-17.63-12.81h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58H94.92l22.61 16.43-8.64 26.61 22.61-16.43L154.11 368l-8.64-26.58 22.61-16.43h-27.94l-8.64-26.58zM226.42 304.84l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.62-12.81-1.18-.85-1.18.85-17.63 12.81 6.74-20.72.45-1.38-1.18-.85L196 326.95h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.96l22.61 16.43-8.63 26.62 22.61-16.43L249 368l-8.64-26.58L263 324.95h-27.94l-8.64-26.58zM321.34 304.84l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.63 12.81 6.74-20.72.45-1.38-1.18-.85-17.63-12.81h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.94l22.61 16.43-8.64 26.61 22.61-16.43L343.95 368l-8.64-26.58 22.61-16.43H330l-8.64-26.58zM36.59 379.43l6.73 20.73.45 1.38H67l-17.61 12.81-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.62 12.81 6.73-20.73.49-1.38-1.18-.85-17.66-12.81H29.4l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58H0L22.61 416 14 442.55l22.61-16.43 22.59 16.43L50.56 416l22.61-16.43H45.22L36.59 373zM131.5 379.43l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.62-12.81-1.18-.85-1.18.85-17.62 12.81 6.73-20.73.45-1.38-1.18-.85-17.63-12.81h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58H94.92L117.53 416l-8.64 26.58 22.61-16.43 22.61 16.43-8.63-26.58 22.61-16.43h-27.95L131.5 373zM226.42 379.43l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.62-12.81-1.18-.85-1.18.85-17.63 12.81 6.73-20.73.45-1.38-1.18-.85L196 401.54h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.96L212.44 416l-8.64 26.58 22.61-16.43 22.59 16.4-8.61-26.55L263 399.54h-27.94L226.42 373zM321.34 379.43l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.63 12.81 6.73-20.73.45-1.38-1.18-.85-17.63-12.81h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.93L307.36 416l-8.64 26.58 22.61-16.43 22.61 16.43-8.63-26.58 22.61-16.43H330L321.34 373zM36.59 454l6.73 20.73.45 1.38H67l-17.61 12.83-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.62 12.81 6.73-20.73.49-1.38-1.18-.85-17.66-12.81H29.4l.45-1.38L36.59 454m0-6.47l-8.64 26.58H0l22.61 16.43-8.61 26.6 22.61-16.43 22.59 16.43-8.64-26.58 22.61-16.43H45.22l-8.64-26.58zM131.5 454l6.73 20.73.45 1.38h23.25l-17.63 12.83-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.61 12.81 6.73-20.73.45-1.38-1.18-.85-17.63-12.81h23.25l.45-1.38L131.5 454m0-6.47l-8.64 26.58H94.92l22.61 16.43-8.64 26.58 22.61-16.43 22.61 16.43-8.64-26.58 22.61-16.43h-27.94l-8.64-26.58zM226.42 454l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.62-12.79-1.18-.85-1.18.85-17.63 12.81 6.73-20.73.45-1.38-1.18-.85L196 476.13h23.25l.45-1.38 6.72-20.75m0-6.47l-8.64 26.58h-27.95l22.61 16.43-8.64 26.58 22.61-16.43L249 517.14l-8.64-26.58L263 474.13h-27.94l-8.64-26.58zM321.34 454l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.62 12.83 6.73-20.73.45-1.38-1.18-.85-17.63-12.81h23.25l.45-1.38 6.74-20.75m0-6.47l-8.64 26.58h-27.95l22.61 16.43-8.64 26.58 22.61-16.43 22.61 16.43-8.64-26.58 22.61-16.43H330l-8.64-26.58zM36.59 528.61l6.73 20.73.45 1.38H67l-17.61 12.81-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.62 12.81 6.73-20.73.49-1.37-1.18-.85-17.66-12.82H29.4l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58H0l22.61 16.43L14 591.73l22.59-16.43 22.61 16.43-8.64-26.58 22.61-16.43H45.22l-8.64-26.58zM131.5 528.61l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.61 12.81 6.73-20.73.45-1.38-1.18-.85-17.63-12.81h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58H94.92l22.61 16.43-8.64 26.58 22.61-16.43 22.61 16.43-8.64-26.58 22.61-16.43h-27.94l-8.64-26.58zM226.42 528.61l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.62-12.81-1.18-.85-1.18.85-17.63 12.81 6.73-20.73.45-1.38-1.18-.85L196 550.72h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.96l22.61 16.43-8.64 26.58 22.61-16.43L249 591.73l-8.64-26.58L263 548.72h-27.94l-8.64-26.58zM321.34 528.61l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.63 12.81 6.73-20.73.45-1.38-1.18-.85-17.63-12.81h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.93l22.61 16.43-8.64 26.58 22.61-16.43 22.61 16.43-8.64-26.58 22.61-16.43H330l-8.64-26.58zM36.59 603.2l6.73 20.73.45 1.38H67l-17.61 12.81-1.18.85.45 1.38 6.73 20.73-17.63-12.8-1.18-.85-1.18.85-17.62 12.81 6.73-20.73L25 639l-1.18-.85-17.66-12.84H29.4l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58H0l22.61 16.43L14 666.32l22.61-16.43 22.59 16.43-8.64-26.58 22.61-16.43H45.22l-8.64-26.58zM131.5 603.2l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.18.85.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.61 12.82 6.73-20.73.45-1.38-1.18-.85-17.63-12.81h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58H94.92l22.61 16.43-8.64 26.58 22.61-16.43 22.61 16.43-8.64-26.58 22.61-16.43h-27.94l-8.64-26.58zM226.42 603.2l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.22.88.45 1.38 6.73 20.73-17.58-12.83-1.18-.85-1.18.85-17.63 12.81 6.73-20.73.46-1.36-1.18-.85L196 625.31h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.96l22.61 16.43-8.64 26.58 22.61-16.43L249 666.32l-8.64-26.58L263 623.31h-27.94l-8.64-26.58z"/><path d="M321.34 603.2l6.73 20.73.45 1.38h23.25l-17.63 12.81-1.14.88.45 1.38 6.73 20.73-17.63-12.81-1.18-.85-1.18.85-17.63 12.81 6.73-20.73.45-1.38-1.18-.85-17.63-12.81h23.25l.45-1.38 6.73-20.73m0-6.47l-8.64 26.58h-27.97l22.61 16.43-8.64 26.58 22.61-16.43 22.61 16.43-8.64-26.58 22.61-16.43H330l-8.64-26.58z"/></symbol><symbol viewBox="0 0 51.96 51.6" id="gallery-button"><defs><style>.a{fill:none;stroke:#fff;stroke-miterlimit:10;stroke-width:3px}.b{fill:#fff;fill-rule:evenodd}</style></defs><path class="bra" d="M25.98 50.1A24.3 24.3 0 101.5 25.8a24.39 24.39 0 0024.48 24.3z"/><path class="brb" d="M29.49 20.48l-.7-1.91h-5.62l-.7 1.91h-7.72v12.55h22.46V20.48h-7.72zm-3.51 10.24a4 4 0 114-4 4 4 0 01-4 4z"/></symbol><symbol viewBox="0 0 20 19" id="globe-leaf"><path d="M2.767 17.76s-.551-.168-.627.45c-.033.26.059.477.352.711a.457.457 0 00.234.075c1.111.092 2.399-1.83 3.235-3.26.376-.66.526-.87.702-.87.084 0 .393-.041.727.56.452.795 2.742 3.069 5.651 2.442.117-.284-.401-.51-.744-.686 0 0-1.195-.961.343-1.404 1.538-.351 2.282.217 3.594-.853.059-.342-.685-.518-.685-.518s-.911-.56 1.764-1.354c1.312-.343 1.312-.569 1.095-.736-.234-.175-.861-.401.05-1.028.97-.619 1.597-1.471 1.538-1.756-.167-.217-.568-.167-1.078.118-.569.284-1.313.117-1.714-.51-.393-.627-.802-.51-1.312-.11-.51.394-1.538.962-1.998 0-.284-1.077-.176-.793.627-2.273.802-1.471.97-2.658.97-2.884 0-.226-.11-.343-.853 0-.627.167-.686-3-.744-3.46 0 0 0-.853-.51-.11-.401.51-1.998 2.04-2.516 2.208-.502.167-1.246-.285-1.137-.903 0-.627-.401-.402-.577 0-.167.393-1.37 4.246-1.647 4.472-.292.226-.518.794-1.028-.167-.51-.97-1.413-3.252-2.249-2.123-.225-.218-1.688-2.19-2.884-2.24-.175.225.109.793.343.96.226.285.226 1.079 0 1.639-.234.568-.234 1.304.059 1.99.167.342-.059.902-1.037 1.02-.961.116-.794.392-.393.902.393.51 1.881 1.756 2.224 2.207.334.46-.059 1.02-.744 1.078-.686.059-1.304-.167-1.48.235-.058.392.51.225.744.56 0 0 1.254 2.265 2.91 2.156 1.646-.108 1.721.1 1.537.795-.167.593-1.496 2.516-2.742 2.666" fill="#7F7F7F" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 27 26.08" id="graph"><path d="M6.77 0H1a1 1 0 00-1 1v25.08h7.71V1a1 1 0 00-.94-1zM16.41 4.83h-5.82a.87.87 0 00-.95.78V26h7.71V5.61a.87.87 0 00-.94-.78zM26.05 10.61h-5.82c-.53 0-1 .25-1 .57V26H27V11.23c0-.36-.42-.62-.95-.62z"/></symbol><symbol viewBox="0 0 51.6 51.6" id="icon-play-white"><path fill="#fff" d="M25.89 51.6A25.8 25.8 0 0125.74 0h.06a25.8 25.8 0 01.2 51.6h-.11zM25.8 3h-.06a22.8 22.8 0 10.14 45.6H26A22.8 22.8 0 1025.8 3z"/><path fill="#fff" d="M18.73 17.23v17.14l16.5-8.73z"/></symbol><symbol viewBox="0 0 15 15" id="info"><path d="M7.5 13A5.5 5.5 0 1113 7.5 5.5 5.5 0 017.5 13m0 2A7.5 7.5 0 100 7.5 7.5 7.5 0 007.5 15z"/><path d="M6.66 3.33h1.67V5H6.66zM6.66 5.84h1.67v5.83H6.66z"/></symbol><symbol viewBox="0 0 20 20" id="instagram"><path d="M18 0c1.1 0 2 .9 2 2v16c0 1.1-.9 2-2 2H2c-1.1 0-2-.9-2-2V2C0 .9.9 0 2 0h16zm-8 6c-2.2 0-4 1.8-4 4s1.8 4 4 4 4-1.8 4-4-1.8-4-4-4zM2.5 18h15c.3 0 .5-.2.5-.5V9h-2.1c.1.3.1.7.1 1 0 3.3-2.7 6-6 6s-6-2.7-6-6c0-.3 0-.7.1-1H2v8.5c0 .3.2.5.5.5zM18 4.5v-2c0-.3-.2-.5-.5-.5h-2c-.3 0-.5.2-.5.5v2c0 .3.2.5.5.5h2c.3 0 .5-.2.5-.5z"/></symbol><symbol viewBox="0 0 20 19" id="issue"><path fill-rule="evenodd" d="M10 0l10 19H0L10 0zM9 14v2h2v-2H9zm0-6v5h2V8H9z"/></symbol><symbol viewBox="0 0 16 16" id="key"><path d="M16 5.5a5.5 5.5 0 01-6.526 5.404l-.75.844a.75.75 0 01-.56.252H7v1.25a.75.75 0 01-.75.75H5v1.25a.75.75 0 01-.75.75H.75a.75.75 0 01-.75-.75v-2.44a.75.75 0 01.22-.53l5.056-5.056A5.5 5.5 0 0110.5 0C13.546 0 16 2.453 16 5.5zM10.5 4a1.5 1.5 0 103 0 1.5 1.5 0 00-3 0z"/></symbol><symbol viewBox="0 0 17 20" id="last-page"><path fill="none" d="M1.485 2.12L9.263 9.9m-.707.707l-7.07 7.07m6-15.557l7.777 7.78m-.707.707l-7.07 7.07"/></symbol><symbol viewBox="6 6 12 12" id="left-chevron"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"/></symbol><symbol viewBox="0 0 623.35 621.34" id="linkedin"><path d="M220.85 206.9v413.9c4.5.8 124.5.7 128-.2v-205c0-13.1.5-26.2 2.7-39.1 2.2-12.5 5.5-24.6 12-35.7a58 58 0 0131.3-26.4c17.5-6.3 35.3-6.9 53.3-2.5a48.23 48.23 0 0124.7 14.4c7.7 8.2 12.4 18.3 15.4 29.1 4.2 15.1 5.1 30.5 5.7 46 .4 9.7.1 19.4.1 29.1V616c0 1.6.1 3.3.2 5.1h129c0-2.1 0-3.8.1-5.5V409.2c0-11.7-.4-23.3-.7-35-.2-6.5-.4-13.1-.9-19.6-.7-8.8-1.6-17.6-2.6-26.3a210 210 0 00-11.2-47.6c-5.4-15-12.8-28.9-23.2-41a111.47 111.47 0 00-41.8-30.3c-19.7-8.3-40.5-11.9-61.8-12.8-9.4-.4-19 .1-28.5.6a129.52 129.52 0 00-32.1 6.3 135.32 135.32 0 00-41.4 21.6 116.76 116.76 0 00-17.5 16.2 125.09 125.09 0 00-15 21.2l-2.8.1v-55.9M10.65 620.9v-414h127.8c.1 136.9.1 274.3.2 411.2a21.05 21.05 0 01-.2 2.5c-3.1.8-122.3 1-127.8.3zM74.85 149.6A74.8 74.8 0 0174.75 0c42.6-.1 75.3 34.8 75.2 75-.1 40.4-33.1 74.9-75.1 74.6z"/></symbol><symbol viewBox="0 0 199 200" id="logos--tgam-logo-boxed"><g fill="none" fill-rule="evenodd"><path fill="#DA161F" d="M0 0h198.96v200H0z"/><path d="M42.34 6.87v12.78c-1 .06-1.82.25-2.83.32l-2.2-8.1c-.63-2.15-1.07-2.72-3.78-2.72H29v38.27h5.98v2.28H14.52v-2.28h5.92V9.15h-4.41c-2.52 0-3.27.38-3.9 2.72l-2.2 8.1c-1.01-.07-1.83-.26-2.84-.32l.45-12.78h34.8" fill="#FFF"/><path fill="#FFF" d="M82.63 49.7H64.12v-2.28h4.28V29.96H55.5v17.46h4.34v2.28H42.09v-2.28h4.85V9.15h-5.1V6.87h18v2.28H55.5v17.52h12.9V9.15h-4.28V6.87h17.19v2.28h-4.35v38.27h5.67v2.28"/><path d="M113.41 36.48l-.44 13.22H81.94v-2.28h5.41V9.15h-3.97V6.87h28.2v12.65c-1 .13-1.82.13-2.77.26l-2.2-7.53c-.69-2.21-1.7-3.1-4.03-3.1h-6.67v17.33h10.89v3.55H95.91c0 .69-.06 5.18-.06 7.65-.07 3.92-.07 8.29-.07 9.74h8.56c2.27 0 3.66-1.39 4.54-4.24l1.76-7.21 2.77.51M40.64 95.41l-3.9.31c-2.58.89-7.11 1.9-9.63 1.9-10.38 0-18.57-6.96-18.57-21.45 0-11.19 7.11-22.83 18.82-22.83 6.99 0 10.95 1.64 12.21 2.46v11.39l-3.02.7c-1.89-7.22-3.77-11.77-9.06-11.77-7.24 0-9.76 8.92-9.76 18.85 0 15.12 3.97 19.61 9.88 19.61 1.7 0 3.28-.44 4.73-.88V81.93h-4.35v-2.28h12.65v15.76M42.97 94.58h4.53V56.31h-4.34v-2.28h17.63v2.28h-4.72c0 33.65 0 37.89-.26 38.27h6.23c2.46 0 3.66-1.07 4.73-4.3l2.39-7.34c.94.13 1.7.13 2.64.26l-.94 13.66H42.97v-2.28M72.11 75.98c0-12.08 5.36-22.64 17.57-22.64 11.01 0 17.62 8.03 17.62 21.63 0 12.09-5.41 22.65-17.62 22.65-10.33 0-17.57-7.15-17.57-21.64zm26.13-.44c0-16.95-5.16-19.23-8.56-19.23-5.04 0-8.5 4.62-8.5 19.1 0 15.88 4.72 19.24 8.5 19.24 4.34 0 8.56-3.86 8.56-19.11zM126.69 96.86h-17.94v-2.28h4.47V56.31h-4.47v-2.28h17.56c8.94 0 13.66 4.18 13.66 11.07 0 3.55-3.46 8.1-8.18 9.49v.38c5.28 1.2 9.12 5.51 9.12 10.63 0 6.64-5.28 11.26-14.22 11.26zm-4.85-23.34h5.29c3.02 0 4.72-3.61 4.72-7.78 0-6.9-2.45-9.43-5.6-9.43h-4.41v17.21zm4.97 2.65h-4.97v16.96c0 .89 0 1.45.63 1.45h4.28c2.96 0 5.42-1.64 5.42-9.04 0-5.38-1.26-9.37-5.36-9.37zM173.27 83.64l-.44 13.22h-31.04v-2.28h5.42V56.31h-3.97v-2.28h28.2v12.65c-1 .13-1.82.13-2.77.26l-2.2-7.53c-.69-2.22-1.7-3.1-4.03-3.1h-6.67v17.33h10.89v3.55h-10.89c0 .69-.07 5.18-.07 7.65-.06 3.92-.06 8.29-.06 9.74h8.56c2.27 0 3.65-1.39 4.53-4.24l1.77-7.21 2.77.51M17.1 127.89l-2.2 7.71a15.16 15.16 0 00-.31 3.04c0 2.72 1.13 2.78 4.84 3.1h.38v2.28H6.28v-2.22h.06c2.77 0 4.22-2.27 5.1-4.99 0 0 9.31-29.17 10.89-35.62h5.85l12.34 40.55h3.65v2.28h-17.5v-2.28h4.66l-3.97-13.85H17.1zm5.1-18.03l-4.47 15.75h8.94l-4.47-15.75z" fill="#FFF"/><path d="M78.41 103.47c-3.08.06-4.78.76-4.78 3.54v37.01h-3.34c-6.61-10.95-13.03-21.95-19.57-32.96v26.5c0 2.66.31 4.12 5.53 4.24v2.22h-12.4v-2.28c1.96-.06 3.84-.57 3.84-4.24v-30.93c-1.07-1.39-2.39-2.78-4.21-3.36v-2.02h11.14c5.35 9.11 10.7 18.09 16.11 27.14v-21.32c0-2.34-.75-3.54-5.22-3.54v-2.28h12.9v2.28" fill="#FFF"/><path d="M95.15 144.02H78.03v-2.28h4.72v-38.27h-5.03v-2.28h16.87c12.02 0 20.27 8.67 20.27 20.88 0 12.02-7.24 21.95-19.71 21.95zm-3.77-40.55v36.37c0 1.2.44 1.9 1.44 1.9 8.57 0 12.41-5.31 12.41-19.17 0-13.41-4.85-19.1-13.85-19.1zM36.8 191.18v-2.28h4.16l-1.64-32.58c-3.59 9.62-7.05 18.91-10.57 28.59l-1.39.64c-3.58-10.25-7.42-20.69-11.01-30.94v-.32c-.25 7.53-.51 12.34-.76 19.74-.19 5.32-.38 10.88-.38 11.64 0 1.33.82 3.17 6.17 3.29v2.22H6.46v-2.09c3.78-.19 5.23-1.65 5.36-3.42.56-7.97 1.38-22.07 1.76-29.67v-.44c0-4.24-.32-4.93-4.66-4.93v-2.28h14.04c2.51 7.53 5.28 15.25 7.93 22.77l8.06-22.77h13.28v2.28h-4.85l2.27 38.27h4.46v2.28H36.8" fill="#FFF"/><path d="M63.12 175.05l-2.21 7.71a15.16 15.16 0 00-.31 3.04c0 2.72 1.13 2.78 4.84 3.1h.38v2.28H52.29v-2.22h.06c2.77 0 4.22-2.28 5.1-5 0 0 9.32-29.16 10.89-35.61h5.85l12.34 40.55h3.65v2.28h-17.5v-2.28h4.66l-3.96-13.85H63.12zm5.09-18.03l-4.47 15.75h8.94l-4.47-15.75z" fill="#FFF"/><path fill="#FFF" d="M102.39 188.9v-38.27h3.91v-2.28H89.24v2.28h3.96v38.27h-3.84v2.28h16.94v-2.28h-3.91M134.56 177.26l-2.39 7.34c-1.08 3.22-2.27 4.3-4.73 4.3h-6.23c.25-.38.25-4.62.25-38.27h4.73v-2.28h-17.63v2.28h4.34v38.27h-4.34v2.28h27.7l.94-13.67c-.94-.12-1.7-.12-2.64-.25M143.33 171.57s-.75-.22-.86.6c-.05.34.08.64.48.94.08.06.22.11.32.11 1.52.12 3.3-2.43 4.44-4.34.52-.87.72-1.16.96-1.16.11 0 .53-.04 1 .76.63 1.05 3.76 4.07 7.75 3.24.16-.38-.55-.68-1.02-.91 0 0-1.64-1.28.47-1.88 2.12-.45 3.13.3 4.93-1.13.08-.45-.94-.68-.94-.68s-1.25-.75 2.43-1.81c1.8-.45 1.8-.75 1.49-.98-.32-.22-1.18-.52.07-1.35 1.34-.83 2.2-1.96 2.12-2.34-.24-.3-.78-.22-1.49.15-.78.38-1.8.15-2.34-.68-.55-.82-1.1-.67-1.8-.15-.71.53-2.12 1.28-2.75 0-.39-1.43-.23-1.05.86-3.01 1.1-1.96 1.33-3.54 1.33-3.84 0-.3-.15-.46-1.17 0-.86.22-.94-4-1.02-4.6 0 0 0-1.13-.7-.15-.55.68-2.74 2.71-3.45 2.94-.7.22-1.71-.38-1.56-1.21 0-.83-.55-.53-.79 0-.23.53-1.87 5.65-2.26 5.96-.4.3-.71 1.05-1.41-.23-.71-1.28-1.93-4.32-3.08-2.82-.32-.3-2.32-2.91-3.97-2.98-.23.3.16 1.05.47 1.28.32.38.32 1.43 0 2.18-.31.76-.31 1.74.08 2.64.24.45-.08 1.21-1.41 1.36-1.33.15-1.1.52-.55 1.2.55.68 2.59 2.34 3.06 2.94.46.61-.08 1.36-1.02 1.43-.94.08-1.8-.22-2.04.3-.07.53.71.31 1.02.76 0 0 1.72 3.01 3.99 2.86 2.27-.15 2.38.15 2.12 1.06-.23.79-2.06 3.35-3.76 3.54"/></g></symbol><symbol viewBox="0 0 52 49" id="logos--tgam-logo-leaf"><path d="M7.195 46.174s-1.434-.435-1.63 1.174c-.087.673.152 1.238.913 1.847.152.109.413.196.609.196 2.89.239 6.237-4.76 8.41-8.477.979-1.717 1.37-2.26 1.827-2.26.217 0 1.021-.109 1.89 1.456 1.174 2.065 7.13 7.977 14.693 6.346.304-.739-1.043-1.325-1.934-1.782 0 0-3.108-2.5.89-3.651 4-.913 5.934.565 9.347-2.217.152-.891-1.783-1.348-1.783-1.348s-2.369-1.456 4.586-3.52c3.413-.892 3.413-1.479 2.848-1.913-.609-.457-2.239-1.044.13-2.674 2.521-1.608 4.151-3.825 4-4.564-.436-.565-1.479-.435-2.805.304-1.478.74-3.412.305-4.455-1.325-1.022-1.63-2.087-1.326-3.412-.283-1.326 1.022-4 2.5-5.195 0-.739-2.804-.456-2.065 1.63-5.912 2.087-3.825 2.521-6.911 2.521-7.498 0-.587-.282-.891-2.217 0-1.63.434-1.782-7.803-1.934-8.998 0 0 0-2.217-1.326-.283-1.043 1.326-5.194 5.303-6.542 5.738-1.304.435-3.238-.739-2.956-2.347 0-1.63-1.043-1.044-1.5 0-.434 1.021-3.564 11.04-4.281 11.628-.76.587-1.348 2.064-2.674-.435-1.325-2.521-3.673-8.455-5.846-5.52C10.412 9.29 6.609 4.16 3.5 4.03c-.456.586.283 2.064.892 2.499.586.739.586 2.804 0 4.26-.61 1.478-.61 3.39.152 5.173.434.891-.152 2.347-2.695 2.651-2.5.305-2.065 1.022-1.022 2.348 1.022 1.326 4.89 4.564 5.781 5.738.87 1.195-.152 2.651-1.934 2.803-1.782.153-3.39-.434-3.847.609-.152 1.022 1.326.587 1.934 1.456 0 0 3.26 5.89 7.564 5.608 4.282-.283 4.477.26 4 2.065-.435 1.543-3.891 6.542-7.13 6.933" fill="#DA161F" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 519 41" id="logos--tgam-logo-white"><g fill="#FFF" fill-rule="evenodd"><path d="M497.59 21.46s-.66-.2-.75.54c-.04.31.07.57.42.85.07.05.19.09.28.09 1.33.11 2.87-2.19 3.87-3.9.45-.79.63-1.04.84-1.04.1 0 .47-.05.87.67.54.95 3.28 3.67 6.76 2.92.14-.34-.48-.61-.89-.82 0 0-1.43-1.15.41-1.68 1.84-.42 2.73.26 4.3-1.02.07-.41-.82-.62-.82-.62s-1.09-.67 2.11-1.62c1.57-.41 1.57-.68 1.31-.88-.28-.21-1.03-.48.06-1.23 1.16-.74 1.91-1.76 1.84-2.1-.2-.26-.68-.2-1.29.14-.68.34-1.57.14-2.05-.61-.47-.75-.96-.61-1.57-.13-.61.47-1.84 1.15-2.39 0-.34-1.29-.21-.95.75-2.72.96-1.76 1.16-3.18 1.16-3.45s-.13-.41-1.02 0c-.75.2-.82-3.59-.89-4.14 0 0 0-1.02-.61-.13-.48.61-2.39 2.44-3.01 2.64-.6.2-1.49-.34-1.36-1.08 0-.75-.48-.48-.69 0-.2.47-1.64 5.08-1.97 5.35-.35.27-.62.95-1.23-.2-.61-1.16-1.69-3.89-2.69-2.54-.27-.26-2.02-2.62-3.45-2.68-.21.27.13.95.41 1.15.27.34.27 1.29 0 1.96-.28.68-.28 1.56.07 2.38.2.41-.07 1.08-1.24 1.22-1.15.14-.95.47-.47 1.08.47.61 2.25 2.1 2.66 2.64.4.55-.07 1.22-.89 1.29-.82.07-1.56-.2-1.77.28-.07.47.61.27.89.67 0 0 1.5 2.71 3.48 2.58 1.97-.13 2.06.12 1.84.95-.2.71-1.79 3.01-3.28 3.19M92.57 34.3c-.8 2.55-2.05 3.79-4.1 3.79h-7.74c0-1.3 0-5.2.06-8.7 0-2.21.06-6.22.06-6.84h9.84v-3.17h-9.84V3.9h6.03c2.1 0 3.01.79 3.64 2.76l1.99 6.73c.86-.11 1.6-.11 2.51-.23V1.86h-25.5V3.9h3.58v34.19h-9.39V3.9h3.93V1.86H52.11V3.9h3.86v15.65H44.31V3.9h3.92V1.86H.94l-.4 11.42c.91.05 1.65.22 2.56.28l2-7.23C5.67 4.24 6.35 3.9 8.63 3.9h3.98v34.19H7.26v2.04h18.5v-2.04h-5.41V3.9h4.1c2.44 0 2.84.5 3.41 2.43l1.99 7.23c.91-.06 1.65-.23 2.56-.28V3.9h4.16v34.19h-4.38v2.04h16.04v-2.04h-3.92v-15.6h11.66v15.6h-3.86v2.04h44.16l.4-11.82-2.51-.45-1.59 6.44M126.71 26.79h3.93V37.3c-1.31.39-2.73.79-4.27.79-5.35 0-8.93-4.01-8.93-17.52 0-8.87 2.27-16.84 8.82-16.84 4.78 0 6.49 4.07 8.19 10.51l2.74-.62V3.44c-1.14-.73-4.73-2.2-11.05-2.2-10.58 0-17.01 10.4-17.01 20.4 0 12.94 7.4 19.16 16.79 19.16 2.27 0 6.37-.9 8.7-1.69l3.53-.28V24.75h-11.44v2.04M161.77 34.25c-.97 2.88-2.05 3.84-4.27 3.84h-5.63c.23-.34.23-4.13.23-34.19h4.26V1.86h-15.93V3.9h3.93v34.19h-4.1v2.04h25.21l.85-12.21c-.85-.11-1.53-.11-2.39-.23l-2.16 6.56M182.48 1.24c-11.04 0-15.87 9.44-15.87 20.23 0 12.95 6.54 19.33 15.87 19.33 11.05 0 15.94-9.44 15.94-20.23 0-12.15-5.98-19.33-15.94-19.33zm0 36.91c-3.41 0-7.68-3-7.68-17.19 0-12.94 3.13-17.06 7.68-17.06 3.08 0 7.74 2.03 7.74 17.18 0 13.62-3.81 17.07-7.74 17.07zM220.56 20.57v-.34c4.27-1.24 7.4-5.31 7.4-8.48 0-6.16-4.27-9.89-12.35-9.89h-15.88v2.03h4.04v34.2h-4.04v2.04h16.22c8.08 0 12.86-4.13 12.86-10.06 0-4.58-3.47-8.43-8.25-9.5zM211.57 3.9h3.98c2.84 0 5.06 2.26 5.06 8.42 0 3.73-1.53 6.95-4.26 6.95h-4.79V3.9h.01zm4.44 34.19h-3.88c-.56 0-.56-.51-.56-1.3V21.64h4.49c3.7 0 4.84 3.56 4.84 8.37 0 6.61-2.22 8.08-4.89 8.08zM253.96 34.3c-.79 2.55-2.05 3.79-4.09 3.79h-7.74c0-1.3 0-5.2.05-8.7 0-2.21.06-6.22.06-6.84h9.85v-3.17h-9.85V3.9h6.03c2.11 0 3.02.79 3.65 2.76l1.99 6.73c.85-.11 1.59-.11 2.5-.23V1.86h-25.49V3.9h3.58v34.19h-4.89v2.04h28.05l.4-11.82-2.5-.45-1.6 6.44M348.32 1.86h-26.29V3.9c4.04 0 4.72 1.07 4.72 3.16v19.05c-4.89-8.08-9.73-16.11-14.57-24.25h-10.07v1.81c1.65.51 2.84 1.75 3.81 2.99V34.3c0 3.28-1.71 3.73-3.47 3.79h-1.88L289.42 1.86h-5.29c-1.43 5.77-9.85 31.82-9.85 31.82-.8 2.43-2.11 4.46-4.61 4.46h-.06v1.98h12.24v-2.03h-.34c-3.36-.28-4.39-.34-4.39-2.77 0-.74.06-1.58.29-2.71l1.99-6.9h9.28l3.58 12.38h-4.21v2.04h25.61v-1.98c-4.72-.12-5.01-1.42-5.01-3.79V10.68c5.92 9.83 11.73 19.67 17.7 29.45h3.02V7.06c0-2.49 1.53-3.11 4.32-3.16h3.93v34.19h-4.27v2.04h15.48c11.27 0 17.81-8.88 17.81-19.62.01-10.91-7.45-18.65-18.32-18.65zm-68.35 21.82l4.04-14.08 4.04 14.08h-8.08zm66.76 14.41c-.91 0-1.31-.62-1.31-1.7V3.9c8.14 0 12.52 5.08 12.52 17.06 0 12.38-3.47 17.13-11.21 17.13zM463.85 38.09V3.9h3.53V1.86h-15.43V3.9h3.59v34.19h-6.03L438.35 1.86h-5.29c-1.42 5.77-9.85 31.82-9.85 31.82-.73 2.24-1.92 4.13-4.06 4.41h-2.99L414.11 3.9h4.38V1.86h-12.01l-7.28 20.35c-2.39-6.73-4.9-13.62-7.17-20.35h-12.7V3.9c3.93 0 4.22.62 4.22 4.4v.4c-.34 6.78-1.08 19.39-1.6 26.51-.11 1.58-1.42 2.88-4.83 3.05v1.87h13.48v-1.98c-4.83-.12-5.57-1.75-5.57-2.94 0-.68.17-5.65.34-10.4.23-6.61.45-10.91.68-17.63v.28c3.25 9.15 6.72 18.48 9.96 27.64l1.25-.57c3.19-8.65 6.32-16.96 9.56-25.55l1.48 29.11h-3.75v2.04h26.23v-2.04h-.34c-3.36-.28-4.38-.34-4.38-2.77 0-.74.06-1.58.28-2.71l2-6.9h9.27l3.59 12.38h-4.22v2.04h30.39v-2.04h-3.52zM428.9 23.68l4.04-14.08 4.05 14.08h-8.09zM492.93 27.69l-2.16 6.56c-.97 2.88-2.06 3.84-4.27 3.84h-5.64c.23-.34.23-4.12.23-34.19h4.27V1.86h-15.94V3.9h3.93v34.19h-4.1v2.04h25.21l.86-12.21c-.86-.12-1.54-.12-2.39-.23"/></g></symbol><symbol viewBox="0 0 20 17" id="medium"><path d="M6.663 3.173v13.154a.801.801 0 01-.14.477.468.468 0 01-.407.196.811.811 0 01-.368-.09l-5.19-2.613a.95.95 0 01-.396-.375A.992.992 0 010 13.4V.617A.64.64 0 01.112.235.372.372 0 01.435.078c.104 0 .268.057.491.169l5.703 2.87c.023.023.034.042.034.056zm.714 1.133l5.96 9.711-5.96-2.983V4.306zM20 4.508v11.82a.654.654 0 01-.156.453.542.542 0 01-.424.174 1.05 1.05 0 01-.525-.146l-4.922-2.467L20 4.508zm-.033-1.346c0 .023-.955 1.59-2.863 4.704a4025.053 4025.053 0 01-3.354 5.467l-4.353-7.11L13.013.315c.127-.21.32-.314.58-.314.105 0 .202.022.29.067l6.039 3.028c.03.015.045.037.045.067z"/></symbol><symbol viewBox="0 0 19 16" id="menu"><path d="M0 0h19v2H0zM0 7h19v2H0zM0 14h19v2H0z"/></symbol><symbol viewBox="0 0 18 4" id="more-dots"><g fill-rule="evenodd"><circle cx="2" cy="2" r="2"/><circle cx="9" cy="2" r="2"/><circle cx="16" cy="2" r="2"/></g></symbol><symbol viewBox="0 0 20 20" id="mute"><path d="M15 9.94a4.81 4.81 0 00-2.78-4.42V8L15 10.72v-.78zm2.78 0a8.15 8.15 0 01-.56 2.88l1.67 1.66A9.27 9.27 0 0020 9.83 10 10 0 0012.22.11v2.32a8 8 0 015.56 7.51zM0 1.44l5.22 5.19H0v6.63h4.44L10 18.78v-7.4l4.78 4.75a9.13 9.13 0 01-2.56 1.33v2.32a9.5 9.5 0 004.11-2L18.56 20 20 18.56 10 8.62 1.44 0zm10-.34L7.67 3.43 10 5.75V1.1z"/></symbol><symbol viewBox="0 0 18.38 10.61" id="nav-arrow-down"><path d="M16.97 0L9.19 7.78 1.41 0 0 1.41l7.78 7.78.7.71.71.71 9.2-9.2L16.97 0z"/></symbol><symbol viewBox="0 0 10.61 18.38" id="nav-arrow-left"><path d="M10.61 1.41L9.19 0 .71 8.48 0 9.19l9.19 9.2 1.42-1.42-7.78-7.78 7.78-7.78z"/></symbol><symbol viewBox="0 0 10.61 18.38" id="nav-arrow-right"><path d="M9.9 8.48l-.71-.7L1.41 0 0 1.41l7.78 7.78L0 16.97l1.41 1.42 9.2-9.2-.71-.71z"/></symbol><symbol viewBox="0 0 18.38 10.61" id="nav-arrow-up"><path d="M18.39 9.19L9.9.71 9.19 0 0 9.19l1.41 1.42 7.78-7.78 7.78 7.78 1.42-1.42z"/></symbol><symbol viewBox="0 0 11 20" id="next-page"><path fill="none" d="M1.485 2.12L9.263 9.9m-.707.707l-7.07 7.07"/></symbol><symbol viewBox="0 0 8 11" id="package-label-link"><path d="M2.243.293l5.303 5.303L2.243 10.9.828 9.485l3.89-3.889-3.89-3.889z"/></symbol><symbol viewBox="0 0 20 20" id="pause-thick"><path d="M7 14h2V6H7v8zm3-14a10 10 0 1010 10A10 10 0 0010 0zm0 18a8 8 0 118-8 8 8 0 01-8 8zm1-4h2V6h-2v8z"/></symbol><symbol viewBox="0 0 24.16 24.17" id="pencil"><path class="cqa" d="M8.43 21.09l-1.34-1.34L17.42 9.43l-2.67-2.67L4.42 17.08l-1.34-1.33L13.41 5.42l-1.34-1.33L1.75 14.41.6 15.56l1.34 1.33 1.33 1.34 2.67 2.67 1.34 1.33 1.33 1.34 1.15-1.15L20.09 12.1l-1.34-1.34L8.43 21.09zM.46 23.71l7.55.46L0 16.16l.46 7.55zM23.58 5.93L18.24.59A1.81 1.81 0 0015.7.46l-2.42 2.42 8 8 2.42-2.42a1.81 1.81 0 00-.12-2.53z"/></symbol><symbol viewBox="0 0 30 29" id="photo-arrow"><ellipse opacity=".888" cx="15" cy="14.5" rx="15" ry="14.5"/><path d="M15.642 8.808a.9.9 0 01-.893-.908.9.9 0 01.893-.9l6.505.005.29.063a.91.91 0 01.49.48l.016.052.057.3v6.45a.904.904 0 01-.901.908.9.9 0 01-.893-.908v-4.277l-11.13 11.12h4.273a.904.904 0 010 1.808l-6.506-.006-.334-.09-.226-.157-.058-.063-.17-.292L7 22.099v-6.457a.9.9 0 01.893-.9.9.9 0 01.901.9v4.284L19.923 8.808h-4.28z" fill="#FFF"/></symbol><symbol viewBox="0 0 51.6 51.6" id="play"><path d="M25.89 51.6A25.8 25.8 0 1125.74 0h.06a25.8 25.8 0 01.2 51.6h-.1zM25.8 3h-.06a22.8 22.8 0 00.14 45.6H26A22.8 22.8 0 0025.8 3z"/><path d="M18.73 17.23v17.14l16.5-8.73z"/></symbol><symbol viewBox="0 0 51.96 51.6" id="play-button"><defs><style>.a{fill:none;stroke:#fff;stroke-miterlimit:10;stroke-width:3px}.b{fill:#fff;fill-rule:evenodd}</style></defs><path class="cta" d="M25.98 50.1A24.3 24.3 0 101.5 25.8a24.39 24.39 0 0024.48 24.3z"/><path class="ctb" d="M18.73 17.23v17.14l16.5-8.73-16.5-8.41z"/></symbol><symbol viewBox="0 0 20 20" id="play-thick"><path class="cua" d="M8 14.5l6-4.5-6-4.5v9zM10 0a10 10 0 1010 10A10 10 0 0010 0zm0 18a8 8 0 118-8 8 8 0 01-8 8z"/></symbol><symbol viewBox="0 0 51.6 51.6" id="play-white"><path fill="#fff" d="M25.89 51.6A25.8 25.8 0 0125.74 0h.06a25.8 25.8 0 01.2 51.6h-.11zM25.8 3h-.06a22.8 22.8 0 10.14 45.6H26A22.8 22.8 0 1025.8 3z"/><path fill="#fff" d="M18.73 17.23v17.14l16.5-8.73z"/></symbol><symbol viewBox="0 0 13 13" id="plus"><path d="M7.8 0H5.2v5.2H0v2.6h5.2V13h2.6V7.8H13V5.2H7.8z"/></symbol><symbol viewBox="0 0 14 14" id="plus-rotate"><path d="M7.314 5.317L11.972.66l1.997 1.996L9.31 7.314l4.659 4.658-1.997 1.997L7.314 9.31 2.655 13.97.66 11.972l4.658-4.658L.66 2.655 2.655.66l4.659 4.658z" fill="#000" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 19 19" id="plus-thin"><path d="M10.5 8.5H19v2h-8.5V19h-2v-8.5H0v-2h8.5V0h2v8.5z" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 10 14" id="podcast"><path d="M4.813 9.625A2.625 2.625 0 007.438 7V2.625a2.625 2.625 0 10-5.25 0V7a2.625 2.625 0 002.624 2.625zM9.188 5.25H8.75a.437.437 0 00-.438.438V7a3.504 3.504 0 01-3.85 3.483c-1.818-.177-3.15-1.812-3.15-3.639V5.687a.437.437 0 00-.437-.437H.437A.437.437 0 000 5.688v1.098c0 2.45 1.75 4.636 4.156 4.968v.934H2.625a.437.437 0 00-.438.437v.438c0 .241.196.437.438.437H7a.437.437 0 00.438-.438v-.437A.437.437 0 007 12.687H5.469v-.923A4.817 4.817 0 009.625 7V5.687a.437.437 0 00-.438-.437z"/></symbol><symbol viewBox="0 0 11 20" id="prev-page"><path fill="none" d="M9.515 17.88L1.737 10.1m.707-.707l7.07-7.07"/></symbol><symbol viewBox="0 0 301 61" id="prostation-logo"><path d="M44.198 27.359l9.7-14.109a2.948 2.948 0 11.971.669l-9.7 14.108a2.948 2.948 0 11-4.299.057l-6.035-8.3c-.373.17-.787.265-1.223.265a2.935 2.935 0 01-1.731-.561l-9.893 9.068a2.948 2.948 0 11-.797-.87l9.893-9.068a2.948 2.948 0 114.704.472l6.036 8.3c.373-.17.787-.265 1.223-.265.408 0 .797.083 1.151.234zm-.561 26.892h7.788c2.203 0 4.005 2.653 4.005 5.897H20.05c0-3.244 1.802-5.897 4.005-5.897h7.788v-2.359h11.794v2.359zM3 0h68.3a3 3 0 013 3v43.533a3 3 0 01-3 3H3a3 3 0 01-3-3V3a3 3 0 013-3zm2.538 3.538a2 2 0 00-2 2v33.74a2 2 0 002 2h63.224a2 2 0 002-2V5.538a2 2 0 00-2-2H5.538zM37.15 47.175a1.769 1.769 0 100-3.538 1.769 1.769 0 000 3.538zm68.387-18.639c0 5.254-3.478 8.214-8.88 8.214h-2.553V46H88.85V20.951h7.77c5.772 0 8.917 2.923 8.917 7.585zm-5.365.222c0-1.813-.999-3.478-3.663-3.478h-2.405v7.215h2.553c2.331 0 3.515-1.665 3.515-3.737zM128.348 46h-6.216c-.407-.777-4.736-8.658-5.217-9.398h-.999V46h-5.254V20.951h7.918c5.81 0 8.732 3.145 8.732 7.585 0 3.33-1.665 6.216-5.032 7.363L128.348 46zm-6.4-17.353c0-1.924-1.222-3.404-3.368-3.404h-2.664v7.215h2.331c2.257 0 3.7-1.628 3.7-3.811zm32.653 4.736c0 7.696-4.218 13.061-11.47 13.061-6.734 0-11.285-5.069-11.285-12.839 0-6.808 3.885-13.135 11.507-13.135 6.697 0 11.248 4.995 11.248 12.913zm-5.55-.074c0-4.699-1.887-8.177-5.772-8.177-4.07 0-5.883 3.404-5.883 8.325 0 5.069 1.998 8.362 5.809 8.362 3.737 0 5.846-3.219 5.846-8.51zm26.585 5.439c0 4.588-3.774 7.696-8.954 7.696-2.812 0-5.698-.925-7.955-2.035l1.554-4.625c2.331 1.036 4.662 1.776 6.734 1.776 1.887 0 3.293-.777 3.293-2.627 0-1.147-.814-1.924-2.072-2.442-1.147-.518-2.627-.888-4.033-1.406-3.219-1.147-5.106-3.33-5.106-6.697 0-4.958 3.552-7.881 8.436-7.881 2.48 0 4.847.592 6.993 1.628l-1.443 4.514c-2.146-.777-3.848-1.295-5.624-1.295-1.665 0-3.108.777-3.108 2.405 0 1.184.814 1.924 1.998 2.442 1.11.481 2.516.851 3.922 1.332 3.7 1.258 5.365 3.367 5.365 7.215zm20.85-13.32h-6.141V46h-5.291V25.428h-6.438v-4.477h17.87v4.477zM214.267 46l-1.813-5.661h-8.288L202.315 46h-5.772l8.99-25.123h5.884L220.186 46h-5.92zm-5.92-18.648l-2.923 8.991h5.809l-2.886-8.991zm29.508-1.924h-6.142V46h-5.29V25.428h-6.439v-4.477h17.871v4.477zM247.938 46h-5.328V20.951h5.328V46zm27.917-12.617c0 7.696-4.218 13.061-11.47 13.061-6.734 0-11.285-5.069-11.285-12.839 0-6.808 3.885-13.135 11.507-13.135 6.697 0 11.248 4.995 11.248 12.913zm-5.55-.074c0-4.699-1.887-8.177-5.772-8.177-4.07 0-5.883 3.404-5.883 8.325 0 5.069 1.998 8.362 5.809 8.362 3.737 0 5.846-3.219 5.846-8.51zM300.109 46h-4.588l-9.509-15.91V46h-4.958V20.951h4.7l9.397 15.651V20.951h4.958V46zM87 57h213v2H87v-2zm8.038-46.242a8.095 8.095 0 01-3.007.593c-2.855 0-4.647-2.081-4.647-5.225 0-2.84 1.686-5.406 4.875-5.406 1.002 0 1.974.243 2.779.607l-.38 1.23c-.668-.258-1.503-.5-2.445-.5-2.065 0-3.25 1.67-3.25 4.07 0 2.444 1.124 3.948 3.083 3.948.547 0 1.018-.015 1.55-.198v-3.75h1.442v4.631zm8.585.44h-5.436V.919h1.503v9.02h3.933v1.26zm10.56-5.269c0 3.037-1.746 5.452-4.708 5.452-2.673 0-4.525-2.111-4.525-5.194 0-3.052 1.883-5.467 4.708-5.467 2.657 0 4.525 2.05 4.525 5.209zm-1.549.03c0-2.05-.926-3.903-3.007-3.903-1.99 0-3.128 1.67-3.128 4.07 0 2.096.941 3.934 3.007 3.934 1.898 0 3.128-1.519 3.128-4.1zm10.712 2.4c0 1.837-1.276 2.84-3.615 2.84h-2.84V.917h2.87c2.157 0 3.296 1.155 3.296 2.643 0 1.184-.501 1.944-1.519 2.415 1.185.334 1.808 1.366 1.808 2.384zm-1.838-4.647c0-.76-.395-1.564-1.716-1.564h-1.412v3.356h1.366c1.048 0 1.762-.699 1.762-1.792zm.35 4.601c0-1.124-.73-1.716-1.975-1.716h-1.503v3.387h1.397c1.306 0 2.08-.562 2.08-1.67zm10.331 2.886h-5.968V.917h5.832v1.276h-4.329v3.235h3.858v1.275h-3.858v3.235h4.465v1.26zm14.149 0l-.987-2.84h-3.949l-.956 2.84h-1.61L142.678.826h1.564l3.751 10.373h-1.655zm-2.931-8.641l-1.564 4.556h3.113l-1.549-4.556zm14.478 3.356c0 3.235-1.716 5.285-4.86 5.285h-2.794V.917h2.566c3.918 0 5.088 2.75 5.088 4.997zm-1.61.076c0-2.506-1.26-3.797-3.493-3.797h-1.063v7.745h1.382c2.111 0 3.174-1.58 3.174-3.948zm11.82-5.073c-1.078 2.886-2.764 7.67-3.736 10.403h-1.336A698.39 698.39 0 01159.317.917h1.64c.7 2.248 2.005 6.151 2.765 8.307.728-2.232 2.05-6.15 2.809-8.307h1.564zm3.726 10.282h-1.503V.917h1.503V11.2zm9.269-2.825c0 1.853-1.55 3.022-3.417 3.022-1.17 0-2.293-.47-3.25-1.063l.486-1.26c.926.516 1.913.972 2.885.972 1.018 0 1.808-.562 1.808-1.595 0-.683-.562-1.109-1.276-1.428-.592-.273-1.306-.5-1.944-.79-1.093-.5-1.838-1.214-1.838-2.475 0-1.883 1.458-3.037 3.28-3.037 1.079 0 2.036.304 2.932.775l-.425 1.245c-.866-.38-1.656-.684-2.552-.684-.972 0-1.777.532-1.777 1.534 0 .668.486 1.078 1.155 1.397.546.259 1.214.486 1.852.745 1.2.486 2.08 1.23 2.08 2.642zm11.44-2.445c0 3.037-1.746 5.452-4.707 5.452-2.673 0-4.526-2.111-4.526-5.194 0-3.052 1.883-5.467 4.708-5.467 2.657 0 4.525 2.05 4.525 5.209zm-1.549.03c0-2.05-.926-3.903-3.007-3.903-1.989 0-3.128 1.67-3.128 4.07 0 2.096.942 3.934 3.007 3.934 1.898 0 3.128-1.519 3.128-4.1zm10.803 5.24h-1.762c-.5-.957-1.792-3.25-2.384-4.161h-.926v4.16h-1.473V.919h3.022c2.171 0 3.31 1.184 3.31 2.87 0 1.397-.79 2.673-2.4 3.052.532.805 2.112 3.493 2.613 4.359zm-1.746-7.335c0-1.063-.669-1.747-1.717-1.747h-1.61v3.751h1.398c1.093 0 1.929-.774 1.929-2.004z"/></symbol><symbol fill="none" viewBox="0 0 32 32" id="pullquote"><path fill="#595959" d="M0 0h32v32H0z"/><path d="M7 18.12C7 21.39 9.244 23 11.338 23c1.895 0 3.69-1.258 3.69-3.472 0-3.019-3.69-3.22-3.69-5.182 0-1.56 1.845-3.723 3.141-5.484l.449-.604L12.983 7l-.299.352C10.241 10.22 7 13.994 7 18.12zm9.972 0c0 3.27 2.244 4.88 4.338 4.88 1.895 0 3.69-1.258 3.69-3.472 0-3.019-3.69-3.22-3.69-5.182 0-1.56 1.845-3.723 3.142-5.484l.448-.604L22.956 7l-.3.352c-2.443 2.868-5.684 6.642-5.684 10.767z" fill="#fff"/></symbol><symbol fill="none" viewBox="0 0 32 32" id="pullquote-adv"><path fill="#595959" d="M0 0h32v32H0z"/><path d="M13.95 10.067c-1.5.283-2.556 1.37-3.165 3.263a8.923 8.923 0 00-.457 2.774v.293c.022.066.044.229.066.49h3.556V24H7v-6.558c0-3.22.642-5.7 1.925-7.44C10.21 8.262 11.884 7.26 13.95 7v3.067zm10.996 0c-1.196.196-2.11.87-2.74 2.023-.61 1.153-.914 2.48-.914 3.981v.392c.021.13.054.271.098.424h3.556V24h-6.983v-6.558c0-2.59.544-4.895 1.632-6.918 1.088-2.045 2.871-3.22 5.351-3.524v3.067z" fill="#fff"/></symbol><symbol viewBox="0 0 26 25" id="quote"><path d="M11.17 1.766c-2.065 2.788-5.82 6.97-5.82 10.502 0 3.345 5.538 4.089 5.538 7.9A4.823 4.823 0 016.008 25C2.346 25 0 22.119 0 17.658c0-2.323.657-5.204 2.065-8.271C3.661 5.855 5.913 2.974 8.729 0l2.44 1.766zm14.83 0c-2.065 2.788-5.82 6.97-5.82 10.502 0 3.345 5.538 4.089 5.538 7.9A4.823 4.823 0 0120.838 25c-3.661 0-6.008-2.881-6.008-7.342 0-2.323.657-5.204 2.065-8.271C18.491 5.855 20.744 2.974 23.56 0L26 1.766z"/></symbol><symbol viewBox="0 0 22 44" id="radio-button-dot"><defs><style>.a{fill:#595959}.b{fill:#fff}</style></defs><path class="dfa" d="M11 7a4 4 0 11-4 4 4 4 0 014-4z"/><path class="dfb" d="M11 29a4 4 0 11-4 4 4 4 0 014-4z"/></symbol><symbol viewBox="0 0 21 20" id="reddit"><path d="M21 9.491a2.639 2.639 0 00-2.627-2.645 2.6 2.6 0 00-2.048.988c-1.391-.637-2.977-1.03-4.655-1.154l1.441-4.587 3.22.703a2.23 2.23 0 002.155 1.682 2.234 2.234 0 002.223-2.239A2.234 2.234 0 0018.486 0c-.886 0-1.652.525-2.01 1.28L12.761.47a.75.75 0 00-.875.511l-1.78 5.66c-1.963.049-3.827.458-5.43 1.193a2.601 2.601 0 00-2.049-.988A2.64 2.64 0 000 9.491c0 .708.276 1.374.767 1.867a4.638 4.638 0 00-.44 1.96c0 1.818 1.08 3.514 3.042 4.776C5.28 19.324 7.812 20 10.5 20c2.688 0 5.22-.677 7.13-1.906 1.963-1.262 3.044-2.958 3.044-4.776 0-.669-.148-1.327-.441-1.96.49-.493.767-1.159.767-1.867zm-19.846.907A1.724 1.724 0 01.9 9.491c0-.958.774-1.738 1.726-1.738.409 0 .793.14 1.1.397-1.097.628-1.962 1.383-2.573 2.248zm3.954 1.531c0-1.041.841-1.889 1.877-1.889 1.034 0 1.876.848 1.876 1.89 0 1.041-.842 1.888-1.876 1.888a1.885 1.885 0 01-1.877-1.889zm9.242 4.312c-.731.803-2.207 1.303-3.85 1.303-1.643 0-3.118-.5-3.85-1.303a.757.757 0 01.554-1.267c.21 0 .411.09.553.246.436.478 1.563.813 2.743.813s2.307-.335 2.743-.813a.75.75 0 011.303.477.753.753 0 01-.196.544zm-.334-2.423a1.885 1.885 0 01-1.877-1.889c0-1.041.842-1.889 1.877-1.889 1.035 0 1.877.848 1.877 1.89 0 1.041-.842 1.888-1.877 1.888zm5.83-3.42c-.611-.865-1.475-1.62-2.573-2.248.307-.257.69-.397 1.1-.397.952 0 1.726.78 1.726 1.738 0 .326-.087.636-.253.907z"/></symbol><symbol viewBox="0 0 14 19.5" id="refresh"><path d="M8 3.5V0L3 5l5 5V5.5a6 6 0 11-6 6H0a8 8 0 108-8z"/></symbol><symbol viewBox="0 0 18 18" id="registered"><path d="M13.5 4.5A4.5 4.5 0 109 9a4.51 4.51 0 004.5-4.5zM0 15.75V18h18v-2.25c0-3-6-4.5-9-4.5s-9 1.46-9 4.5z"/></symbol><symbol viewBox="0 0 15 15" id="report-error"><path d="M7.5 2A5.5 5.5 0 112 7.5 5.51 5.51 0 017.5 2m0-2A7.5 7.5 0 1015 7.5 7.5 7.5 0 007.5 0z"/><path d="M6.67 10h1.67v1.67H6.67zM6.67 3.33h1.67v5.83H6.67z"/></symbol><symbol viewBox="6 6 12 12" id="right-chevron"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"/></symbol><symbol viewBox="0 0 22 22" id="rss"><path d="M.01 0v4.199C9.813 4.206 17.781 12.188 17.79 22H22c-.002-6.065-2.468-11.56-6.451-15.545C11.563 2.469 6.073.002.009 0zM.001 7.481v4.2a10.246 10.246 0 017.278 3.024 10.27 10.27 0 013.018 7.288h.001V22h4.219a14.485 14.485 0 00-4.26-10.258A14.464 14.464 0 00.002 7.482zm4.985 9.525c.532.532.857 1.255.86 2.058a2.904 2.904 0 01-.858 2.055l-.002.001a2.913 2.913 0 01-2.066.852 2.908 2.908 0 01-2.064-.853A2.89 2.89 0 010 19.064c0-.803.327-1.528.857-2.06v.002a2.909 2.909 0 012.064-.856c.808 0 1.533.326 2.066.856z"/></symbol><symbol viewBox="0 0 19 19.81" id="search"><path d="M18.71 18.11l-4.33-4.44a8.06 8.06 0 002.19-5.51A8.24 8.24 0 008.29 0 8.24 8.24 0 000 8.17a8.24 8.24 0 008.29 8.17A8.32 8.32 0 0012.86 15l4.42 4.54a1 1 0 001.43-1.4zM2 8.17A6.23 6.23 0 018.29 2a6.24 6.24 0 016.29 6.17 6.24 6.24 0 01-6.29 6.17A6.23 6.23 0 012 8.17z"/></symbol><symbol viewBox="0 0 16 16" id="search-bold"><path d="M15.781 13.834l-3.115-3.115a.749.749 0 00-.532-.219h-.509A6.468 6.468 0 0013 6.5C13 2.91 10.09 0 6.5 0S0 2.91 0 6.5 2.91 13 6.5 13c1.51 0 2.897-.512 4-1.375v.51c0 .2.078.39.219.53l3.115 3.116a.747.747 0 001.06 0l.884-.884a.753.753 0 00.003-1.063zM6.5 10.5c-2.21 0-4-1.787-4-4 0-2.21 1.787-4 4-4 2.21 0 4 1.787 4 4 0 2.21-1.787 4-4 4z"/></symbol><symbol viewBox="0 0 19.86 19.92" id="search-dark"><defs><style>.a{fill:#fff}.b{mask:url(#a)}.c{fill:#777}</style><mask id="doa" x="0" y="0" width="19.93" height="19.98" maskUnits="userSpaceOnUse"><path class="doa" d="M.01.01h19.93v19.98H.01z" transform="translate(-.01 -.01)"/></mask></defs><g class="dob"><path class="doc" d="M2.58 8.05a5.43 5.43 0 115.41 5.45 5.45 5.45 0 01-5.41-5.45zm17.24 9.94l-5.19-5.22a.16.16 0 010-.21A8.05 8.05 0 007.99-.01a8.05 8.05 0 000 16.1 7.92 7.92 0 004.59-1.46.16.16 0 01.21 0l5.2 5.24a.16.16 0 00.23 0l1.59-1.6a.16.16 0 000-.23z"/></g></symbol><symbol viewBox="0 0 19.86 19.92" id="search-light"><defs><style>.a{fill:#fff}.b{mask:url(#a)}.c{fill:#fff}</style><mask id="dpa" x="0" y="0" width="19.93" height="19.98" maskUnits="userSpaceOnUse"><path class="dpa" d="M.01.01h19.93v19.98H.01z" transform="translate(-.01 -.01)"/></mask></defs><g class="dpb"><path class="dpc" d="M2.58 8.05a5.43 5.43 0 115.41 5.45 5.45 5.45 0 01-5.41-5.45zm17.24 9.94l-5.19-5.22a.16.16 0 010-.21A8.05 8.05 0 007.99-.01a8.05 8.05 0 000 16.1 7.92 7.92 0 004.59-1.46.16.16 0 01.21 0l5.2 5.24a.16.16 0 00.23 0l1.59-1.6a.16.16 0 000-.23z"/></g></symbol><symbol viewBox="0 0 44 88" id="select-box-arrow"><defs><style>.a{fill:#595959}.b{fill:#c4c1bd}.c{fill:#fff}.d{fill:#b2b2b2}</style></defs><path class="dqa" d="M13.31 18.11l1.41-1.41 7.78 7.77 7.78-7.77 1.41 1.41-9.19 9.19z"/><path class="dqb" d="M0 0h1v44H0z"/><path class="dqc" d="M13.31 62.11l1.41-1.41 7.78 7.77 7.78-7.77 1.41 1.41-9.19 9.19z"/><path class="dqd" d="M0 44h1v44H0z"/></symbol><symbol viewBox="0 0 20 25" id="share"><path d="M19 7h-4.06v2H18v14H2V9h3.35V7H1a1 1 0 00-1 1v16a1 1 0 001 1h18a1 1 0 001-1V8a1 1 0 00-1-1z"/><path d="M9 4.03V17h2V3.97l2.39 1.82 1.22-1.58L10.08.75 5.41 4.2l1.18 1.6L9 4.03z"/></symbol><symbol viewBox="0 0 16 14" id="share-arrow"><path d="M15.74 4.932l-5.5-4.75A.75.75 0 009 .75v2.502c-5.02.058-9 1.064-9 5.82 0 1.92 1.237 3.823 2.604 4.817.427.31 1.035-.079.878-.582C2.065 8.775 4.154 7.572 9 7.503v2.747c0 .647.76.983 1.24.568l5.5-4.75a.75.75 0 000-1.136z"/></symbol><symbol viewBox="0 0 20 20" id="skip"><path d="M0 20l14.17-10L0 0v20zM16.67 0v20H20V0z"/></symbol><symbol viewBox="0 0 22 20" id="snapchat"><path d="M11 20c-.054 0-.106-.001-.159-.004a1.608 1.608 0 01-.11.004c-1.416 0-2.124-.41-2.902-.946-.529-.364-.984-.678-1.504-.762a5.118 5.118 0 00-.809-.067c-.471 0-.85.072-1.129.126-.193.036-.37.07-.524.07-.454 0-.611-.296-.664-.473a7.263 7.263 0 01-.128-.506 3.476 3.476 0 00-.108-.408c-1.737-.268-2.66-.652-2.902-1.204a.722.722 0 01-.06-.246.58.58 0 01.496-.6c2.883-.463 4.19-3.358 4.243-3.481.152-.303.187-.526.115-.691-.146-.335-.763-.525-1.131-.639a5.427 5.427 0 01-.325-.107c-1.1-.423-1.247-.937-1.177-1.293.129-.659 1.081-.977 1.602-.739.36.164.678.248.943.248a.877.877 0 00.277-.04l-.026-.419c-.095-1.456-.213-3.267.286-4.356C6.775.254 9.894.004 10.815.004l.43-.004c.924 0 4.049.25 5.521 3.465.498 1.086.381 2.899.287 4.355l-.004.063-.023.359a.85.85 0 00.233.039c.228-.01.528-.093.866-.247.174-.079.355-.096.477-.096.177 0 .359.034.511.097.443.152.742.493.75.864.008.467-.393.86-1.192 1.167-.082.032-.187.064-.298.1-.395.12-1.011.31-1.157.646-.072.165-.038.388.1.663l.017.034c.135.31 1.398 3.04 4.17 3.486.3.048.512.307.496.6a.712.712 0 01-.063.253c-.242.55-1.117.92-2.829 1.184-.04.103-.088.316-.108.405-.037.167-.076.33-.127.502-.09.296-.322.466-.64.466a2.87 2.87 0 01-.544-.062 5.785 5.785 0 00-1.133-.118c-.262 0-.534.023-.81.067-.52.085-.997.413-1.501.761C13.33 19.681 12.24 20 11 20"/></symbol><symbol viewBox="0 0 23.38 27" id="speaker"><path class="dva" d="M0 8.56v9.88h6.62L15.8 27V0L6.62 8.56H0zM18.44 6.87v13.26a6.92 6.92 0 000-13.26z"/></symbol><symbol fill="none" viewBox="0 0 18 16" id="star-empty"><path d="M16.503 5.36l-4.566-.666L9.898.556C9.53-.18 8.472-.19 8.103.556l-2.04 4.138-4.566.665a1 1 0 00-.553 1.707l3.303 3.218-.781 4.547a1 1 0 001.45 1.053L9 13.738l4.084 2.146c.725.382 1.591-.23 1.45-1.053l-.78-4.547 3.302-3.218a1 1 0 00-.553-1.707zm-4.36 4.4l.741 4.324L9 12.044l-3.884 2.04.74-4.325-3.143-3.062 4.343-.631L9 2.128l1.944 3.938 4.343.63-3.143 3.063z" fill="#595959"/></symbol><symbol fill="none" viewBox="0 0 17 16" id="star-half"><g clip-path="url(#dxclip0)"><path d="M15.892 5.36l-4.574-.666L9.274.557a.995.995 0 00-.9-.557.988.988 0 00-.897.557L5.432 4.693.858 5.36a1 1 0 00-.555 1.706l3.31 3.218-.784 4.547c-.111.65.407 1.17.988 1.17a.988.988 0 00.465-.117l4.092-2.146 4.092 2.146c.152.08.31.116.463.116.582 0 1.1-.519.99-1.168l-.783-4.547 3.31-3.218a1 1 0 00-.554-1.706zm-3.804 3.85l-.566.55.133.778.61 3.545-3.191-1.675-.7-.366.001-9.913L9.97 5.357l.35.707.78.114 3.57.52-2.582 2.512z" fill="#595959"/></g><defs><clipPath id="dxclip0"><path fill="#fff" d="M0 0h16.75v16H0z"/></clipPath></defs></symbol><symbol fill="none" viewBox="0 0 18 16" id="star-solid"><path d="M8.103.556l-2.04 4.138-4.566.665a1 1 0 00-.553 1.707l3.303 3.218-.781 4.547a1 1 0 001.45 1.053L9 13.738l4.084 2.146c.725.382 1.591-.23 1.45-1.053l-.78-4.547 3.302-3.218a1 1 0 00-.553-1.707l-4.566-.665L9.898.556C9.53-.18 8.472-.19 8.103.556z" fill="#595959"/></symbol><symbol viewBox="0 0 52 49" id="subscribed"><path d="M7.195 46.174s-1.434-.435-1.63 1.174c-.087.673.152 1.238.913 1.847.152.109.413.196.609.196 2.89.239 6.237-4.76 8.41-8.477.979-1.717 1.37-2.26 1.827-2.26.217 0 1.021-.109 1.89 1.456 1.174 2.065 7.13 7.977 14.693 6.346.304-.739-1.043-1.325-1.934-1.782 0 0-3.108-2.5.89-3.651 4-.913 5.934.565 9.347-2.217.152-.891-1.783-1.348-1.783-1.348s-2.369-1.456 4.586-3.52c3.413-.892 3.413-1.479 2.848-1.913-.609-.457-2.239-1.044.13-2.674 2.521-1.608 4.151-3.825 4-4.564-.436-.565-1.479-.435-2.805.304-1.478.74-3.412.305-4.455-1.325-1.022-1.63-2.087-1.326-3.412-.283-1.326 1.022-4 2.5-5.195 0-.739-2.804-.456-2.065 1.63-5.912 2.087-3.825 2.521-6.911 2.521-7.498 0-.587-.282-.891-2.217 0-1.63.434-1.782-7.803-1.934-8.998 0 0 0-2.217-1.326-.283-1.043 1.326-5.194 5.303-6.542 5.738-1.304.435-3.238-.739-2.956-2.347 0-1.63-1.043-1.044-1.5 0-.434 1.021-3.564 11.04-4.281 11.628-.76.587-1.348 2.064-2.674-.435-1.325-2.521-3.673-8.455-5.846-5.52C10.412 9.29 6.609 4.16 3.5 4.03c-.456.586.283 2.064.892 2.499.586.739.586 2.804 0 4.26-.61 1.478-.61 3.39.152 5.173.434.891-.152 2.347-2.695 2.651-2.5.305-2.065 1.022-1.022 2.348 1.022 1.326 4.89 4.564 5.781 5.738.87 1.195-.152 2.651-1.934 2.803-1.782.153-3.39-.434-3.847.609-.152 1.022 1.326.587 1.934 1.456 0 0 3.26 5.89 7.564 5.608 4.282-.283 4.477.26 4 2.065-.435 1.543-3.891 6.542-7.13 6.933"/></symbol><symbol viewBox="0 0 29 13" id="text-resizer-decrease"><path d="M0 4.33h13v3H0zM23.36 12.33v-.43l1.29-.42c-.29-.84-.56-1.63-.79-2.37h-3.71l-.36 1.06a2.28 2.28 0 00-.14.68c0 .35.18.53.59.67l1.08.38v.43h-4.09v-.45l.45-.18a2 2 0 001.17-1.37L22.53 0h.92l4 11.48 1.21.42v.43h-5.3zM22 3.62l-1.54 4.57h3.09L22 3.62z"/></symbol><symbol viewBox="0 0 34 19" id="text-resizer-increase"><path d="M20.65 7.49h13v3h-13z"/><path d="M25.65 2.49h3v13h-3zM9.18 18.49v-.65l1.94-.62c-.43-1.27-.83-2.45-1.19-3.56H4.37l-.54 1.59a3.67 3.67 0 00-.21 1c0 .51.27.78.89 1l1.62.56v.68H0v-.67l.65-.27a3 3 0 001.78-2.06L7.94 0h1.37l6 17.22 1.81.62v.65H9.18zm-2-13.06l-2.3 6.85h4.6l-2.3-6.85z"/></symbol><symbol viewBox="0 0 21 16" id="toolbar-email"><path d="M20.021 5.853a.235.235 0 01.38.184v7.988c0 1.035-.84 1.875-1.876 1.875H2.275A1.875 1.875 0 01.4 14.025V6.04c0-.196.223-.305.38-.184.874.68 2.034 1.543 6.019 4.437.824.602 2.215 1.868 3.601 1.86 1.395.011 2.813-1.281 3.606-1.86 3.984-2.894 5.14-3.761 6.015-4.441zm-9.62 5.047c.906.015 2.21-1.14 2.867-1.617 5.183-3.762 5.578-4.09 6.773-5.028a.935.935 0 00.36-.738v-.742C20.4 1.74 19.56.9 18.524.9H2.275C1.24.9.4 1.74.4 2.775v.742c0 .29.133.559.36.738 1.195.934 1.59 1.266 6.773 5.028.656.476 1.961 1.633 2.867 1.617z"/></symbol><symbol viewBox="0 0 19 19" id="toolbar-facebook"><path d="M16.225.65H2.475A1.875 1.875 0 00.6 2.525v13.75a1.875 1.875 0 001.875 1.875h5.36V12.2h-2.46V9.4h2.46V7.266c0-2.428 1.446-3.77 3.66-3.77 1.06 0 2.169.19 2.169.19v2.383h-1.222c-1.203 0-1.579.747-1.579 1.513V9.4h2.687l-.43 2.8h-2.257v5.95h5.362a1.875 1.875 0 001.875-1.875V2.525A1.875 1.875 0 0016.225.65z"/></symbol><symbol viewBox="0 0 19 19" id="toolbar-linkedin"><path d="M16.85.65H1.846C1.158.65.6 1.216.6 1.912v14.976c0 .695.558 1.262 1.246 1.262H16.85c.687 0 1.25-.566 1.25-1.262V1.912c0-.696-.563-1.262-1.25-1.262zm-10.961 15H3.295V7.298h2.598v8.352h-.004zM4.592 6.158a1.505 1.505 0 010-3.008c.828 0 1.504.676 1.504 1.504 0 .832-.672 1.504-1.504 1.504zm11.02 9.492h-2.594v-4.063c0-.968-.02-2.214-1.348-2.214-1.352 0-1.559 1.054-1.559 2.144v4.133H7.518V7.298h2.488V8.44h.035c.348-.656 1.195-1.348 2.457-1.348 2.625 0 3.113 1.73 3.113 3.98v4.579z"/></symbol><symbol viewBox="0 0 23 21" id="toolbar-sms"><path d="M16.45 9.15V2.9c0-1.379-1.12-2.5-2.5-2.5H2.7A2.502 2.502 0 00.2 2.9v6.25c0 1.379 1.121 2.5 2.5 2.5v2.117c0 .313.356.492.606.305l3.234-2.426h7.41a2.496 2.496 0 002.5-2.496zm3.75-2.5h-2.5v2.5a3.756 3.756 0 01-3.75 3.75H7.7v2.5c0 1.379 1.121 2.5 2.5 2.5h4.91l3.235 2.426c.25.187.605.008.605-.305V17.9h1.25c1.38 0 2.5-1.121 2.5-2.5V9.15c0-1.379-1.12-2.5-2.5-2.5z"/></symbol><symbol viewBox="0 0 19 19" id="toolbar-twitter"><path d="M16.225.65H2.475C1.439.65.6 1.49.6 2.525v13.75c0 1.035.84 1.875 1.875 1.875h13.75c1.035 0 1.875-.84 1.875-1.875V2.525C18.1 1.49 17.26.65 16.225.65zm-1.91 6.203c.007.11.007.223.007.332 0 3.387-2.578 7.29-7.289 7.29-1.453 0-2.8-.423-3.933-1.15.207.024.406.032.617.032 1.199 0 2.3-.406 3.18-1.094a2.565 2.565 0 01-2.395-1.777c.394.058.75.058 1.156-.047a2.562 2.562 0 01-2.05-2.516v-.03c.34.19.738.308 1.156.323a2.557 2.557 0 01-1.141-2.132c0-.477.125-.915.348-1.293a7.274 7.274 0 005.281 2.68c-.363-1.74.938-3.15 2.5-3.15.738 0 1.402.31 1.871.81a5.019 5.019 0 001.625-.618 2.555 2.555 0 01-1.125 1.41 5.098 5.098 0 001.477-.398 5.391 5.391 0 01-1.285 1.328z"/></symbol><symbol viewBox="0 0 19 19" id="toolbar-whatsapp"><path d="M9.35 4.197a5.159 5.159 0 00-5.153 5.148c0 .973.274 1.922.79 2.739l.12.195-.52 1.898 1.95-.511.188.113c.789.469 1.695.719 2.62.719h.005c2.835 0 5.207-2.309 5.207-5.149 0-1.375-.594-2.668-1.567-3.64a5.109 5.109 0 00-3.64-1.512zm3.027 7.36c-.129.362-.746.69-1.043.733-.492.075-.875.036-1.855-.386-1.551-.672-2.567-2.235-2.645-2.336-.078-.102-.633-.84-.633-1.602 0-.761.399-1.136.543-1.293a.564.564 0 01.414-.195c.102 0 .207 0 .297.004.094.004.223-.035.348.266.129.308.437 1.07.476 1.148.04.078.067.168.012.27-.297.593-.613.57-.453.843.598 1.028 1.195 1.383 2.105 1.84.157.078.247.066.336-.039.09-.101.387-.453.489-.605.101-.157.207-.13.347-.079.14.051.903.426 1.059.504.156.079.258.118.297.18.035.074.035.387-.094.746zM16.225.65H2.475C1.439.65.6 1.49.6 2.525v13.75c0 1.035.84 1.875 1.875 1.875h13.75c1.035 0 1.875-.84 1.875-1.875V2.525C18.1 1.49 17.26.65 16.225.65zm-6.88 14.89a6.189 6.189 0 01-2.96-.753L3.1 15.65l.879-3.211a6.173 6.173 0 01-.829-3.098A6.204 6.204 0 019.346 3.15c1.656 0 3.21.644 4.383 1.816 1.168 1.172 1.87 2.727 1.87 4.383 0 3.414-2.84 6.191-6.253 6.191z"/></symbol><symbol viewBox="0 0 501.8 408.59" id="twitter"><path d="M19.7 144.19c14.2 7.3 28.9 11.6 44.7 12.1-29.8-22.7-45-52.5-44.2-90.1.3-15.1 8.2-40.7 14.3-46.9 55.4 65.3 125.7 101.4 211.8 107.4a20 20 0 00-.3-2.9 103.24 103.24 0 0122.5-87.2 103.6 103.6 0 0129.7-24.2A101.71 101.71 0 01357.8.59c14.6 1.2 28.1 5.8 40.8 12.9a93.73 93.73 0 0122.1 17 4.77 4.77 0 004.9 1.5 186.68 186.68 0 0038.8-12.4c7.2-3.2 14.1-7 21.2-10.5a6.14 6.14 0 012.5-.8c-7.7 23.6-22.1 41.9-42.7 55.7 19.5-2.1 38.1-7.5 56.4-15.4a2.68 2.68 0 01-.3 1.3c-5.7 7.3-11.3 14.6-17 21.8-1.9 2.4-4 4.5-6.1 6.7a208.62 208.62 0 01-25.5 22.4c-1.7 1.2-1.9 2.6-1.9 4.5q.1 10.1 0 20.1c-.1 3.8-.2 7.6-.6 11.3-1.1 9.7-2.1 19.3-3.7 28.9a285.14 285.14 0 01-12.4 47.2 312.79 312.79 0 01-20.6 46.24 281.54 281.54 0 01-26.7 40.6c-5.6 7.1-11.7 13.9-17.7 20.6-3.8 4.2-7.9 8-11.9 11.9a249.76 249.76 0 01-30.9 25.4 266.29 266.29 0 01-39.3 23.1 275.8 275.8 0 01-46.7 17.4 292 292 0 01-42.4 8.5c-5.4.7-11.1 1.1-16.5 1.4-9.2.5-18.2.7-27.3.7-5.6 0-10.1-.1-15.6-.4a227.45 227.45 0 01-25.8-2.6 300.44 300.44 0 01-50.3-12.4 291.61 291.61 0 01-57.1-26.8c-1.6-1-3.3-2-4.9-3.1a7.19 7.19 0 01-.6-1 207.12 207.12 0 0079.6-6.1 200.3 200.3 0 0071.2-35.9c-28.9-1.8-53.4-12.9-73-34.1a96.23 96.23 0 01-22-38.3 97.7 97.7 0 0044.7-1.5c-23.7-5.7-43.1-17.9-58.3-36.9-15.6-19.04-22.7-40.84-22.5-65.34z"/></symbol><symbol viewBox="0 0 12 12" id="unfollow"><path fill-rule="evenodd" d="M6 4.485L10.243.242l1.414 1.415-4.243 4.242 4.243 4.243-1.414 1.414L6 7.313l-4.243 4.243-1.414-1.414 4.243-4.243L.343 1.657 1.757.242 6 4.485z"/></symbol><symbol viewBox="0 0 20 20" id="unmute"><path d="M0 6.59v6.82h4.44L10 19.09V.91L4.44 6.59zM15 10a4.93 4.93 0 00-2.78-4.54v9.08A4.93 4.93 0 0015 10zM12.22 0v2.39a8 8 0 010 15.22V20A10.21 10.21 0 0020 10a10.21 10.21 0 00-7.78-10z"/></symbol><symbol viewBox="0 0 20 13" id="video"><path d="M15 4.12V1a1 1 0 00-1-1H1a1 1 0 00-1 1v11a1 1 0 001 1h13a1 1 0 001-1V8.88l5 3V1.08z"/></symbol><symbol viewBox="0 0 24.02 23.99" id="whatsapp"><path d="M.42 11.79A11.79 11.79 0 002 17.65l-2 5.81a.4.4 0 00.4.53h.1l6.35-1.67A11.8 11.8 0 10.42 11.79zm18.46 6.06a4.11 4.11 0 01-2.94 1.34c-1.44 0-3-.82-4.6-2.44l-4.08-4.07A8 8 0 014.93 9a4 4 0 011.23-3.87l.7-.7a1.52 1.52 0 011.75-.26 8.27 8.27 0 012.29 2.62 1.49 1.49 0 01.19 1.13 1 1 0 01-.48.62 9.72 9.72 0 00-.77.69 1.08 1.08 0 00.16 1.52l.07.06L13.2 14a1.08 1.08 0 001.51.22l.08-.06a10.17 10.17 0 00.69-.76 1.05 1.05 0 01.94-.52 1.66 1.66 0 01.81.23 8.28 8.28 0 012.62 2.29 1.48 1.48 0 01-.26 1.75z"/></symbol><symbol viewBox="0 0 22 18" id="youtube"><path d="M11 0c4.07 0 8.14.22 8.8.44C21.56.99 22 4.84 22 8.8c0 3.96-.44 7.81-2.2 8.36-.66.22-4.73.44-8.8.44s-8.14-.22-8.8-.44C.44 16.61 0 12.76 0 8.8 0 4.84.44.99 2.2.44 2.86.22 6.93 0 11 0zM8.8 13.75l6.6-4.95-6.6-4.95v9.9z"/></symbol></defs></svg><div id="fusion-app"><noscript><iframe title="gtm-noscript-iframe" src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img height="1" width="1" style="display:none" src="https://sp.theglobeandmail.com/i?tv=no-js-0.1&amp;p=srv&amp;tna=sophiTracker&amp;aid=theglobeandmail-website-nojs&amp;e=pv&amp;url=https://www.theglobeandmail.com/canada/article-families-want-to-be-heard-at-nova-scotia-mass-shooting-inquiry/&amp;duid=3e1gh" alt=""/></noscript><a href="#" class="c-skip-link c-skip-link--primary">Skip to main content</a><div class="l-header"><div id="site-header"><header class="c-site-header c-site-header--section c-site-header--section-has-menu c-site-header--section--revealed" data-sophi-feature="header"><div class="c-site-header__top"><div class="c-site-header__top-content"><div class="c-site-header__hamburger c-site-header__hamburger--top"><button aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false" class="c-button c-button--transparent-lighten c-button--icon-only c-button--no-border c-button--no-border-radius" data-sophi-action="Open menu panel" data-sophi-label="burger"><svg class="c-button__icon" role="img" aria-hidden="true" focusable="false" pointer-events="none"><use xlink:href="#menu"></use></svg></button></div><div class="c-site-header__logo c-site-header__logo--square"><a href="/" class="c-site-header__logo-link" data-sophi-label="the globe and mail logo" aria-label="The Globe and Mail"><svg class="c-site-header__logo-art" role="img" aria-hidden="true" focusable="false" pointer-events="none"><use xlink:href="#logos--tgam-logo-boxed"></use></svg></a></div><div class="c-site-header__buttons"><div class="c-site-header__button-group"><div class="c-site-header__button"><a href="/adchoices/" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--adchoices"><svg class="c-button__icon" role="img" aria-hidden="true" focusable="false" pointer-events="none"><use xlink:href="#adchoices"></use></svg><span class="c-button__text">AdChoices</span></a></div></div></div></div></div><div class="c-site-header__bottom"><div class="c-site-header__bottom-content"><div class="c-site-header__hamburger c-site-header__hamburger--bottom"></div><div class="c-scroll-menu c-scroll-menu--dark-secondary" data-sophi-feature="header menu"><div class="c-scroll-menu__inner"><div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"><button aria-label="Scroll menu left" aria-hidden="true" tabindex="-1" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border c-button--no-border-radius" data-sophi-action="scroll header menu left" data-sophi-label="&lt; icon"><svg class="c-button__icon" role="img" aria-hidden="true" focusable="false" pointer-events="none"><use xlink:href="#nav-arrow-left"></use></svg></button></div><nav class="c-scroll-menu__nav"><ul class="c-scroll-menu__list"><li class="c-scroll-menu__item"><a class="c-scroll-menu__link" href="/canada/">Canada</a></li><li class="c-scroll-menu__item"><a class="c-scroll-menu__link" href="/world/">World</a></li><li class="c-scroll-menu__item"><a class="c-scroll-menu__link" href="/business/">Business</a></li><li class="c-scroll-menu__item"><a class="c-scroll-menu__link" href="/investing/">Investing</a></li><li class="c-scroll-menu__item"><a class="c-scroll-menu__link" href="/opinion/">Opinion</a></li><li class="c-scroll-menu__item"><a class="c-scroll-menu__link" href="/politics/">Politics</a></li><li class="c-scroll-menu__item"><a class="c-scroll-menu__link" href="/sports/">Sports</a></li><li class="c-scroll-menu__item"><a class="c-scroll-menu__link" href="/life/">Life</a></li><li class="c-scroll-menu__item"><a class="c-scroll-menu__link" href="/arts/">Arts</a></li><li class="c-scroll-menu__item"><a class="c-scroll-menu__link" href="/drive/">Drive</a></li><li class="c-scroll-menu__item"><a class="c-scroll-menu__link" href="/real-estate/">Real Estate</a></li><li class="c-scroll-menu__item"><a class="c-scroll-menu__link" href="/podcasts/">Podcasts</a></li><li class="c-scroll-menu__item"><a class="c-scroll-menu__link" href="/investing/markets/watchlist/">Watchlist</a></li></ul></nav><div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"><button aria-label="Scroll menu right" aria-hidden="true" tabindex="-1" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border c-button--no-border-radius" data-sophi-action="scroll header menu right" data-sophi-label="&gt; icon"><svg class="c-button__icon" role="img" aria-hidden="true" focusable="false" pointer-events="none"><use xlink:href="#nav-arrow-right"></use></svg></button></div></div></div></div></div></header><div class="c-site-header__placeholder"></div><div hidden="" id="site-header-menu-panel" style="top:0rem;height:calc(100% - 0rem)" class="c-site-header__menu-panel c-site-header__menu-panel--hiding" data-sophi-feature="panel"><div class="c-menu-panel c-menu-panel--dark c-menu-panel--has-footer"></div></div></div><div class="adslot_collapse"></div></div><main id="main-content" class="l-grid l-grid--article-sidebar"><div class="l-grid l-grid-article-attic"><div class="l-main"><div class="l-article-title"><header><div id="skip-link-target" tabindex="-1"><h1 class="c-primary-title hl-3 hl-3-md font-pratt-bold c-primary-title-news">Families want to be heard at Nova Scotia mass shooting inquiry</h1></div></header></div><div class="l-grid l-grid-article-main"><div class="c-article-meta c-article-meta__default acl-1 font-gmsans"><div class="o-media"><div class="o-media__body"><div class="c-article-meta__bylines"><a class="c-byline c-link byline bl-1 font-gmsans-bold pb-8" href="https://www.theglobeandmail.com/authors/greg-mercer/">Greg Mercer<svg class="c-link__icon" role="img" aria-hidden="true" focusable="false" pointer-events="none"><use xlink:href="#chevron-right-small"></use></svg></a></div><time class="c-timestamp u-no-wrap acl-1 font-gmsans" dateTime="2022-02-21T10:00:40.663Z">Published <!-- -->7 minutes ago</time></div></div></div><article class="l-article"><figure class="BodyImage__BodyImagePhoto-xeeopr-0 gLQsAT"><picture class="l-media"><source srcSet="https://www.theglobeandmail.com/resizer/OZfEOwMAUFXy8Ft9oErVNl3I13s=/1200x0/filters:quality(80):format(webp)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6CLEB7Q6VZGC3HADLIMJZ547WA.jpg 1200w" sizes="940px" media="(min-width: 80rem)" type="image/webp"/><source srcSet="https://www.theglobeandmail.com/resizer/rQNwutOu3hNb-H2_tuE--i-AxLU=/1200x0/filters:quality(80):format(jpeg)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6CLEB7Q6VZGC3HADLIMJZ547WA.jpg 1200w" sizes="940px" media="(min-width: 80rem)" type="image/jpeg"/><source srcSet="https://www.theglobeandmail.com/resizer/j9UV6-Ue5b81VajYRvRyrB238-M=/900x0/filters:quality(80):format(webp)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6CLEB7Q6VZGC3HADLIMJZ547WA.jpg 900w" sizes="690px" media="(min-width: 48rem) and (max-width: 79.9rem)" type="image/webp"/><source srcSet="https://www.theglobeandmail.com/resizer/9TIUTpw9fFbPzkqZHlcuFkum3sQ=/900x0/filters:quality(80):format(jpeg)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6CLEB7Q6VZGC3HADLIMJZ547WA.jpg 900w" sizes="690px" media="(min-width: 48rem) and (max-width: 79.9rem)" type="image/jpeg"/><source srcSet="https://www.theglobeandmail.com/resizer/KWXo9y5vRo5-dZ8Mp4I1LqHMYfQ=/600x0/filters:quality(80):format(webp)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6CLEB7Q6VZGC3HADLIMJZ547WA.jpg 600w" sizes="100vw" media="(max-width: 47.9rem)" type="image/webp"/><source srcSet="https://www.theglobeandmail.com/resizer/lbJuFMQex67lnRmPE6aOoV1uL1o=/600x0/filters:quality(80):format(jpeg)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6CLEB7Q6VZGC3HADLIMJZ547WA.jpg 600w" sizes="100vw" media="(max-width: 47.9rem)" type="image/jpeg"/><img class="c-image" width="600" height="400" src="https://www.theglobeandmail.com/resizer/lbJuFMQex67lnRmPE6aOoV1uL1o=/600x0/filters:quality(80):format(jpeg)/cloudfront-us-east-1.images.arcpublishing.com/tgam/6CLEB7Q6VZGC3HADLIMJZ547WA.jpg" alt="" loading="lazy" importance="high"/></picture><figcaption class="c-image-figcap font-gmsans c-image-figcap--block"><div class="figcap-grid"><div class="figcap-cc"><p class="figcap-text"><span class="caption cap-1">Heather O’Brien, the Nova Scotia nurse who was among the 22 people killed in the mass shooting of April, 2020.</span><span class="credit acl-1">Courtesy of Darcy Dobson</span></p></div></div></figcaption></figure><div class="default__Toolbar-sc-7rloy0-0 klwper article-toolbar"><div class="article-toolbar-share-menu"><button id="article-toolbar-share-btn" aria-controls="article-toolbar-share-dropdown-menu" aria-haspopup="true" aria-expanded="false" aria-label="Toggle share menu" class="c-button c-button--transparent-default c-button--no-border" data-sophi-action="toggle share menu" data-sophi-label="Share" data-sophi-feature="share button"><svg class="c-button__icon" role="img" aria-hidden="true" focusable="false" pointer-events="none"><use xlink:href="#share-arrow"></use></svg><span class="c-button__text">Share</span></button><div id="article-toolbar-share-dropdown-menu" class="c-dropdown-menu c-dropdown-menu--pos-top c-dropdown-menu--pos-left" aria-labelledby="article-toolbar-share-btn" role="menu" data-sophi-feature="share menu"><div class="c-dropdown-menu__inner"><a href="mailto:?subject=Families want to be heard at Nova Scotia mass shooting inquiry&amp;body=From the Globe and Mail: Families want to be heard at Nova Scotia mass shooting inquiry - https://www.theglobeandmail.com/canada/article-families-want-to-be-heard-at-nova-scotia-mass-shooting-inquiry/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--full-width c-button--icon-only c-button--no-border" data-sophi-label="Share via Email" data-sophi-feature="social share tools"><svg class="c-button__icon" role="img" aria-hidden="true" focusable="false" pointer-events="none"><use xlink:href="#toolbar-email"></use></svg></a><a href="https://www.facebook.com/dialog/feed/?app_id=392592514262068&amp;link=https%3A%2F%2Fwww.theglobeandmail.com%2Fcanada%2Farticle-families-want-to-be-heard-at-nova-scotia-mass-shooting-inquiry%2F%3Futm_source%3Dfacebook.com%26utm_medium%3DReferrer%3A%20Social%20Network%20%2F%20Media%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&amp;redirect_uri=https%3A%2F%2Fwww.theglobeandmail.com%2Fcanada%2Farticle-families-want-to-be-heard-at-nova-scotia-mass-shooting-inquiry%2F" class="c-button c-button--full-width c-button--icon-only c-button--no-border" data-sophi-label="Share on Facebook" data-sophi-feature="social share tools"><svg class="c-button__icon" role="img" aria-hidden="true" focusable="false" pointer-events="none"><use xlink:href="#toolbar-facebook"></use></svg></a><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.theglobeandmail.com%2Fcanada%2Farticle-families-want-to-be-heard-at-nova-scotia-mass-shooting-inquiry%2F%3Futm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&amp;text=Families%20want%20to%20be%20heard%20at%20Nova%20Scotia%20mass%20shooting%20inquiry%20%2Fvia%20%40globeandmail" class="c-button c-button--full-width c-button--icon-only c-button--no-border" data-sophi-label="Share on Twitter" data-sophi-feature="social share tools"><svg class="c-button__icon" role="img" aria-hidden="true" focusable="false" pointer-events="none"><use xlink:href="#toolbar-twitter"></use></svg></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.theglobeandmail.com%2Fcanada%2Farticle-families-want-to-be-heard-at-nova-scotia-mass-shooting-inquiry%2F%3Futm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&amp;title=Families%20want%20to%20be%20heard%20at%20Nova%20Scotia%20mass%20shooting%20inquiry" class="c-button c-button--full-width c-button--icon-only c-button--no-border" data-sophi-label="Share on LinkedIn" data-sophi-feature="social share tools"><svg class="c-button__icon" role="img" aria-hidden="true" focusable="false" pointer-events="none"><use xlink:href="#toolbar-linkedin"></use></svg></a><a href="whatsapp://send?text=Families%20want%20to%20be%20heard%20at%20Nova%20Scotia%20mass%20shooting%20inquiry%20-%20https%3A%2F%2Fwww.theglobeandmail.com%2Fcanada%2Farticle-families-want-to-be-heard-at-nova-scotia-mass-shooting-inquiry%2F" class="c-button c-button--full-width c-button--icon-only c-button--no-border" data-sophi-label="Share on WhatsApp" data-sophi-feature="social share tools"><svg class="c-button__icon" role="img" aria-hidden="true" focusable="false" pointer-events="none"><use xlink:href="#toolbar-whatsapp"></use></svg></a></div></div></div><div class="article-toolbar-bookmark-menu"><button id="article-toolbar-bookmark-btn" aria-controls="article-toolbar-bookmark-dropdown-menu" aria-haspopup="true" aria-expanded="false" aria-label="Toggle bookmark menu" class="c-button c-button--transparent-default c-button--no-border" data-sophi-action="toggle bookmark menu" data-sophi-label="Bookmark" data-sophi-feature="bookmark button"><svg class="c-button__icon" role="img" aria-hidden="true" focusable="false" pointer-events="none"><use xlink:href="#bookmark"></use></svg><span class="c-button__text">Bookmark</span></button><div id="article-toolbar-bookmark-dropdown-menu" class="c-dropdown-menu c-dropdown-menu--pos-bottom c-dropdown-menu--pos-left c-dropdown-menu--with-text" aria-labelledby="article-toolbar-bookmark-btn" role="menu" data-sophi-feature="bookmark menu"><div class="c-dropdown-menu__inner"><span class="c-dropdown-menu__text">Please log in to bookmark this story.</span><a href="https://sec.theglobeandmail.com/user/login?intcmp=bookmark" class="c-button c-button--white-secondary c-button--full-width c-button--no-border" data-sophi-action="link" data-sophi-label="log in" data-sophi-feature="bookmark"><span class="c-button__text">Log In</span></a><a href="https://sec.theglobeandmail.com/user/register?intcmp=bookmark" class="c-button c-button--white-secondary c-button--full-width c-button--no-border" data-sophi-action="link" data-sophi-label="create free account" data-sophi-feature="bookmark"><span class="c-button__text">Create Free Account</span></a></div></div></div></div><p class="c-article-body__text ep-1 font-pratt">Darcy Dobson did not inherit the natural green thumb once possessed by her mother, Heather O’Brien.<b> </b>But she still digs in flower boxes when she wants to feel close to her.</p><p class="c-article-body__text ep-1 font-pratt">Nearly two years after Ms. O’Brien was killed by a gunman<b> </b>who rampaged across rural Nova Scotia dressed as a Mountie, her daughter is still waiting for someone to explain the tragic failures that led to her death. Ms. O’Brien was one of 22 people, including a pregnant woman, killed in a 13-hour period on April 18 and 19, 2020 during the worst mass shooting in Canadian history.</p><p class="c-article-body__text ep-1 font-pratt">With long-awaited public hearings on the tragedy set to begin in Halifax on Feb. 22, led by an independent inquiry known as the Mass Casualty Commission,<b> </b>Ms. Dobson hopes she may finally understand the mistakes that played a role in the mass killing.</p><p class="c-article-body__text ep-1 font-pratt">The biggest question she wants answered is: Why did the Nova Scotia RCMP wait hours before telling the public that a gunman was on the loose in the province, driving a replica police vehicle? After Gabriel Wortman murdered Ms. O’Brien at the side of a road, the RCMP finally issued a warning on Twitter – but not on the province’s emergency alert system.</p><p class="c-article-body__text ep-1 font-pratt">“We just want an explanation,” said Ms. Dobson, who lives in Colchester County, N.S., and was among those pushing for a public inquiry in the months after the shootings, after the province initially proposed a more narrow independent review.</p><p class="c-article-body__text ep-1 font-pratt">“How can you send people alerts on Easter weekend to stay home because of COVID, but eight days later my mother was shot and killed by a madman, and you couldn’t tell the public about that? If she had known, she would have never left the house.”</p><p class="c-article-body__text ep-1 font-pratt">Ms. Dobson and other family members of victims say they have been frustrated by the inquiry process so far. With just days to go before the hearings were set to begin, some said they still hadn’t received lists of witnesses who would be called to testify before the commissioners, and didn’t know if they would be given opportunities to have their voices heard.</p><p class="c-article-body__text ep-1 font-pratt">“Many of our clients have continued to be traumatized by this process,” said Robert Pineo, a Halifax lawyer whose law firm is representing victims’ families in a class-action lawsuit against the RCMP and the federal and provincial governments, and in a separate lawsuit against the gunman’s estate.</p><p class="c-article-body__text ep-1 font-pratt">“It looks like families and first-degree victims will have very little opportunity to ask questions at the inquiry, or even give their own evidence. We’re not at all pleased with the process to date.”</p><p class="c-article-body__text ep-1 font-pratt">The commission<b> </b>announced late on Friday that the hearings will not be open to in-person attendance by members of the public. Instead, people can register to go to a viewing site in Truro, closer to where the shootings began, to watch a livestream of the proceedings, the commission said.</p><figure class="BodyImage__BodyImagePhoto-xeeopr-0 gLQsAT"><picture class="l-media"><source srcSet="https://www.theglobeandmail.com/resizer/RDIYJs3OiYgHhMdc79LrCnNZaVU=/1200x0/filters:quality(80):format(webp)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2PWDKPIVDVGZTHOZT7MTG4BIXI.jpeg 1200w" sizes="940px" media="(min-width: 80rem)" type="image/webp"/><source srcSet="https://www.theglobeandmail.com/resizer/dsrX-hMGHbQeSL4pbUF4FLpY7OE=/1200x0/filters:quality(80):format(jpeg)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2PWDKPIVDVGZTHOZT7MTG4BIXI.jpeg 1200w" sizes="940px" media="(min-width: 80rem)" type="image/jpeg"/><source srcSet="https://www.theglobeandmail.com/resizer/O_DMRBw0dMuPqKCL7b6XA3Foi6k=/900x0/filters:quality(80):format(webp)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2PWDKPIVDVGZTHOZT7MTG4BIXI.jpeg 900w" sizes="690px" media="(min-width: 48rem) and (max-width: 79.9rem)" type="image/webp"/><source srcSet="https://www.theglobeandmail.com/resizer/jTZCcpcTLWZuQSVJKcJwLvQURAY=/900x0/filters:quality(80):format(jpeg)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2PWDKPIVDVGZTHOZT7MTG4BIXI.jpeg 900w" sizes="690px" media="(min-width: 48rem) and (max-width: 79.9rem)" type="image/jpeg"/><source srcSet="https://www.theglobeandmail.com/resizer/MQvc4u6iVvILN7wtQ-55x5enQ48=/600x0/filters:quality(80):format(webp)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2PWDKPIVDVGZTHOZT7MTG4BIXI.jpeg 600w" sizes="100vw" media="(max-width: 47.9rem)" type="image/webp"/><source srcSet="https://www.theglobeandmail.com/resizer/7oc6lx7hpbrxlL5oW3iyCk4MUvE=/600x0/filters:quality(80):format(jpeg)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2PWDKPIVDVGZTHOZT7MTG4BIXI.jpeg 600w" sizes="100vw" media="(max-width: 47.9rem)" type="image/jpeg"/><img class="c-image" width="600" height="400" src="https://www.theglobeandmail.com/resizer/7oc6lx7hpbrxlL5oW3iyCk4MUvE=/600x0/filters:quality(80):format(jpeg)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2PWDKPIVDVGZTHOZT7MTG4BIXI.jpeg" alt="" loading="lazy" importance="high"/></picture><figcaption class="c-image-figcap font-gmsans c-image-figcap--block"><div class="figcap-grid"><div class="figcap-cc"><p class="figcap-text"><span class="caption cap-1">Heather O’Brien with her family. Daughter Darcy Dobson and other family members of victims say they have been frustrated by the inquiry process so far.</span><span class="credit acl-1">Courtesy of Darcy Dobson</span></p></div></div></figcaption></figure><p class="c-article-body__text ep-1 font-pratt">Emily Hill, senior counsel for the commission, said inquiry staff have been working closely with families affected by the shootings. The families have provided “valuable input” to the inquiry, and helped shape the facts around the case, she said.</p><p class="c-article-body__text ep-1 font-pratt">Since last fall, victims’ families have been getting weekly updates through their lawyers, she said, and been given tens of thousands of pages of information, including witness interviews, security camera footage, investigative files, information about the police response and transcripts of 911 calls. Ms. Hill suggested people may be expecting something from the inquiry that it’s not able to give.</p><p class="c-article-body__text ep-1 font-pratt">“A public inquiry is not a trial, nor is it about assigning blame. Public inquiries are about change,” Ms. Hill said. “The commission’s work is to determine what happened, and why and how it happened, in order to make recommendations that will help make sure it does not happen again.”</p><p class="c-article-body__text ep-1 font-pratt">Families of victims are welcome to make suggestions during the public hearings if they “see gaps in the factual record and witnesses they suggest should be heard by the commission,” Ms. Hill added.</p><p class="c-article-body__text ep-1 font-pratt">The commission, which has been gathering evidence for several months, will submit a final report in November on its findings and recommendations. Its broad mandate includes examining the gunman’s access to firearms and prior interactions with the police, the role of gender-based violence in the shootings and the RCMP’s training.</p><p class="c-article-body__text ep-1 font-pratt">The commission will also examine police errors over the course of the attack, including those that allowed the gunman to slip past the RCMP in Portapique, N.S., kill 13 of his neighbours, kill other people, steal cars and burn homes in four other rural communities before police shot him dead at a gas station outside of Halifax.</p><p class="c-article-body__text ep-1 font-pratt">Ms. Dobson said she had hoped the inquiry would allow families’ lawyers to call witnesses and question them in public hearings. She said she plans to be at the Halifax Convention Centre, where the hearings are being held, even though she will not be allowed inside for the proceedings.</p><p class="c-article-body__text ep-1 font-pratt">“It’s all I have. I’ll stand outside if I have to,” she said. “The whole thing is such a mess, and they’re almost unapologetic about it.”</p><p class="c-article-body__text ep-1 font-pratt">Ms. O’Brien was a spiritual, mothering person, and Ms. Dobson believes she would have wanted her daughter to push to improve transparency in the public inquiry. She acknowledged that there have been regular updates from the commission, but said answers to some of the families’ questions have not been forthcoming.</p><p class="c-article-body__text ep-1 font-pratt">“My mother was out to save the world. She was kind as a kitten, but when she believed in something she was relentless,” Ms. Dobson said.</p><p class="c-article-body__text ep-1 font-pratt">Ms. Dobson added that she is hoping the hearings will help her and others begin processing their grief, which has so often been consumed by anger.</p><p class="c-article-body__text ep-1 font-pratt">“You open your eyes, and it’s there. It feels like a hundred years ago and all at once,” she said. “We can’t start the grieving process until we understand the why. We may never get that, but there are parts of this story that demand justice.”</p><p class="c-article-body__text ep-1 font-pratt"><i>Our Morning Update and Evening Update newsletters are written by Globe editors, giving you a concise summary of the day’s most important headlines.</i><a href="https://www.theglobeandmail.com/newsletters/?utm_source=Arcnewsletter&utm_medium=onsite&utm_campaign=fixed_positions&utm_term=signuppage&utm_content=morningandeveningupdates_promo"><i> Sign up today</i></a><i>.</i></p></article><div id="c0f3IXZdRJMudcP" class="default__LayoutContainer-sc-1puaqpm-0 bhRtF"><div class="c-article-user-action" data-sophi-feature="article actions"><p class="c-article-user-action__follow-twitter"><span class="pp-3 font-gmsans">Follow <!-- -->Greg Mercer<!-- --> on Twitter:<!-- --> <a href="https://www.twitter.com/GregMercerGlobe" target="_blank" rel="noopener noreferrer">@<!-- -->GregMercerGlobe<span class="u-visually-hidden">Opens in a new window</span></a></span><br/></p><p class="c-article-user-action__report-error"><a href="/report-an-error/" class="pp-3 font-gmsans">Report an error</a></p><p class="c-article-user-action__editorial-code"><a href="/about/editorial-code/" class="pp-3 font-gmsans">Editorial code of conduct</a></p></div><div class="c-comments-container u-hidden"></div><aside class="c-related-articles c-related-articles--thumbnail" data-sophi-feature="related"><h2 class="eh-4 mt-0 mb-8 font-pratt">Related articles</h2><div class="c-related-articles__cards"><div class="c-card pt-16 pb-16"><a href="/canada/article-nova-scotia-mass-shooting-victims-relatives-feel-deep-discouragement/" class="c-card__grid c-card__link" aria-describedby="preview-tip" data-sophi-cid="LS7WNB3SSZGEFOLBPJODMSXH7E" data-sophi2-feature="related" data-lt-pos="art:canada:related"><div class="c-card__content"><div class="c-card__hed"><div class="c-card__hed-text hl-5 font-pratt-bold">Nova Scotia mass shooting victims’ relatives feel ‘deep discouragement’ with inquiry</div></div><div class="c-card__meta acl-1"><time class="c-timestamp u-no-wrap acl-1" dateTime="2022-02-15T14:55:15.569Z">February 15, 2022</time></div></div><div class="c-card__media"><picture><source srcSet="https://www.theglobeandmail.com/resizer/WFtQizHfiOMImvdCeAHc_4CfMaA=/300x200/filters:quality(80):format(webp)/cloudfront-us-east-1.images.arcpublishing.com/tgam/Q2QMML2AY5MWREEWN7CQC4ZPWE.jpg 300w" sizes="70px" type="image/webp"/><source srcSet="https://www.theglobeandmail.com/resizer/6QjRG9SnxLS3z5hZKXGMFVrjDjA=/300x200/filters:quality(80):format(jpeg)/cloudfront-us-east-1.images.arcpublishing.com/tgam/Q2QMML2AY5MWREEWN7CQC4ZPWE.jpg 300w" sizes="70px" type="image/jpeg"/><img class="c-image" width="70" height="47" src="https://www.theglobeandmail.com/resizer/6QjRG9SnxLS3z5hZKXGMFVrjDjA=/300x200/filters:quality(80):format(jpeg)/cloudfront-us-east-1.images.arcpublishing.com/tgam/Q2QMML2AY5MWREEWN7CQC4ZPWE.jpg" alt="" loading="lazy"/></picture></div></a></div><div class="c-card pt-16 pb-16"><a href="/canada/article-nova-scotias-mass-shooting-inquiry-submits-subpoenas-to-rcmp/" class="c-card__grid c-card__link" aria-describedby="preview-tip" data-sophi-cid="VIGS67W4QZEGRHUHES25JQ5OEU" data-sophi2-feature="related" data-lt-pos="art:canada:related"><div class="c-card__content"><div class="c-card__hed"><div class="c-card__hed-text hl-5 font-pratt-bold">Nova Scotia’s mass shooting inquiry submits subpoenas to RCMP: spokeswoman</div></div><div class="c-card__meta acl-1"><time class="c-timestamp u-no-wrap acl-1" dateTime="2021-09-09T18:20:14.017Z">September 9, 2021</time></div></div><div class="c-card__media"><picture><source srcSet="https://www.theglobeandmail.com/resizer/iET3HQXVEQpiAcslNZBrbHzhR1g=/300x200/filters:quality(80):format(webp)/cloudfront-us-east-1.images.arcpublishing.com/tgam/J57LHMXMIBMIFH4NBJMNKCFFRM.jpg 300w" sizes="70px" type="image/webp"/><source srcSet="https://www.theglobeandmail.com/resizer/hOphCI6S8EtoYJe2BIZr0Zcqjz8=/300x200/filters:quality(80):format(jpeg)/cloudfront-us-east-1.images.arcpublishing.com/tgam/J57LHMXMIBMIFH4NBJMNKCFFRM.jpg 300w" sizes="70px" type="image/jpeg"/><img class="c-image" width="70" height="47" src="https://www.theglobeandmail.com/resizer/hOphCI6S8EtoYJe2BIZr0Zcqjz8=/300x200/filters:quality(80):format(jpeg)/cloudfront-us-east-1.images.arcpublishing.com/tgam/J57LHMXMIBMIFH4NBJMNKCFFRM.jpg" alt="" loading="lazy"/></picture></div></a></div><div class="c-card pt-16 pb-16"><a href="/canada/article-investigation-launched-into-release-of-911-recordings-from-night-of/" class="c-card__grid c-card__link" aria-describedby="preview-tip" data-sophi-cid="IMG5MLT3MBDPPBHFE3ADCIE6GA" data-sophi2-feature="related" data-lt-pos="art:canada:related"><div class="c-card__content"><div class="c-card__hed"><div class="c-card__hed-text hl-5 font-pratt-bold">Investigation launched into release of 911 recordings from night of Nova Scotia mass shooting</div></div><div class="c-card__meta acl-1"><time class="c-timestamp u-no-wrap acl-1" dateTime="2021-07-02T14:35:50.127Z">July 2, 2021</time></div></div><div class="c-card__media"><picture><source srcSet="https://www.theglobeandmail.com/resizer/GfhRVcMZVm86sNeRSqY6c3Eq9f8=/300x200/filters:quality(80):format(webp)/cloudfront-us-east-1.images.arcpublishing.com/tgam/ASOGIBRFGRPFFMCGN3QGU5G2UE.jpg 300w" sizes="70px" type="image/webp"/><source srcSet="https://www.theglobeandmail.com/resizer/fkMATBFB8xcyPh2VZNuB-L-1vEw=/300x200/filters:quality(80):format(jpeg)/cloudfront-us-east-1.images.arcpublishing.com/tgam/ASOGIBRFGRPFFMCGN3QGU5G2UE.jpg 300w" sizes="70px" type="image/jpeg"/><img class="c-image" width="70" height="47" src="https://www.theglobeandmail.com/resizer/fkMATBFB8xcyPh2VZNuB-L-1vEw=/300x200/filters:quality(80):format(jpeg)/cloudfront-us-east-1.images.arcpublishing.com/tgam/ASOGIBRFGRPFFMCGN3QGU5G2UE.jpg" alt="" loading="lazy"/></picture></div></a></div></div></aside><div class="recommender-wrapper" style="min-height:500px"></div><div class="marketing-container-wrapper" style="min-height:224px"></div><div class=""></div></div></div></div><aside class="l-sidebar"><div class="l-sidebar--inner l-grid"><div class="l-grid l-grid-swap-chain" id="c0f2XkQj2AEt7vF"><div class="recommender-wrapper" style="min-height:325px"></div><div class=""></div></div><div class=""></div><div class="c-topics-your-globe" data-sophi-feature="Your Globe Topics"><h3 class="eh-4 font-pratt pb-8 c-topics-your-globe__heading-text">Your Globe</h3><div class="c-topics-your-globe__main"><div class="c-topics-your-globe__bar"><p class="c-topics-your-globe__bar-text ph-2 font-gmsans-bold mt-16 mb-0">Build your personal news feed</p><button aria-controls="your-globe-info-list" aria-expanded="false" class="c-button c-button--icon-right c-topics-your-globe__bar-btn pp-3 font-gmsans" data-sophi-action="open your globe more info" data-sophi-label="toggle your globe more info"><span class="c-button__text">More info</span><svg class="c-button__icon" role="img" aria-hidden="true" focusable="false" pointer-events="none"><use xlink:href="#arrow-down"></use></svg></button></div><div class="c-topic-group"><h4 class="c-topics-your-globe__subheadline pp-3 font-gmsans mt-24 mb-0">Follow the <!-- -->author<!-- --> of this article:</h4><div class="c-topic-group__body"><ul class="c-topic-group__items"><li class="c-topic"><a href="/authors/greg-mercer/" class="c-topic-link"><img class="c-topic-author-photo" src="https://www.theglobeandmail.com/resizer/081MeTmcn77ZZswxtnnU8TA57aM=/300x0/filters:quality(80):format(jpeg)/s3.amazonaws.com/arc-authors/tgam/f1c5dad5-2e34-4e06-8236-785ac98713ea.png" alt="Greg Mercer" loading="lazy"/>Greg Mercer</a><div class="c-topic"><button id="greg-mercer-following-btn" aria-controls="greg-mercer-following-btn-dropwdown" aria-haspopup="true" aria-expanded="false" aria-label="Log in to follow this author" class="c-button c-button--white-primary c-button--no-border-radius c-button--small c-topic-button"><span class="c-button__text">Follow</span></button><div id="greg-mercer-following-btn-dropwdown" class="c-dropdown-menu c-dropdown-menu--pos-center c-dropdown-menu--pos-bottom" aria-labelledby="greg-mercer-following-btn" role="menu"><div class="c-dropdown-menu__inner"><span class="c-dropdown-menu__text">You must be logged in to follow.</span><a href="https://sec.theglobeandmail.com/user/?intcmp=follow-anon-dropdown#/login" class="c-button c-button--full-width c-button--no-border-radius"><span class="c-button__text">Log In</span></a><a href="https://sec.theglobeandmail.com/user/?intcmp=follow-anon-dropdown#/register" class="c-button c-button--full-width c-button--no-border-radius"><span class="c-button__text">Create free account</span></a></div></div></div></li></ul></div></div><div class="c-topic-group"><h4 class="c-topics-your-globe__subheadline pp-3 font-gmsans mt-32 mb-0">Follow topics related to this article:</h4><div class="c-topic-group__body"><ul class="c-topic-group__items"><li class="c-topic"><a href="/topics/inquiry/" class="c-topic-link">Inquiry</a><div class="c-topic"><button id="inquiry-following-btn" aria-controls="inquiry-following-btn-dropwdown" aria-haspopup="true" aria-expanded="false" aria-label="Log in to follow this topic" class="c-button c-button--white-primary c-button--no-border-radius c-button--small c-topic-button"><span class="c-button__text">Follow</span></button><div id="inquiry-following-btn-dropwdown" class="c-dropdown-menu c-dropdown-menu--pos-center c-dropdown-menu--pos-bottom" aria-labelledby="inquiry-following-btn" role="menu"><div class="c-dropdown-menu__inner"><span class="c-dropdown-menu__text">You must be logged in to follow.</span><a href="https://sec.theglobeandmail.com/user/?intcmp=follow-anon-dropdown#/login" class="c-button c-button--full-width c-button--no-border-radius"><span class="c-button__text">Log In</span></a><a href="https://sec.theglobeandmail.com/user/?intcmp=follow-anon-dropdown#/register" class="c-button c-button--full-width c-button--no-border-radius"><span class="c-button__text">Create free account</span></a></div></div></div></li></ul></div></div><a class="c-topics-your-globe__link c-topics-your-globe__link--block mt-32 font-gmsans pp-3" href="/preferences#following">Check Following for new articles</a></div></div></div><div class="l-sidebar--sticky"></div></aside></div><div class="l-article-basement l-grid"><div class="recommender-wrapper" style="min-height:300px"></div><div class="dianomi_context" data-dianomi-context-id="659"></div></div></main><div class="l-footer"><footer class="arc-f-global-footer-nav l-grid" role="contentinfo"></footer></div><script id="darwin-toolkit">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</script></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>