<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none"> <head> <meta charset="utf-8"><title>Tory forges plan to fight Ford’s council cutbacks - The Globe and Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="Councillors will vote this week on several motions aimed at blocking Ford’s intention to cut number of ward seats"> <meta name="keywords" content="Toronto,councillors,vote,Premier,Doug Ford,Ontario,Mayor John Tory,city council,referendum,Progressive Conservative Party,PC,Better Local Government Act,council,councillor,toronto"> <meta name="news_keywords" content="Toronto,councillors,vote,Premier,Doug Ford,Ontario,Mayor John Tory,city council,referendum,Progressive Conservative Party"> <meta name="last-modified" content="2018-07-30T00:45:40-0400"> <meta name="arc-id" content="73QULNVHSVHOXCJSFPCTS6KUPI"> <meta name="arc-revision" content="GSQLLPLS7VHJ7LFOVANAEM6PVI"> <meta name="release-version" content="2_0_196"> <link rel="publisher" href="https://plus.google.com/+globeandmail"> <link rel="canonical" href="https://www.theglobeandmail.com/canada/article-toronto-council-prepares-to-push-back-against-premier-fords/"> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.googletagservices.com"> <link rel="preconnect" href="https://cdn.krxd.net"> <link rel="preconnect" href="https://beacon.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://pagead2.googlesyndication.com"> <link rel="preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://beacon.krxd.net"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"> <link href="/pb/gr/c/default/r05wcwmqGFuWYq/head-css/87f4d0b6f0.css?v=105" rel="stylesheet"/><link rel="preload" as="script" href="/pb/gr/c/default/r05wcwmqGFuWYq/foot-common-js/f1748fd141.js?v=105"/> <link rel="preload" as="script" href="/pb/gr/c/default/r05wcwmqGFuWYq/story-bundle-js/912abc27fc.js?v=105"/> <meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?token=2_0_196"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Tory forges plan to fight Ford’s council cutbacks"> <meta property="og:url" content="https://www.theglobeandmail.com/canada/article-toronto-council-prepares-to-push-back-against-premier-fords/"> <meta property="og:description" content="Councillors will vote this week on several motions aimed at blocking Ford’s intention to cut number of ward seats"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2018-07-29T20:37:11-0400"> <meta property="article:modified_time" content="2018-07-30T00:45:40-0400"> <meta property="article:tag" content="Toronto,councillors,vote,Premier,Doug Ford,Ontario,Mayor John Tory,city council,referendum,Progressive Conservative Party,PC,Better Local Government Act,council,councillor,toronto"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/UKwwgGpwgzJIrRMkdJ63jB6CYy4=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3TH4LBSZORJSZJBWAL6O7LUXYM.jpg"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="798.4459984459986"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/canada/article-toronto-council-prepares-to-push-back-against-premier-fords/"> <meta name="twitter:title" content="Tory forges plan to fight Ford’s council cutbacks"> <meta name="twitter:description" content="Councillors will vote this week on several motions aimed at blocking Ford’s intention to cut number of ward seats"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/Sm5Fr1jqDJnsjdEl884msoSINo0=/560x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3TH4LBSZORJSZJBWAL6O7LUXYM.jpg"> <meta name="twitter:image:alt" content=""> 
  <style>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</style>
     <noscript> <link href="/pb/gr/c/default/r05wcwmqGFuWYq/head-no-script-css/3dc0384e23.css?v=105" rel="stylesheet"/></noscript> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo":"https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"],
  
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/"
  
}
</script> <link rel="preload" href="/pb/resources/assets/fonts/tgam-patterns/Pratt.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff2" as="font" type="font/woff2" crossorigin> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Italic.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Italic.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-BoldItalic.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-BoldItalic.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Regular.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Regular.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Bold.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Bold.woff) format("woff");font-display:swap}</style> <script>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</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" data-fn="darwin-bg" id="f0cGyV5K7uUVYq"> <div class="gtext"> <div class="gtext-body"><div id="pb-bg" class="u-hidden"></div> <style>#pb-bg{background:#f6f6f6;width:100%;height:100%;position:absolute;top:80px;left:0;clear:both;z-index:958}</style> <script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" data-fn="" id="fBHQoO1K7uUVYq"> <header class="c-site-header c-site-header--article c-site-header--article--buttons-hidden c-site-header--sticky"> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" class="c-button c-button--dark-primary c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__headline"> <h3 class="c-site-header__headline-text">Tory forges plan to fight Ford’s council cutbacks</h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group c-site-header__button-group--primary"> <a href="/newsletters/" id="c-site-header-newsletters-button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--unlimited" data-analyticsclick='{"type":"button","feature":"header","label":"subscribers only", "action":"see available newsletters","position":1,"hierarchy":1}'> <span class="c-button__text">Newsletters</span> </a> <a href="/globe-products/" id="c-site-header-subscribe-button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"subscribe link","position":1,"hierarchy":1}'> <span class="c-button__text">Subscribe</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register" id="c-site-header-register-button" class="c-button c-button--dark-secondary c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> <a href="https://sec.theglobeandmail.com/user/#/login" id="c-site-header-login-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--anonymous js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-registered-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#registered"></use> </svg> <span class="c-button__text js-text-replace--user-name">Your account</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-unlimited-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--unlimited" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#subscribed"></use> </svg> <span class="c-button__text js-text-replace--user-name">Your account</span> </a> <button type="button" id="c-site-header-search-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#search"></use> </svg> </button> <a href="#" id="_bapw-link" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--adchoices"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> <div class="c-site-header__button-group c-site-header__button-group--secondary"> <a href="mailto:?subject=Tory forges plan to fight Ford’s council cutbacks&body=From the Globe and Mail:Tory forges plan to fight Ford’s council cutbacks - https://www.theglobeandmail.com/canada/article-toronto-council-prepares-to-push-back-against-premier-fords/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"email a friend","position":1,"hierarchy":1}' aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2farticle-toronto-council-prepares-to-push-back-against-premier-fords%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&text=Tory+forges+plan+to+fight+Ford%e2%80%99s+council+cutbacks+%2fvia+%40globeandmail" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on twitter","position":2,"hierarchy":1}' aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Tory+forges+plan+to+fight+Ford%e2%80%99s+council+cutbacks&link=https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2farticle-toronto-council-prepares-to-push-back-against-premier-fords%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=&description=Councillors+will+vote+this+week+on+several+motions+aimed+at+blocking+Ford%e2%80%99s+intention+to+cut+number+of+ward+seats&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2farticle-toronto-council-prepares-to-push-back-against-premier-fords%2f" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on facebook","position":3,"hierarchy":1}' aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&url=https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2farticle-toronto-council-prepares-to-push-back-against-premier-fords%2f&title=Tory+forges+plan+to+fight+Ford%e2%80%99s+council+cutbacks" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on linkedin","position":4,"hierarchy":1}' aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=Tory+forges+plan+to+fight+Ford%e2%80%99s+council+cutbacks+-+https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2farticle-toronto-council-prepares-to-push-back-against-premier-fords%2f" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on whatsapp","position":5,"hierarchy":1}' aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-whatsapp"></use> </svg> </a> </div> </div> </div> </div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--dark-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> <div class="c-accordion c-accordion--standard-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0" id="nav-list-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"canada","position":1,"hierarchy":1}'> Canada </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/toronto/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"toronto","position":1,"hierarchy":2}'> Toronto </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/british-columbia/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"british columbia","position":2,"hierarchy":2}'> British Columbia </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/alberta/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"alberta","position":3,"hierarchy":2}'> Alberta </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/education/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"education","position":4,"hierarchy":2}'> Education </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/investigations/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investigations","position":5,"hierarchy":2}'> Investigations </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/world/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"world","position":2,"hierarchy":1}'> World </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/world/global-reporting/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"global reporting","position":1,"hierarchy":2}'> Global Reporting </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/world/us-politics/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"u.s. politics","position":2,"hierarchy":2}'> U.S. Politics </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/journalists/foreign-correspondents/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"foreign correspondents","position":3,"hierarchy":2}'> Foreign Correspondents </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business","position":3,"hierarchy":1}'> Business </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/streetwise/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"streetwise","position":1,"hierarchy":2}'> Streetwise </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/economy/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"economy","position":2,"hierarchy":2}'> Economy </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/economy/economic-insight/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"economic insight","position":1,"hierarchy":3}'> Economic Insight </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/economy/jobs/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"jobs","position":2,"hierarchy":3}'> Jobs </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/economy/interest-rates/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"interest rates","position":3,"hierarchy":3}'> Interest Rates </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/technology/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"technology","position":3,"hierarchy":2}'> Technology </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/technology/science/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"science","position":1,"hierarchy":3}'> Science </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/industry-news/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"industry news","position":4,"hierarchy":2}'> Industry News </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/industry-news/energy-and-resources/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"energy and resources","position":1,"hierarchy":3}'> Energy and Resources </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/industry-news/property-report/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"property report","position":2,"hierarchy":3}'> Property Report </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/commentary/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business commentary","position":5,"hierarchy":2}'> Business Commentary </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"international business","position":6,"hierarchy":2}'> International Business </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-5"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-5" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/us-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"u.s. business","position":1,"hierarchy":3}'> U.S. Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/european-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"european business","position":2,"hierarchy":3}'> European Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/asia-pacific-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"asia-pacific business","position":3,"hierarchy":3}'> Asia-Pacific Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/latin-american-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"latin american business","position":4,"hierarchy":3}'> Latin American Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/african-and-mideast-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"african and mideast business","position":5,"hierarchy":3}'> African and Mideast Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/global-commerce-insider/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"global commerce insider","position":6,"hierarchy":3}'> Global Commerce Insider </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"small business","position":7,"hierarchy":2}'> Small Business </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-6"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-6" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/startups/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"startups","position":1,"hierarchy":3}'> Startups </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/growth/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"growth","position":2,"hierarchy":3}'> Growth </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/the-challenge/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the challenge","position":3,"hierarchy":3}'> The Challenge </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/money/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"money","position":4,"hierarchy":3}'> Money </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/marketing/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"marketing","position":5,"hierarchy":3}'> Marketing </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/going-global/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"going global","position":6,"hierarchy":3}'> Going Global </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/managing/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"managing","position":7,"hierarchy":3}'> Managing </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/talent/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"talent","position":8,"hierarchy":3}'> Talent </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"careers","position":8,"hierarchy":2}'> Careers </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-7"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-7" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/leadership/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"leadership","position":1,"hierarchy":3}'> Leadership </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/management/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"management","position":2,"hierarchy":3}'> Management </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-7-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-3" id="nav-list-0-2-7-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/management/board-games/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"board games","position":1,"hierarchy":4}'> Board Games </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/management/executive-compensation/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"executive compensation","position":2,"hierarchy":4}'> Executive Compensation </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/career-advice/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"career advice","position":3,"hierarchy":3}'> Career Advice </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/business-education/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business education","position":4,"hierarchy":3}'> Business Education </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/top-employers/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top employers","position":5,"hierarchy":3}'> Top Employers </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/workplace-award/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"workplace award","position":6,"hierarchy":3}'> Workplace Award </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/rob-magazine/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"rob magazine","position":9,"hierarchy":2}'> ROB Magazine </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-8"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-8" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/rob-magazine/top-1000/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top 1000","position":1,"hierarchy":3}'> Top 1000 </a> </div> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investing","position":4,"hierarchy":1}'> Investing </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/portfolio/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"portfolio","position":1,"hierarchy":2}'> Portfolio </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-3-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/portfolio/portfolios/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"portfolios","position":1,"hierarchy":3}'> Portfolios </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/watchlist/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"watchlist","position":2,"hierarchy":2}'> Watchlist </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"markets","position":3,"hierarchy":2}'> Markets </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-3-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/inside-the-market/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"inside the market","position":1,"hierarchy":3}'> Inside the Market </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/indices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"indices","position":2,"hierarchy":3}'> Indices </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/stocks/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"stocks","position":3,"hierarchy":3}'> Stocks </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-2-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-3" id="nav-list-0-3-2-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/stocks/screener/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"stock screener","position":1,"hierarchy":4}'> Stock Screener </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/etfs/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs","position":4,"hierarchy":3}'> ETFs </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-2-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-3" id="nav-list-0-3-2-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/etfs/screener/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs screener","position":1,"hierarchy":4}'> ETFs Screener </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/etfs/up-and-down/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs up and down","position":2,"hierarchy":4}'> ETFs Up and Down </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/etfs/market-leaders/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs market leaders","position":3,"hierarchy":4}'> ETFs Market Leaders </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/funds/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"mutual funds","position":5,"hierarchy":3}'> Mutual Funds </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-2-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-3" id="nav-list-0-3-2-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/funds/fund-lookup/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"fund lookup","position":1,"hierarchy":4}'> Fund Lookup </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/currencies/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"currencies","position":6,"hierarchy":3}'> Currencies </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/commodities/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"commodities &amp; futures","position":7,"hierarchy":3}'> Commodities & Futures </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investment ideas","position":4,"hierarchy":2}'> Investment Ideas </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-3-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/strategy-lab/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"strategy lab","position":1,"hierarchy":3}'> Strategy Lab </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/number-cruncher/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"number cruncher","position":2,"hierarchy":3}'> Number Cruncher </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/carrick-talks-money/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"carrick talks money","position":3,"hierarchy":3}'> Carrick Talks Money </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/research-reports/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"research reports","position":4,"hierarchy":3}'> Research Reports </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/globe-advisor/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"globe advisor","position":5,"hierarchy":2}'> Globe Advisor </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/globe-wealth/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"globe wealth","position":6,"hierarchy":2}'> Globe Wealth </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"personal finance","position":7,"hierarchy":2}'> Personal Finance </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-6"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-3-6" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/retirement/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"retirement","position":1,"hierarchy":3}'> Retirement </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/gen-y-money/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"gen y money","position":2,"hierarchy":3}'> Gen Y Money </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/household-finances/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"household finances","position":3,"hierarchy":3}'> Household Finances </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/carrick-on-money/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"carrick on money","position":4,"hierarchy":3}'> Carrick on Money </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/financial-facelift/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"financial facelift","position":5,"hierarchy":3}'> Financial Facelift </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/taxes/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"taxes","position":6,"hierarchy":3}'> Taxes </a> </div> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/opinion/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"opinion","position":5,"hierarchy":1}'> Opinion </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/opinion/editorials/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"editorials","position":1,"hierarchy":2}'> Editorials </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/opinion/letters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"letters to the editor","position":2,"hierarchy":2}'> Letters to the Editor </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/journalists/columnists/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"columnists","position":3,"hierarchy":2}'> Columnists </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/politics/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"politics","position":6,"hierarchy":1}'> Politics </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"sports","position":7,"hierarchy":1}'> Sports </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-6"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-6" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/hockey/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"hockey","position":1,"hierarchy":2}'> Hockey </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/baseball/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"baseball","position":2,"hierarchy":2}'> Baseball </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/basketball/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"basketball","position":3,"hierarchy":2}'> Basketball </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/soccer/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"soccer","position":4,"hierarchy":2}'> Soccer </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/football/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"football","position":5,"hierarchy":2}'> Football </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/golf/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"golf","position":6,"hierarchy":2}'> Golf </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/tennis/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"tennis","position":7,"hierarchy":2}'> Tennis </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/olympics/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"olympics","position":8,"hierarchy":2}'> Olympics </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"life","position":8,"hierarchy":1}'> Life </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-7"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-7" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/health-and-fitness/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"health &amp; fitness","position":1,"hierarchy":2}'> Health & Fitness </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/food-and-wine/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"food &amp; wine","position":2,"hierarchy":2}'> Food & Wine </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-7-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-7-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/food-and-wine/recipes/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"recipes","position":1,"hierarchy":3}'> Recipes </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/food-and-wine/wine-reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"wine reviews","position":2,"hierarchy":3}'> Wine Reviews </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/food-and-wine/restaurant-reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"restaurant reviews","position":3,"hierarchy":3}'> Restaurant Reviews </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/style/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"style","position":3,"hierarchy":2}'> Style </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/relationships/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"relationships","position":4,"hierarchy":2}'> Relationships </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/parenting/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"parenting","position":5,"hierarchy":2}'> Parenting </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/home-and-design/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"home &amp; design","position":6,"hierarchy":2}'> Home & Design </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/travel/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"travel","position":7,"hierarchy":2}'> Travel </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/horoscopes/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"horoscopes","position":8,"hierarchy":2}'> Horoscopes </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/first-person/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"first person","position":9,"hierarchy":2}'> First Person </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-7-8"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-7-8" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/first-person/submissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"submissions","position":1,"hierarchy":3}'> Submissions </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/globewe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the globe-we learning hub","position":10,"hierarchy":2}'> The Globe-WE Learning Hub </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"arts","position":9,"hierarchy":1}'> Arts </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-8"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-8" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/film/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"film","position":1,"hierarchy":2}'> Film </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-8-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-8-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/film/reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"film reviews","position":1,"hierarchy":3}'> Film Reviews </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/film/tiff/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"tiff","position":2,"hierarchy":3}'> TIFF </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/television/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"television","position":2,"hierarchy":2}'> Television </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/books/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"books","position":3,"hierarchy":2}'> Books </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-8-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-8-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/books/bestsellers/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"bestsellers","position":1,"hierarchy":3}'> Bestsellers </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/books/reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"book reviews","position":2,"hierarchy":3}'> Book Reviews </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/music/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"music","position":4,"hierarchy":2}'> Music </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/theatre-and-performance/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"theatre &amp; performance","position":5,"hierarchy":2}'> Theatre & Performance </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-8-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-8-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/theatre-and-performance/reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"theatre reviews","position":1,"hierarchy":3}'> Theatre Reviews </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/art-and-architecture/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"art &amp; architecture","position":6,"hierarchy":2}'> Art & Architecture </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"drive","position":10,"hierarchy":1}'> Drive </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-9"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-9" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/news/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"car news","position":1,"hierarchy":2}'> Car News </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/reviews/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"car reviews","position":2,"hierarchy":2}'> Car Reviews </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-9-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-9-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/reviews/new-cars/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"new cars","position":1,"hierarchy":3}'> New Cars </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/reviews/used-cars/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"used cars","position":2,"hierarchy":3}'> Used Cars </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/culture/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"drive culture","position":3,"hierarchy":2}'> Drive Culture </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/auto-shows/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"auto shows","position":4,"hierarchy":2}'> Auto Shows </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"real estate","position":11,"hierarchy":1}'> Real Estate </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-10"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-10" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/the-market/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the real estate market","position":1,"hierarchy":2}'> The Real Estate Market </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/toronto/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"toronto real estate","position":2,"hierarchy":2}'> Toronto Real Estate </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/calgary-and-edmonton/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"calgary &amp; edmonton real estate","position":3,"hierarchy":2}'> Calgary & Edmonton Real Estate </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/vancouver/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"vancouver real estate","position":4,"hierarchy":2}'> Vancouver Real Estate </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/mortgages-and-rates/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"mortgages &amp; rates","position":5,"hierarchy":2}'> Mortgages & Rates </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/real-estate/canada-house-price-data-centre/article29697029/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"data centre","position":6,"hierarchy":2}'> Data Centre </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/watchlist/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"watchlist","position":12,"hierarchy":1}'> Watchlist </a> </div> </li> </ul> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'>Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'>Puzzles</a> </li> </ul> <h3 class="c-menu-panel__heading">Customer service</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"My account","position":1,"hierarchy":1}'>My account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.happyfox.com/home" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Customer help","position":2,"hierarchy":1}'>Customer help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/" data-analyticsclick='{"type":"link","feature":"panel","label":"Contact us","position":3,"hierarchy":1}'>Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/" data-analyticsclick='{"type":"link","feature":"panel","label":"Subscribe","position":4,"hierarchy":1}'>Subscribe</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log in","position":5,"hierarchy":1}'>Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--unlimited u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log out","position":5,"hierarchy":1}'>Log out</a> </div> </li> </ul> </div> </div> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Article text size</h3> <div class="c-text-resizer"> <ul class="c-text-resizer__items"> <li class="c-text-resizer__item"> <div class="c-text-resizer__button"> <button class="c-button c-button--dark-primary" aria-label="Text size default"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">0</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-2"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 2"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+2</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-4"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 4"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+4</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-6"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 6"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+6</span> </li> </ul> <p class="c-text-resizer__preview-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--dark-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms & Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="des-artheadline-codewidget" id="f0eLoecK7uUVYq"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="des-comments-margin" id="fvZStf1K7uUVYq"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="hide-embargoed-recommended-story" id="fDUa7M1K7uUVYq"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" data-fn="ldbd-ad" id="f0YPpJRK7uUVYq"> <div class=""> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" data-fn="" id="ftsmtA1K7uUVYq"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" data-fn="" id="fMpIcu1K7uUVYq"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" data-fn="" id="fQDh8g1K7uUVYq"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Tory forges plan to fight Ford’s council cutbacks</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="c03NL3UK7uUVYq"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" data-fn="" id="ffrnMD1K7uUVYq"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" data-fn="" id="fRFq9e2K7uUVYq"> <div class="c-article-meta"> <div class="c-article-meta__author-info"><a class="c-byline c-byline--link" href="/authors/kelly-grant/"> Kelly Grant<svg class="c-byline__icon"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-chevron"></use> </svg> </a><span class="c-beat">Health reporter</span></div> <div class="c-article-meta__timestamps"> <time class="c-timestamp " data-unixtime="1532911031" data-moment-preface="Published " datetime="July 29, 2018">Published July 29, 2018</time> <time class="c-timestamp js-story-moment" data-unixtime="1532925940" data-moment-preface="Updated " datetime="2018-07-30T04:45:40.444Z">Updated July 30, 2018</time> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" data-fn="" id="fW0D6b1K7uUVYq"> <script type="application/ld+json">
  {
  "@context": "http://schema.org",
  "@type": "ReportageNewsArticle",
  "mainEntityOfPage": "https://www.theglobeandmail.com/canada/article-toronto-council-prepares-to-push-back-against-premier-fords/",
  "headline": "Tory forges plan to fight Ford’s council cutbacks",
  "description": "Councillors will vote this week on several motions aimed at blocking Ford’s intention to cut number of ward seats",
  "datePublished": "2018-07-30T00:37:11.382Z",
  "dateModified": "2018-07-30T04:45:40.444Z"
  
  ,"author": [

        {
          "@type": "Person",
          "name": "Kelly Grant",
          "url": "https://www.theglobeandmail.com/authors/kelly-grant",
          "affiliation": {
            "@type": "Organization",
            "name": "The Globe and Mail"
          }
          
        }
      
  ]









  
  















  
    
    
    
  
  




































	
		
			
			
				
			
		
	
	
	





  
    
    
  
  
  
	


































	
		
			
			
				
			
		
	
	
	





  
    
    
  
  
  
	





    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/qxUlgw9f9rf6oKSTn33Kb4u8O8M=/3861x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3TH4LBSZORJSZJBWAL6O7LUXYM.jpg",
      "width":"3861",
      "height":"2569",
      "description":"Toronto Mayor John Tory speaks to the media at Toronto city hall on July 27, 2018."
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/GqbuaCdF0EYL97HxvyKhPcqLEEM=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3TH4LBSZORJSZJBWAL6O7LUXYM.jpg"
    ,


"publisher": {
  "@type":"Organization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  }
}

  }
</script> <div class="c-article-body js-c-article-body u-clearfix"> <p class="c-article-body__text">Toronto’s Mayor and most councillors are expected to ratchet up their fight against Doug Ford on Monday as the Premier formally tables legislation that would slash council nearly in half and upend the fall election.</p> <p class="c-article-body__text">The city’s opposition strategy is expected to take shape early this week, when councillors vote on Mayor John Tory’s call for a referendum about the size of city council.</p> <p class="c-article-body__text">Councillors will also be asked where they stand on two motions from downtown Councillor Joe Cressy, who is calling on his colleagues to formally object to Mr. Ford’s plan, while at the same time directing the City’s lawyer to initiate legal action to stop it.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" data-fn="" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <p class="c-article-body__text">“We have a fundamental responsibility as the City to fight this action with everything we’ve got,” Mr. Cressy said on Sunday.</p> <p class="c-article-body__text">Mr. Tory intends to back both of Mr. Cressy’s motions, a spokesman said Sunday.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" data-fn="" id=""> </div> <p class="c-article-body__text">But political and legal experts warned that Toronto’s resistance could be futile: Mr. Ford’s Progressive Conservative Party has majority control of a provincial legislature that has virtually unfettered power over municipalities.</p> <p class="c-article-body__text">“I don’t think it’s going to be easy to stop it on legal grounds,” said Roger Keil, a research chair in global sub/urban studies at York University. “I think it’s going to have to be stopped politically in terms of trying to get the [provincial] government to recant.”</p> <p class="c-article-body__text">Mr. Tory, who defeated Mr. Ford in the 2014 mayoral race, is demanding that the Premier leave this fall’s election as is, then allow Torontonians to weigh in on the shape of council through a referendum.</p> <p class="c-article-body__text">His motion asks the province to conduct a binding referendum on the number and boundaries of the wards in Toronto, or, failing that, change the rules to allow the city itself to put that question on the Oct. 22 ballot.</p> <p class="c-article-body__text">“Why don’t we ask the public? They’re usually pretty smart about these things,” Mr. Tory told reporters after a Saturday morning announcement about bus service.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" data-fn="" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex2&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div id="js-ad-slimcut-wrapper" class="c-ad c-ad--slimcut u-hidden"> <div class="c-ad__wrapper" aria-hidden="true"> <p class="c-ad__message">Story continues below advertisement</p> <div id="js-ad-slimcut"></div> </div> </div> <p class="c-article-body__text">Mr. Ford, who served as a Toronto city councillor under his brother, the late Rob Ford, stunned his former colleagues when he announced on Friday that his government would reduce the number of ward seats on Toronto council to 25 from 47 in time for the fall election, while leaving the councils of other cities untouched.</p> <p class="c-article-body__text">Toronto currently has 44 wards, but council voted last year to redraw the electoral map after a lengthy review that considered and rejected aligning the city’s ward boundaries with those of the provincial and federal maps – the solution Mr. Ford now intends to impose.</p> <p class="c-article-body__text">Dismissing Toronto’s council as a “comedy show,” Mr. Ford said his legislation, called the Better Local Government Act, would streamline decision-making and save $25.5-million over four years, although it’s unclear how he reached that figure.</p> <p class="c-article-body__text">The Premier’s announcement landed like a grenade on what was supposed to be the last day to register for a municipal campaign that was already in full swing, with hundreds of candidates raising money, knocking on doors and making their cases to voters.</p> <p class="c-article-body__text">The province said it would extend the deadline for council candidates to register to Sept. 14.</p> <p class="c-article-body__text">It closed entry to the Toronto mayoral contest as planned on Friday, just after the city’s former chief planner, Jennifer Keesmaat, launched a last-minute bid to take on Mr. Tory.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" data-fn="" id=""> <div class=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex3&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <p class="c-article-body__text">The provincial legislation to be tabled Monday would also cancel the direct elections of regional chairs in Peel, York, Niagara and Muskoka.</p> <p class="c-article-body__text">That move foiled, temporarily, the ambitions of Mr. Ford’s predecessor as PC leader, Patrick Brown, who had registered to run for chair of Peel Region, west of Toronto.</p> <p class="c-article-body__text">Mr. Brown, who resigned as party leader in January after two women accused him of sexual impropriety, signed up to run for mayor of Brampton before the deadline Friday. (He has denied the sexual-misconduct allegations.)</p> <p class="c-article-body__text">Frances Nunziata, a long-serving councillor who is among a group of 11 colleagues supporting Mr. Ford’s bid to cut council, said she would back Mr. Tory’s call for a referendum.</p> <p class="c-article-body__text">“I’ve always been in support of [reducing the size of council],” Ms. Nunziata said. “What I’m not in support of is the timing of it.”</p> <p class="c-article-body__text">Ms. Nunziata said she hoped that the Premier would consider postponing the changes until the 2022 election, or at least delay this fall’s election.</p> <p class="c-article-body__text">But Nelson Wiseman, a political science professor at the University of Toronto, said he doubts blowback from city council would persuade the Premier to change his tune.</p> <p class="c-article-body__text">“The people outside of Toronto don’t give a damn about this,” he said.</p> <figure class="c-article-media c-article-media--video"> <div class="c-article-media__image powa" id="powa-5a8f0a0a-b69e-451f-98cb-d869730169e7" data-org="tgam" data-uuid="5a8f0a0a-b69e-451f-98cb-d869730169e7" data-ads="true" data-autoplay="false" data-autoinit="native-hls" style="padding-bottom: 56.25%;"> </div> <figcaption class="c-article-media__info"> <div class="c-article-media__description"> <span class="c-article-media__caption">Toronto mayor John Tory is criticizing a proposed plan from Doug Ford to reduce the number of city councillors from 47 to 25. Tory says the Ontario premier should not be interfering ahead of October’s municipal election.</span> <span class="c-article-media__credit">The Canadian Press</span> </div> </figcaption> </figure> <p class="c-article-body__text"><br></p> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" data-fn="" id="fnMpoX1K7uUVYq"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" data-fn="asf-body-bottom" id="fvUC2a1K7uUVYq"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" data-fn="wire-advertorial-disclaimer" id="fC40fm1K7uUVYq"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" data-fn="twitter-tails" id="f06znNIK7uUVYq"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow Kelly Grant on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/kellygrant1" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@kellygrant1</a></span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" data-fn="report-typo-license-editorialcode" id="f0RQuBHK7uUVYq"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> </article> </main> <div class="u-wrapper u-space-mtm u-space-mbn pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" data-fn="barchart-story-tickers" id="f0pMfgMK7uUVYq"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" data-fn="adv-related-articles" id="f0zDiBIK7uUVYq"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cikTUy1K7uUVYq"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" data-fn="" id="f56jcg2K7uUVYq"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="/pb/api/v2/render/feature?name=system-maintenance&amp;uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" data-fn="comments" id="fU8blJ1K7uUVYq"> <div class="c-comments"> <div class="c-comments-bar js-c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-comments"></use> </svg> </span> <span class="c-comments-bar__count__text"> Comments </span> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--dark-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://subscribe.theglobeandmail.com/#/multiplatform"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--dark-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--unlimited u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>Comments that violate our community guidelines will be removed.</p> <p>If your comment doesn't appear immediately it has been sent to a member of our moderation team for review</p> <p><a href="https://www.theglobeandmail.com/help/community-guidelines/article4229672/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" data-fn="comments-disabled-message" id="f4KGBW1K7uUVYq"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" data-fn="related-articles" id="f0fwUZdK7uUVYq"> <aside class="o-related-articles"> <h2 class="o-related-articles__heading">Related</h2> <div class="o-related-articles__cards"> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="5a8f0a0a-b69e-451f-98cb-d869730169e7" href="/canada/video-tory-denounces-fords-plan-to-slash-toronto-city-council-seats/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;5a8f0a0a-b69e-451f-98cb-d869730169e7&quot;,&quot;label&quot;:&quot;tory denounces ford’s plan to slash toronto city council seats&quot;,&quot;page&quot;:&quot;art:canada:related&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" data-lt-pos="art:canada:related" data-lt-lid="Headline.1"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Tory denounces Ford’s plan to slash Toronto city council seats</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:57</span> </span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="s" href="/canada/article-its-for-all-of-us-calgary-mayor-nenshi-attacks-ontario-premiers/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;s&quot;,&quot;label&quot;:&quot;‘it’s for all of us’: calgary mayor nenshi attacks ontario premier’s plan to cut toronto councillors&quot;,&quot;page&quot;:&quot;art:canada:related&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" data-lt-pos="art:canada:related" data-lt-lid="Headline.2"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">‘It’s for all of us’: Calgary Mayor Nenshi attacks Ontario premier’s plan to cut Toronto councillors</span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="s" href="/opinion/article-from-the-comments-fords-move-to-cut-toronto-councilors-has-readers/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;s&quot;,&quot;label&quot;:&quot;from the comments: ford’s move to cut toronto councilors has readers debating merits of government reduction&quot;,&quot;page&quot;:&quot;art:canada:related&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" data-lt-pos="art:canada:related" data-lt-lid="Headline.3"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">From the comments: Ford’s move to cut Toronto councilors has readers debating merits of government reduction</span> </span> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="mo" href="/canada/toronto/article-fords-plan-for-toronto-is-vindictive-and-undemocratic/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;mo&quot;,&quot;label&quot;:&quot;doug ford’s plan for toronto is vindictive and undemocratic&quot;,&quot;page&quot;:&quot;art:canada:related&quot;,&quot;position&quot;:4,&quot;hierarchy&quot;:1}" data-lt-pos="art:canada:related" data-lt-lid="Headline.4"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Doug Ford’s plan for Toronto is vindictive and undemocratic</span> </span> </div> </div> </a> </div> </div> </aside> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" data-fn="recommended-articles" id="frMn522K7uUVYq"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="Next Story" data-style="listWithImages" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="des832" id="fATFLf2K7uUVYq"> <div class="gtext"> <div class="gtext-body"><script src="https://unpkg.com/tippy.js@2.1.1/dist/tippy.all.min.js"></script> <script>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</script> <style>.tippy-tooltip.tgam-theme{background-color:#191919;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-size:.875rem;line-height:1rem;letter-spacing:0.03125rem;border-radius:0.125rem}.tippy-popper[x-placement^=bottom] .tippy-tooltip.tgam-theme .tippy-arrow{border-bottom:7px solid #191919}.tippy-popper[x-placement^=top] .tippy-tooltip.tgam-theme .tippy-arrow{border-top:7px solid #191919}.tippy-popper[x-placement^=right] .tippy-tooltip.tgam-theme .tippy-arrow{border-right:7px solid #191919}.tippy-popper[x-placement^=left] .tippy-tooltip.tgam-theme .tippy-arrow{border-left:7px solid #191919}.tippyWidth{width:auto;max-width:10rem;text-align:left}.location-article-container{background-color:#5b6a57;cursor:pointer;display:flex;flex:auto;-webkit-box-flex:auto;-ms-flex:auto;padding:0.625rem;margin:0.625rem}.location-article-container:hover{text-decoration:underline !important}.text-box{order:1}.picture-box{order:2}.picture-size{object-fit:cover}.location-link{color:#fff;text-decoration:none;width:100%}.location-article-headline{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-size:1.0625rem;letter-spacing:0;line-height:1.275rem;color:#FFF;text-decoration:none;display:block}.location-article-time{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-size:0.75rem;line-height:0.75rem;letter-spacing:0.0625rem;text-transform:uppercase;color:#fff;display:block;margin-top:0.625rem}.location-article-label{font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-size:0.75rem;line-height:0.75rem;letter-spacing:0.0625rem;text-transform:uppercase;width:fit-content;background:#fff;color:#5b6a57;margin:0 0 0.625rem 0;padding:.25rem .4375rem;display:block}.c-tooltip__text{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif !important;font-size:0.875rem !important;line-height:1rem;letter-spacing:0.03125rem;width:auto !important;right:150% !important;left:auto !important;background-color:#191919 !important}.c-tooltip__text::after{right:auto !important;top:20% !important;left:100% !important;border-color:transparent transparent transparent #191919 !important}.tooltip-question{display:block;float:right}.c-tooltip-repeat{position:relative;display:inline-block;width:1.5rem}.reduce-margin{margin:0.625rem 0}</style></div> </div> </div> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" data-fn="des-833-fav-authors" id="fuJfh32K7uUVYq"> <div class="gtext"> <div class="gtext-body"></div> </div> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="cPB40p1K7uUVYq"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" data-fn="trending" id="f0D4OPqK7uUVYq"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" data-fn="boxr-ad" id="f0xKL32K7uUVYq"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" data-fn="halfpage-ad" id="f0iC57dK7uUVYq"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" data-fn="" id="f09zcIYK7uUVYq"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c0NXcMYK7uUVYq"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" data-fn="cem911-cookingarticle" id="fGyNdY1qGFuWYq"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      //call the reading history api call
if(getCookie('gtm_u_info') !== null && getCookie('gtm_u_info').split('|')[0] !== ""){
  getapi("https://tgamuserprofile.theglobeandmail.ca/upcj/readinghistory?days=365&hashId=" + getCookie('gtm_u_info').split('|')[0],'Lucy Waverman');
}

api.segment('life-sect', function(){
  const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasSeenIt = darwinState.hasOwnProperty("cem911") && darwinState.cem911.hasSeenUnit > 2;
  const hasClosedIt = darwinState.hasOwnProperty("cem911") && darwinState.cem911.hasClosed;
  const isRightSection = !getSegment('page.hierarchy','business') && !getSegment('page.hierarchy','investing') && !getSegment('page.hierarchy','watchlist');
  var isRightAuthor = false;
  if(window.location.href.indexOf('/article')>-1){
     isRightAuthor = !getSegment('article.byline','LUCY WAVERMAN');
  }
  // const duration = schedule("Jul 18 2018 09:00:00 GMT-0400 (EDT)", "Jul 19 2018 03:00:00 GMT-0400 (EDT)");
  const hasElement =  document.body.contains(document.getElementById('feature-content'));

    if (isSubscriber && !isIE10 && isRightSection && isRightAuthor && !hasSeenIt && !hasClosedIt && hasElement) {
        return true;
    }
    return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("products-cem911");
       // set darwin state on view

if (variant.is('control')) {
  console.info('products:cem-911:control');
  setUnitState("cem911","control");
}

if (variant.is('experience')) {
  console.info('products:cem-911:experience');
  document.getElementById("feature-content").className = '';
  setUnitState("cem911","experience");
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>function displayFeatureArticle(){var windowurl=window.location.href;var paraCount=5;if(document.getElementsByClassName("c-article-body__text").length>paraCount){var innerHTML='\x3cdiv class\x3d"o-package o-package--transparent o-package--single-story"\x3e \x3cdiv class\x3d"u-wrapper pb-feature pb-layout-item pb-f-global-single-story"\x3e \x3cdiv class\x3d"o-card o-card--single-md"\x3e \x3cdiv class\x3d"o-card__content"\x3e \x3cbutton id\x3d"cta-close" class\x3d"c-control__button" type\x3d"button" aria-expanded\x3d"false" onclick\x3d"hideUnit(\'cem911\',\'feature-content\')"\x3e \x3csvg id\x3d"close-menu" class\x3d"c-button__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"'+
window.tgam.env.svgSpritePath+'#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e\x3c/button\x3e \x3cdiv class\x3d"o-card__col"\x3e \x3cspan class\x3d"o-card__label o-card__label--inverted"\x3e \x3cspan class\x3d"o-card__label-text"\x3eSubscriber Exclusive\x3c/span\x3e \x3c/span\x3e \x3cspan class\x3d"o-card__hed-dek"\x3e \x3cspan class\x3d"o-card__hed o-card__hed--single-md"\x3e \x3cspan class\x3d"o-card__hed-text"\x3eCooking 101: Seven basic techniques everyone can master\x3c/span\x3e \x3cdiv class\x3d"o-card__when"\x3eFrom stir fry to grilling to brining, here\u2019s how to up your game in the kitchen\x3c/div\x3e \x3cbutton class\x3d"c-button c-button--dark-primary c-button--hidden-xs-down" type\x3d"button" onclick\x3d"readnow()"\x3e \x3csvg id\x3d"readnow-ico"\x3e\x3cuse xlink:href\x3d"https://www.theglobeandmail.com/files/cem/icons/read-ico.svg#read-ico"\x3e\x3c/use\x3e \x3c/svg\x3e\x3cspan class\x3d"c-button__text"\x3e Read Now \x3c/span\x3e \x3c/button\x3e \x3c/span\x3e \x3c/span\x3e \x3c/div\x3e \x3cdiv class\x3d"o-card__col"\x3e \x3cdiv class\x3d"c-image-container c-image-container--lazy"\x3e \x3cdiv class\x3d"c-image-container--lazy__wrapper"\x3e \x3cimg class\x3d"c-image js-lazyimage--autosizes js-lazyimage--loaded" src\x3d"https://www.theglobeandmail.com/files/cem/other/cooking-img.png"\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e';
var newNode=document.createElement("div");newNode.className="u-hidden";newNode.setAttribute("id","feature-content");var refNode=document.getElementsByClassName("c-article-body__text")[paraCount-1];refNode.parentNode.insertBefore(newNode,refNode);document.getElementById("feature-content").innerHTML=innerHTML}}
function getAuthor(object,author){var check=true;for(i=0;i<object.length;i++)check=check&&object[i].articleId!=="GRT3CRNJ6ZFILIQMMVOBLED624"&&object[i].author!==author;if(check)displayFeatureArticle()}
function readnow(){var url="https://www.theglobeandmail.com/life/food-and-wine/article-cooking-101-seven-basic-techniques-everyone-can-master/";var cvariant_type="?cmpid\x3dexperience";analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem911","feature":"featureContent","action":"clickReadNow","type":"test","label":"ReadNow","variantName":"experience","segmentName":"life-sect"}});window.location.href=url+cvariant_type};</script> <style id="cem911">#feature-content .o-card{background-color:#D5DD9F;padding:0}#feature-content .o-card--single-md .o-card__col:first-of-type{-webkit-box-flex:3;-ms-flex:3;flex:3;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1;margin-right:0;padding:.625rem}#feature-content .o-card--single-md .o-card__col{-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2;-webkit-box-flex:1;-ms-flex:1;flex:1}#feature-content .o-card__label{margin-bottom:.625rem;display:block}#feature-content .o-card__label--inverted .o-card__label-text{background-color:#fff;color:#333523;font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;text-transform:uppercase;font-size:.75rem;letter-spacing:.0625rem;line-height:1;padding:.25rem .4375rem;display:inline-block}#feature-content .o-card--single-md .o-card__hed-text{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;font-size:1.1875rem;line-height:1.15789;color:#333523}#feature-content .o-card__when{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;font-size:0.875rem;letter-spacing:.01875rem;line-height:1.28571;color:#191919;margin-top:.3rem}#feature-content .c-button{margin-top:13px;background:#da161f}#feature-content .c-button__text{padding-left:8px}#feature-content .c-image-container{height:100%}#feature-content .c-image{height:100%;width:auto;max-width:initial;overflow:hidden}#feature-content .o-card__content{position:relative}#feature-content #cta-close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#858A63;z-index:1;border:0;color:#fff}#feature-content #close-menu{min-width:1.125rem;width:1.125rem;height:1.125rem;vertical-align:middle;display:inline-block;fill:#fff}#feature-content #readnow-ico{width:20px;height:20px;padding-top:2px}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" data-fn="cem938-fsale-pencil" id="fFVpBj2qGFuWYq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("nonsub",function(){var isSubscriber=getSegment("identity.role.id",2);var isQa=window.document.location.href.indexOf("?QA")>-1;var isArticle=getSegment("page.type","art");var isSection=getSegment("page.type","sec");var darwinState=getDarwinState()||{};var hasRegWallFired=darwinState.hasOwnProperty("cem938")&&darwinState["cem938"]["hasSeenRegWall"];var meterVal=getCookie("window.tgampianometer");
var isRedwall=false;var isThreshRegWall=false;var duration=schedule("Jul 12 2018 09:00:00 GMT-0400 (EDT)","Aug 1 2018 03:00:00 GMT-0400 (EDT)");if(meterVal==="3")setDarwinState("cem938","hasSeenRegWall",true);if(isArticle){isRedwall=getSegment("article.paywallStatus","red");isThreshRegWall=getSegment("article.paywallStatus","yellow")&&(hasRegWallFired||meterVal==="6"||meterVal==="3")}if(!isSubscriber&&duration&&(isArticle&&!isRedwall&&!isThreshRegWall||isSection))return true;return false})}]);_dw.push(["global",
"ready",function(api){var variant=api.get("fsale-cem938");function getFlashSalePencil(){return document.querySelector("#fixedpencil")}function fireAnalyticsOnClick(variantName){var qs="";if(document.documentElement.clientWidth<768)qs+="_MB";analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem938","feature":"fspencil","action":"click-subscribe","type":"test","label":"SUBSCRIBE","variantName":variantName,"segmentName":"nonsub"}});window.location.href="https://subscribe.theglobeandmail.com/#/digital?cid\x3dpen"+
qs}var flashSalePencil=getFlashSalePencil();if(variant.is("controlA")){console.log("CEM938:client in variant controlA");flashSalePencil.classList.remove("u-hidden");flashSalePencil.firstElementChild.className="controlA";flashSalePencil.addEventListener("click",function(){fireAnalyticsOnClick("controlA")})}if(variant.is("controlB")){console.log("CEM938:client in variant controlB");flashSalePencil.classList.remove("u-hidden");flashSalePencil.firstElementChild.className="controlB";flashSalePencil.addEventListener("click",
function(){fireAnalyticsOnClick("controlA")})}if(variant.is("carrick")){console.log("CEM938:client in variant carrick");flashSalePencil.classList.remove("u-hidden");flashSalePencil.firstElementChild.className="carrick";flashSalePencil.addEventListener("click",function(){fireAnalyticsOnClick("controlA")})}if(variant.is("strauss")){console.log("CEM938:client in variant strauss");flashSalePencil.classList.remove("u-hidden");flashSalePencil.firstElementChild.className="strauss";flashSalePencil.addEventListener("click",
function(){fireAnalyticsOnClick("controlA")})}if(variant.is("willis")){console.log("CEM938:client in variant willis");flashSalePencil.classList.remove("u-hidden");flashSalePencil.firstElementChild.className="willis";flashSalePencil.addEventListener("click",function(){fireAnalyticsOnClick("controlA")})}}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <script>(function renderFlashSalePencil(){var newNode=document.createElement("div");var refNode=document.getElementById("pb-root");newNode.className="u-hidden";newNode.id="fixedpencil";newNode.innerHTML='\x3cdiv id\x3d"innerpencil"\x3e\x3c/div\x3e';refNode.parentNode.insertBefore(newNode,refNode.nextSibling)})();</script> <style id="cem938">#subscription-pencil-area{display:none !important}#fixedpencil{bottom:0;left:0;right:0;height:40px;padding:0;width:100%;position:fixed;z-index:1049;display:block;background:transparent;border:transparent}#innerpencil{max-width:1260px;min-width:320px;margin:0 auto;height:inherit;align-items:center;overflow:visible;position:relative;background-image:none;background-repeat:no-repeat;background-position:center;cursor:pointer;position:relative;height:inherit}.controlA#innerpencil{background:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/controlA/mobile_small.png) center no-repeat,linear-gradient(to right,#d3131f,#94080d)}.controlB#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/controlB/mobile_small.png);background-color:#94080d}.carrick#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/carrick/mobile_small.png);background-color:#cdd7d8}.strauss#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/strauss/mobile_small.png);background-color:#cdd7d8}.willis#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/willis/mobile_small.png);background-color:#cdd7d8}@media (min-width:30em){.controlA#innerpencil{background:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/controlA/mobile_large.png) center no-repeat,linear-gradient(to right,#d3131f,#94080d)}.controlB#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/controlB/mobile_large.png)}.carrick#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/carrick/mobile_large.png)}.strauss#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/carrick/mobile_large.png)}.willis#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/carrick/mobile_large.png)}}@media (min-width:48em){#fixedpencil{height:88px}.controlA#innerpencil{background:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/controlA/tablet.png) center no-repeat,linear-gradient(to right,#d3131f,#94080d)}.controlB#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/controlB/tablet.png)}.carrick#innerpencil{background:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/carrick/tablet-v3.png) center no-repeat,linear-gradient(to right,#cdd7d8,#e3e8e9)}.strauss#innerpencil{background:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/strauss/tablet-v3.png) center no-repeat,linear-gradient(to right,#cdd7d8,#e3e8e9)}.willis#innerpencil{background:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/willis/tablet-v3.png) center no-repeat,linear-gradient(to right,#cdd7d8,#e3e8e9)}}@media (min-width:64em){#fixedpencil{height:88px}.controlA#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/controlA/desktop_small.png)}.controlB#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/controlB/desktop_small.png)}.carrick#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/carrick/desktop_small.png)}.strauss#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/strauss/desktop_small.png)}.willis#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/willis/desktop_small.png)}}@media (min-width:78.750em){#fixedpencil{height:88px}.controlA#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/controlA/desktop_large.png)}.controlB#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/controlB/desktop_large.png)}.carrick#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/carrick/desktop_large.png)}.strauss#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/strauss/desktop_large.png)}.willis#innerpencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2018/july/willis/desktop_large.png)}}</style> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="arc-pencil-control" id="f06SCK8qGFuWYq"> <div class="gtext"> <div class="gtext-body"><script></script></div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" data-fn="" id="f04k6kuK7uUVYq"> <script>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</script> <script>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</script> <style>.explainer-title{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-size:1.0625rem;line-height:1.25rem;letter-spacing:0.01875rem;color:#191919;width:80%;padding:0.625rem}.plus-explainer-title{padding:0 0.625rem 0.625rem 0.625rem}.explainer-body{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-size:0.9375rem;line-height:1.25rem;letter-spacing:0.0175rem;color:#262626;padding:0 0.625rem}.explainer-body-margin{margin-bottom:1rem}.explainer-meta{font-size:0.75rem;line-height:0.875rem;letter-spacing:0.0625rem;text-transform:uppercase;padding:0.5rem;margin-top:0.625rem}.arrow-explainer-meta{background-color:#FCC2B4}.arrow-explainer-close{background-color:#FCC2B4 !important;border:none}.explainer-dimension{position:absolute;z-index:999;margin-left:10%;width:80%}.third-p-spacer{margin-bottom:9rem}.arrow-div-dimensions{width:100%;display:inline}.arrow-button-container{float:right;display:inline-block}.arrow-explainer{background-color:#F9F3F1}.arrow-button{background-color:#fcdbd4;border:0}.arrow-explainer-icon{fill:#342F2C;height:2rem;width:2rem;margin-top:0.3rem}.more-div{margin:1rem 0}.arrow-meta-title{font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;color:#333}.arrow-explainer-action-div{text-align:center;margin-bottom:1rem}.plus-explainer-action-div{margin-top:-1rem}.arrow-explainer-meta-button{background-color:#F9F9F8;padding:0.625rem 2rem}.arrow-meta-time{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;color:#101010;float:right;display:inline}.plus-explainer{background-color:#F4F3F1;border-left:solid 5px #a45037}.plus-meta-title{color:#a45037}.plus-meta-expand{font-family:"GMsanC",Helvetica,Arial,Verdana,sans-serif;color:#000}.plus-explainer-icon{fill:#342F2C;height:1rem !important;width:1rem !important;margin-top:0.3rem}.plus-explainer-bottom-icon{fill:#342F2C;height:1rem;width:1rem;margin-top:0.3rem}.close-explainer-icon{fill:#342F2C;height:1.75rem;width:1rem;float:right;margin-top:0.2rem;display:inline}.plus-button{background-color:#F4F3F1;border:0}.plus-explainer-meta{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;background-color:#F4F3F1;margin:0;padding:0.75rem}.plus-meta-expand{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;color:#101010;float:right;display:inline}.plus-meta-bottom-expand{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;color:#101010;float:right;display:inline;padding:.6rem}.plus-meta-bottom-icon{float:right;display:inline;padding-right:.5rem}.close-meta-bottom{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;color:#101010;float:right;display:inline;padding:.625rem}@media (min-width:700px){.explainer-dimension{width:60%;margin-left:20%}}</style> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="des738" id="fvZar21K7uUVYq"> <div class="gtext"> <div class="gtext-body"><script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script> <script>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</script> <style>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</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="" id="f0UCP1SK7uUVYq"> <div class="gtext"> <div class="gtext-body"><script>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</script> <style>.popdown-container{position:fixed;top:3rem;left:0;right:0;background:#333;z-index:999;overflow:hidden;max-height:0}.popdown-card-container{display:flex;width:100%}.disappearing-popdown{max-height:0 !important;transition-property:max-height;transition-duration:0.5s;transition-timing-function:ease-out;-webkit-transition-property:max-height;-webkit-transition-duration:0.5s;-webkit-transition-timing-function:ease-out}.appearing-popdown{max-height:20rem !important;transition-property:max-height;transition-duration:0.5s;transition-timing-function:ease-out;-webkit-transition-property:max-height;-webkit-transition-duration:0.5s;-webkit-transition-timing-function:ease-in}.popdown-card-image{width:100px !important;float:right !important}.card-margin{width:33%;margin:0.5rem 1% .625rem 1% !important}.force-tooltip-visibility{visibility:visible !important}.right-margin{float:right;width:0;height:1.5rem;background:none;border:none;padding-right:2rem}.label-margin{color:#FFF;width:20rem;display:inline;margin-left:1%}.image-text-indent{text-indent:-9999px}.popdown-meta{margin-top:1.025rem}@media (max-width:420px){.card-margin{width:96%;margin:0.5rem 2% .625rem 2% !important}.label-margin{margin-left:2%}.card-0{display:none}.card-1{display:none}}@media (max-width:980px) and (min-width:421px) and (orientation:landscape){#popdownContainer{display:none !important}#top-fullwidth-area>div.pb-container>div.pb-f-commercial-dfp-ads{margin-top:0 !important}}@media (max-width:980px) and (min-width:421px) and (orientation:portrait){.card-margin{width:46%;margin:0.5rem 2% .625rem 2% !important}.label-margin{margin-left:2%}.card-0{display:none}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="" id="f0owi2fK7uUVYq"> <div class="gtext"> <div class="gtext-body"><script>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</script> <style>.l-row>.pb-container>.u-wrapper:not([class*="l-col"]):not(.l-full):not(.pb-f-commercial-dfp-ads){padding-left:.625rem;padding-right:.625rem}.l-row>.pb-container>.u-wrapper:not([class*="l-col"]):not(.l-full):not(.l-full-width){width:100%}.authors-article-list__heading{font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;margin-bottom:0;padding-bottom:.625rem;font-size:.875rem;line-height:1;text-transform:uppercase;color:#191919;letter-spacing:.0625rem;border-bottom:1px solid #dcd9d7}.authors-article-list__content{margin:0;padding:0;list-style:none}.authors-article-list__item-content{padding-top:.8375rem;padding-bottom:.8375rem;border-bottom:1px solid #eeedea;position:relative}.authors-article-list__link{font-family:"Pratt",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;display:block;font-size:1.0625rem;line-height:1.23529;color:#191919;text-decoration:none}.authors-card__meta-authors{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;text-transform:uppercase;font-size:.75rem;letter-spacing:.0625rem;line-height:1.25;color:#666;margin-top:.625rem;display:block}.authors-related-articles{margin-top:1.625rem;margin-bottom:1.625rem;padding:.625rem .625rem 0 .625rem;border:1px solid #eeedea;background-color:#fff}.author-right-margin{float:right;width:0;height:1.5rem;background:none;border:none;padding-right:2rem;top:-2rem}.authors-force-tooltip-visibility{visibility:visible !important}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" data-fn="darwin-segment-done" id="fn1MJJ1K7uUVYq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.dispatch("segments-done")}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="rob-email-track" id="fbqKMK1K7uUVYq"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" data-fn="" id="f0j63ZnK7uUVYq"> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="" id="f0I6xN8K7uUVYq"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:7em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" data-fn="darwin-toolkit_template" id="fu3lr02K7uUVYq"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" data-fn="" id="fwxtGf1K7uUVYq"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--dark-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--dark-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-fwxtGf1K7uUVYq-accordion" href="#skip-end-fwxtGf1K7uUVYq-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fwxtGf1K7uUVYq-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fwxtGf1K7uUVYq-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=GAMunlimited_sub" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globeandmail.com","position":1,"hierarchy":2}' rel='external'>Globeandmail.com</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?cid=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the globe and mail newspaper","position":2,"hierarchy":2}' rel='external'>The Globe and Mail Newspaper</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fwxtGf1K7uUVYq-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fwxtGf1K7uUVYq-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globeproducts/globe-corporate-sales/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globeproducts/globe-datastore/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fwxtGf1K7uUVYq-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fwxtGf1K7uUVYq-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fwxtGf1K7uUVYq-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fwxtGf1K7uUVYq-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.happyfox.com/home" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://customer.globeandmail.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fwxtGf1K7uUVYq-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fwxtGf1K7uUVYq-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/accessibility-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> </ul> </li> </ul> </div> <div class="c-column-lists"> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">Subscribe</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=GAMunlimited_sub" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globeandmail.com","position":1,"hierarchy":1}' rel='external'>Globeandmail.com</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://subscribe.theglobeandmail.com/#/print?cid=footer" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the globe and mail newspaper","position":2,"hierarchy":1}' rel='external'>The Globe and Mail Newspaper</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe2go","position":3,"hierarchy":1}' rel='external'>Globe2Go</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the new york times","position":4,"hierarchy":1}' rel='external'>The New York Times</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/newsletters/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe email newsletters","position":5,"hierarchy":1}'>Globe Email Newsletters</a> </span> </li> </ul> </div> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">Business Services</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="http://www.globelink.ca/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"advertise with us","position":1,"hierarchy":1}' rel='external'>Advertise with Us</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/globeproducts/globe-corporate-sales/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":1}'>Corporate & Group Subscriptions</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/privacy-terms/licensing-and-permissions/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"content licensing","position":3,"hierarchy":1}'>Content Licensing</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/globeproducts/globe-datastore/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"datastore","position":4,"hierarchy":1}'>DataStore</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"report on business top 1000","position":5,"hierarchy":1}' rel='external'>Report On Business Top 1000</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="http://www.globeandmailcentre.com/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe event centre","position":6,"hierarchy":1}' rel='external'>Globe Event Centre</a> </span> </li> </ul> </div> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">Contact Us</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/contact/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"address and phone number","position":1,"hierarchy":1}'>Address and Phone Number</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/authors/sylvia-stead/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"public editor","position":2,"hierarchy":1}'>Public Editor</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/contact/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff","position":3,"hierarchy":1}'>Staff</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff pgp directory","position":4,"hierarchy":1}' rel='external'>Staff PGP Directory</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"securedrop","position":5,"hierarchy":1}' rel='external'>SecureDrop</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/contact/#tgamcontactussubmitting" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"submit an article","position":6,"hierarchy":1}'>Submit an article</a> </span> </li> </ul> </div> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">Reader Services</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"my globeandmail.com account","position":1,"hierarchy":1}' rel='external'>My Globeandmail.com Account</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://globeandmail.happyfox.com/home" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"technical support &amp; faqs","position":2,"hierarchy":1}' rel='external'>Technical Support & FAQs</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://customer.globeandmail.ca/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my home delivery","position":3,"hierarchy":1}' rel='external'>Manage my home delivery</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my privacy preferences","position":4,"hierarchy":1}' rel='external'>Manage my privacy preferences</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my advertising preferences","position":5,"hierarchy":1}' rel='external'>Manage my advertising preferences</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/member-benefits/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"member benefits","position":6,"hierarchy":1}'>Member Benefits</a> </span> </li> </ul> </div> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">About Us</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"company information","position":1,"hierarchy":1}'>Company Information</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/work-at-the-globe/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"work at the globe","position":2,"hierarchy":1}'>Work at The Globe</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/privacy-terms/accessibility-policy/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"accessibility policy","position":3,"hierarchy":1}'>Accessibility Policy</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/editorial-code/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"editorial code of conduct","position":4,"hierarchy":1}'>Editorial Code of Conduct</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/privacy-terms/global-sustainability-policy/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"sustainability","position":5,"hierarchy":1}'>Sustainability</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/privacy-terms/licensing-and-permissions/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"licensing &amp; permissions","position":6,"hierarchy":1}'>Licensing & Permissions</a> </span> </li> </ul> </div> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-fwxtGf1K7uUVYq-accordion" href="#skip-start-fwxtGf1K7uUVYq-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2018 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_196#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> </div> </section> </div> <div id="pianowrapper" hidden> <div id="pianoplaceholder" tabindex="-1"></div> </div> <script src="/pb/gr/c/default/r05wcwmqGFuWYq/foot-common-js/f1748fd141.js?v=105"></script><script src="/pb/gr/c/default/r05wcwmqGFuWYq/story-bundle-js/912abc27fc.js?v=105"></script> <div id="RavenInstaller"> <script>(function(){if(window.tgam.raven.doInstall){var installer=document.getElementById("RavenInstaller");var ravenScript=document.createElement("script");ravenScript.src="https://cdn.ravenjs.com/3.20.1/raven.min.js";ravenScript.async=true;ravenScript.defer=true;ravenScript.crossOrigin="anonymous";ravenScript.onload=function(){window.onerror=null;window.Raven.config("https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",{environment:window.tgam.env.name,release:!window.tgam.env.releaseVersion?"":window.tgam.env.releaseVersion,
logger:"pagebuilder-javascript",whitelistUrls:[/\.theglobeandmail\.com/],shouldSendCallback:function(data){return window.tgam.env.isProd}}).install();window.tgam.raven.isInstalled=true;window.tgam.raven.errors.forEach(function(e){window.Raven.captureException(e.err,{tags:e.tags||{}})});window.tgam.raven.messages.forEach(function(msg){window.Raven.captureMessage(msg)})};installer.appendChild(ravenScript)}})();</script> </div> </body> </html>