<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none"> <head> <meta charset="utf-8"><title>Western Canada: Controversy around a Delta, B.C., hospice deepens over its refusal to allow medically assisted death - The Globe and Mail</title> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt.e277f3e1e025ee616ef921af45e36eef.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt-Bold.d609965a9bec6f2ed87f0a69ce4fecb7.woff2" as="font" type="font/woff2" crossorigin> <link rel='preload' as='style' href='/pb/gr/c/default/r0KnI7QVLTQM0s/head-css/4451b8405c.css?v=373'><meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="Also, Alberta and Saskatchewan look to take more control over gun regulation, and independent investigators recommend charges against some RCMP officers over an Indigenous man’s death during an arrest"> <meta name="keywords" content="medically assisted death BC,Christian hospices canada,Delta Hospice B.C.,Delta Hospice Society,mayor of Delta BC,Irene Thomas Hospice,newsletter,british columbia,alberta,western canada,society,hospice,police,week,church"> <meta name="news_keywords" content="medically assisted death BC,Christian hospices canada,Delta Hospice B.C.,Delta Hospice Society,mayor of Delta BC,Irene Thomas Hospice,newsletter,british columbia,alberta,western canada"> <meta name="last-modified" content="2020-06-03T09:43:58-0400"> <meta name="arc-id" content="2WDSYIXISZDTJEO4YSWKDSSBXA"> <meta name="arc-revision" content="W5XJA7K54JEV7PNHSDQSLZA7RU"> <meta name="release-version" content="5_0_80"> <link rel="canonical" href="https://www.theglobeandmail.com/canada/british-columbia/article-western-canada-controversy-around-a-delta-bc-hospice-deepens-over/"> <link rel="amphtml" href="https://www.theglobeandmail.com/amp/canada/british-columbia/article-western-canada-controversy-around-a-delta-bc-hospice-deepens-over/"> <link rel="preconnect" href="https://hermes.theglobeandmail.com"> <link rel="preconnect" href="https://polyfill.io"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://s.go-mpulse.net"> <link rel="preconnect" href="//cdn.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://cdn.sophi.io"> <link rel="dns-prefetch" href="https://sp-prd.theglobeandmail.ca"><link rel="dns-prefetch" href="https://sp.theglobeandmail.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?_=5_0_80"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Western Canada: Controversy around a Delta, B.C., hospice deepens over its refusal to allow medically assisted death"> <meta property="og:url" content="https://www.theglobeandmail.com/canada/british-columbia/article-western-canada-controversy-around-a-delta-bc-hospice-deepens-over/"> <meta property="og:description" content="Also, Alberta and Saskatchewan look to take more control over gun regulation, and independent investigators recommend charges against some RCMP officers over an Indigenous man’s death during an arrest"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2020-06-03T09:43:57-0400"> <meta property="article:modified_time" content="2020-06-03T09:43:58-0400"> <meta property="article:tag" content="medically assisted death BC,Christian hospices canada,Delta Hospice B.C.,Delta Hospice Society,mayor of Delta BC,Irene Thomas Hospice,newsletter,british columbia,alberta,western canada,society,hospice,police,week,church"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/CCbcl3gmOjXk_ifWlH9AHEakqls=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/ZMZLIZ3TU5A7JHRJHAQI4AU6DE.JPG"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="799.9384615384614"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/canada/british-columbia/article-western-canada-controversy-around-a-delta-bc-hospice-deepens-over/"> <meta name="twitter:title" content="Western Canada: Controversy around a Delta, B.C., hospice deepens over its refusal to allow medically assisted death"> <meta name="twitter:description" content="Also, Alberta and Saskatchewan look to take more control over gun regulation, and independent investigators recommend charges against some RCMP officers over an Indigenous man’s death during an arrest"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/yVCUndjK7cGhcObyLbYqQQkLxjw=/560x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/ZMZLIZ3TU5A7JHRJHAQI4AU6DE.JPG"> <meta name="twitter:image:alt" content=""> <script>(function(){if(!("PerformanceObserver"in window)||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/panther/fonts/Pratt.e277f3e1e025ee616ef921af45e36eef.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt.6a89265c17c4903b51b9758f0794b9dd.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/panther/fonts/Pratt-Italic.6908f912847b3c99f12a41026caedcb6.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Italic.87a27498803fa1ff2c83859ed4e36e64.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/panther/fonts/Pratt-Bold.d609965a9bec6f2ed87f0a69ce4fecb7.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Bold.c0fa8ed935be5cb8e36d6defc6bf71dc.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.171f5ed9de99715a9fc53077a34bbe33.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.a7d86c6b00f5191838728f5a419fa8f7.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/panther/fonts/GMsanC-Regular.322c15a18aee807be787b95789ac84c3.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Regular.7d25a8ab64fa0182146365702f70599f.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/panther/fonts/GMsanC-Bold.074c569b49a36792f5e36237d71d8d32.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Bold.2683af31d49e2e72afc895a39c9f7892.woff) format("woff");font-display:swap}</style> 
  <style>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</style>
     <noscript> <link href="/pb/gr/c/default/r0KnI7QVLTQM0s/head-no-script-css/3dc0384e23.css?v=373" rel="stylesheet"/></noscript> <link href="/pb/gr/c/default/r0KnI7QVLTQM0s/head-css/4451b8405c.css?v=373" rel="stylesheet"/><link rel='stylesheet' media="print" href='/pb/gr/c/default/r0KnI7QVLTQM0s/print-css/97e17e1946.css?v=373'><script src="https://polyfill.io/v3/polyfill.min.js?features=default%2Ces2015%2Ces2016%2Ces2017%2Cfetch%2CIntersectionObserver%2CIntersectionObserverEntry%2CrequestIdleCallback%2CAbortController&flags=gated&unknown=polyfill"></script> <script nomodule src="/pb/resources/scripts/src/polyfill/mustard.min.js?_=5_0_80"></script> <script>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</script> <script src="/pb/resources/scripts/build/bundle-runtime.e2d38291bd934d470ac6.min.js" onload="(function runtimeLoaded() { window.tgam.linkedScriptIntegrity = 191712; })();"></script> <script async src="/pb/resources/scripts/build/chunk-common-vendor.9841ea7cabdb0af32866.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-lodash.70a95598331efddcdb4e.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-datefns.683e1ff90be0cacb8d20.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-hbd.b518e12b11eabaec3eea.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-plyr.da4175de3820818c2bce.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-common-chunks.261e82d44363c23945bd.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bootstraps/main.7655cb5f6dddf2bca3c0.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/story.71004f7be601f757c740.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/talk.a182eaf2dc5c46f79653.min.js"></script> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"]
}
</script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-bf3ed05d-46ef-4712-a83b-b78ab5578199","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8K89K-P6JY3-3W9WP-M5YNL-SPYVM",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8K89K-P6JY3-3W9WP-M5YNL-SPYVM",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxhcwcaxwxxg6a-f-873fcf4f2-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"489949","ak.ai":parseInt("321292",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"a336459","ak.r":33506,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":58738,"ak.gh":"23.56.172.28","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1591196092","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==7ChyN6Treudp75h7chvmwEiGSAE+rCFnlQ9kfPrjS7eTvPygPR4VfbEeepm4jAep9Ym7w1il9c0MTk8fe+IMtwVb6I+pR12UBrste3ANSFO90qXwU8bO0jp7xCtZHq5t2MmmfbHz3tvvt15cUB9s6kL/yhbl9GzR01rLaZO7AxX2a+JFzdWIahm1C1p7gqjZ0KuHuQNtQRatWyijK52dn6eVb6Zw+e3e1ObzFNvstyQPTqjkzFRD1OXZ1eaud9myLNJeCXYGIoughwTFhC2bucOqzPoW9fsdVNWA78o7quArdu/MoqZxQljq8WvXSaeENIR+x0n8KqyxUTSrMnU4Y1VdB+0h6vESS0vpnog0aD1DtoY1WVJO09cJK9IxslEGVQPb2QRqZhaSumj2ke92fE11d0TqB7Omro/PlnH64Ow=","ak.pv":"103"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="fYRViR1YiFeA0s"> <div class="gtext"> <div class="gtext-body"><script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="fu1yb41YiFeA0s"> <header class="c-site-header c-site-header--article c-site-header--article--revealed"> <div class="js-dsw-pencil u-hidden" id="subscription-pencil-area"> <div class="js-sub-pencil o-sub-pencil--closed" id="fixedpencil-subs"> <div id="subspencil"> <div id="top_subspencil-n"> <div class="r-top-containter"> <div class="top-message font__gmsanc-bold"> <div class="subsicon"> <img class="o-sub-pencil__icon__art o-sub-pencil__icon__art--sm" src="https://www.theglobeandmail.com/files/cem/icons/subscribed.svg" title="The Globe and Mail" alt="The Globe and Mail"> </div> <div class="subsOffer font__gmsanc-bold"> <div>Support Quality Journalism</div> </div> </div> </div> </div> <div id="bottom_subspencil-n"> <div class="l-container font__gmsanc-regular"> <div class="l-row subsOffer-info"> <div class="outersect"> <div class="l-col-sm-2 l-col-md-1 l-col-lg-1"><img class="o-sub-pencil__icon__art o-sub-pencil__icon__art--sm" src="https://www.theglobeandmail.com/files/cem/icons/subscribed-blk.svg" title="The Globe and Mail" alt="The Globe and Mail"> </div> <div class="l-col-sm-0 l-col-md-2 l-col-lg-2"> <div class="subs_valueprop" style="display:block;"> <div class="font__gmsanc-regular">First Access to Latest</div> <div class="font__gmsanc-bold">Investment News</div> </div> <div class="subs_valueprop"> <div class="font__gmsanc-regular">Collection of curated</div> <div class="font__gmsanc-bold">e-books and guides</div> </div> <div class="subs_valueprop"> <div class="font__gmsanc-regular">Inform your decisions via</div> <div class="font__gmsanc-bold">Globe Investor Tools</div> </div> </div> <div class="l-col-sm-6 l-col-md-9 l-col-lg-11"> <div class="o-sub-pencil__cost"> <div class="o-sub-pencil__cost__just"> <span class="o-sub-pencil__cost__just-text font__pratt">Just</span><span class="o-sub-pencil__cost__just-price font__pratt">$1.99</span> </div> <div class="o-sub-pencil__cost__per"> <span>per week<br>for first 24 weeks<br><br></span> </div> </div> </div> </div> </div> <div class="l-row subsOffer-section"> <div class="outersect"> <div class="l-col-sm-5 l-col-md-6 l-col-lg-8 subs-right-col"> <div class="title-subsrow"> <div class="font__gmsanc-regular">Enjoy unlimited digital access</div> </div> </div> <div class="l-col-sm-3 l-col-md-4 l-col-lg-7 subsOffer-cta"> <button class="subsCTA c-button" type="button" onclick="window.open('https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil')"> <span class="c-button__text cta-text">START TODAY</span></button> </div> </div> </div> </div> <picture> <source class="pencil_img" srcset="https://www.theglobeandmail.com/files/cem/pencils/pencil_lockup.webp" type="image/webp"> <img class="pencil_img" loading="lazy" src="https://www.theglobeandmail.com/files/cem/pencils/pencil_lockup.png?token=2" alt="Enjoy Unlimited Digital Access"> </picture> </div> <div class="o-sub-pencil__control o-sub-pencil__control--lg expand-menu"> <button class="js-sub-pencil-control o-sub-pencil__button font__gmsanc-bold" type="button" aria-expanded="false" aria-controls="aria-sub-pencil-tier-lg" aria-label="Toggle region"> <img id="expand-menu" class="o-sub-pencil__button__icon" src="https://www.theglobeandmail.com/files/cem/icons/nav-arrow.svg" title="Toggle" alt="Toggle"> </button> </div> </div> </div> <div class="js-sub-pencil o-sub-pencil o-sub-pencil--open" id="mb-fixedpencil"> <div class="o-sub-pencil__box"> <div class="o-sub-pencil__tier o-sub-pencil__tier--sm" id="aria-sub-pencil-tier-sm"> <div class="o-sub-pencil__offer font__gmsanc-bold"> <div class="o-sub-pencil__offer__try"> <div class="o-sub-pencil__offer__try-xs"> Get full access to globeandmail.com </div></div><div class="o-sub-pencil__offer__cost"> <div class="o-sub-pencil__offer__cost-xs"> Just $1.99 per week <span class="o-sub-pencil__offer__time-xs"> for the first 24 weeks </span> </div><div class="o-sub-pencil__offer__cost-sm"> Just $1.99 per week for the first 24 weeks </div></div></div></div><div class="o-sub-pencil__control o-sub-pencil__control--sm"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil" class="o-sub-pencil__button font__gmsanc-bold" aria-label="Subscribe"> <img class="o-sub-pencil__button__icon" src="https://www.theglobeandmail.com/files/cem/icons/nav-arrow.svg" title="Start Today" alt="Start Today"> </a> </div></div></div> </div> <div class="js-dsw-pencil-javacript u-hidden"> var select={root:".js-sub-pencil",control:".js-sub-pencil-control",open:"o-sub-pencil--open",closed:"o-sub-pencil--closed"},dom={},allowExpand=!0;function pencilInit(o){var e=arguments.length>1&&void 0!==arguments[1]&&arguments[1];select.root=o,dom.root=document.querySelector(select.root),dom.root&&(dom.control=document.querySelector(select.control),dom.control.addEventListener("click",onToggleClicked),setPanelState(e),window.addEventListener("scroll",onWindowScroll),dom.root.removeAttribute("hidden"))}function isPanelOpen(){return dom.root.classList.contains(select.open)}function setPanelState(o){dom.root.classList[o?"add":"remove"](select.open),dom.root.classList[o?"remove":"add"](select.closed),dom.control.setAttribute("aria-expanded",o)}function onToggleClicked(){var l=!isPanelOpen();setPanelState(l)}function onWindowScroll(){window.requestAnimationFrame(function() {var l=isPanelOpen(),n=0===(document.body.scrollTop||document.documentElement.scrollTop);n||l||!allowExpand?n&&l&&(allowExpand=!0,setPanelState(!1)):(allowExpand=!1,setPanelState(!0))});}pencilInit(".js-sub-pencil",!1); // via darwin-bg var slideIndex = 0; carousel(); function carousel() { var i; var x = document.getElementsByClassName("subs_valueprop"); for (i = 0; i < x.length; i++) { x[i].style.display = "none"; } slideIndex++; if (slideIndex> x.length) { slideIndex = 1; } x[slideIndex - 1].style.display = "block"; setTimeout(carousel, 2500); } </div> <script>window.tgam=window.tgam||{};window.tgam.dswPencil={showPencil:true,css:'\x3clink rel\x3d"stylesheet" type\x3d"text/css" href\x3d"https://www.theglobeandmail.com/files/cem/dsw/default_pencil.css?token\x3d18"\x3e'};</script> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--transparent-lighten c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content c-site-header__text-content--section"> <a href="/canada/british-columbia/" class="c-site-header__text-link">British Columbia</a> </span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group"> <div class="c-site-header__button u-hidden js-role-visibility--subscribed"> <button id="c-site-header-benefits-button" type="button" class="c-button c-button--no-border c-button--small" aria-label="Toggle member benefits menu" aria-controls="site-header-menu-benefits" aria-pressed="false"> <span class="c-button__text">Member Benefits</span> </button> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous js-role-visibility--registered"> <button id="c-site-header-subscribe-button" class="c-button c-button--no-border c-button--small" aria-label="Toggle subscribe menu" aria-controls="site-header-menu-subscribe" aria-pressed="false"> <span class="c-button__text">Subscribe</span> </button> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/#/register" id="c-site-header-register-button" class="c-button c-button--grey-secondary c-button--no-border c-button--small js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/#/login" id="c-site-header-login-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--registered"> <button type="button" id="c-site-header-account-registered-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-registered-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <span class="c-button__text js-text-replace--user-name">My account</span> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </button> <div id="c-site-header-account-registered-dropdown" class="c-dropdown-menu c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--dark" aria-labelledby="c-site-header-account-registered-button" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="/preferences/#following" class="c-button c-button--full-width c-button--no-border-radius c-button--dropdown-following js-header-dropdown-btn-following" data-analyticsclick='{"type":"link","feature":"header","label":"following link","position":null}'> <span class="c-button__text">Following</span> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </a> <a href="/preferences/#bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn-bookmarks" data-analyticsclick='{"type":"link","feature":"header","label":"bookmark link","position":null}'> <span class="c-button__text">Bookmarks</span> </a> <a href="/preferences/#reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn-reading-history" data-analyticsclick='{"type":"link","feature":"header","label":"reading history link","position":null}'> <span class="c-button__text">Reading history</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-button c-button--account c-button--full-width c-button--no-border-radius" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":null}'> <span class="c-button__text">Account</span> </a> </div> </div> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--subscribed"> <button type="button" id="c-site-header-account-subscribed-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-subscribed-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <span class="c-button__text js-text-replace--user-name">My account</span> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </button> <div id="c-site-header-account-subscribed-dropdown" class="c-dropdown-menu c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--dark" aria-labelledby="c-site-header-account-subscribed-button" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="/preferences/#following" class="c-button c-button--full-width c-button--no-border-radius c-button--dropdown-following js-header-dropdown-btn-following" data-analyticsclick='{"type":"link","feature":"header","label":"following link","position":null}'> <span class="c-button__text">Following</span> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </a> <a href="/preferences/#bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn-bookmarks" data-analyticsclick='{"type":"link","feature":"header","label":"bookmark link","position":null}'> <span class="c-button__text">Bookmarks</span> </a> <a href="/preferences/#reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn-reading-history" data-analyticsclick='{"type":"link","feature":"header","label":"reading history link","position":null}'> <span class="c-button__text">Reading history</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-button c-button--account c-button--full-width c-button--no-border-radius" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":null}'> <span class="c-button__text">Account</span> </a> </div> </div> </div> <div class="c-site-header__button c-site-header__button--search-top"> <button type="button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#search"></use> </svg> </button> </div> <div class="c-site-header__button"> <a href="/adchoices/" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--adchoices" data-analyticsclick='{"type":"link","feature":"header","label":"AdChoices","position":1,"hierarchy":1}'> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> </div> </div> </div> </div> <div id="site-header-menu-benefits" data-state="empty" class="c-site-header__benefits c-site-header__benefits--hiding" aria-hidden="true" aria-expanded="false"></div> <div id="site-header-menu-subscribe" data-state="empty" class="c-site-header__subscribe u-hidden" aria-hidden="true" aria-expanded="false"></div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane arc-f-live-suggest-form"> <form class="c-search-box" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"light"}'/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results arc-f-live-suggest-results js-live-suggest-output"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <div class="arc-c-menu-panel-categories-search arc-f-live-suggest-form"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"dark"}'/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results c-search__results--dark arc-f-live-suggest-results js-live-suggest-output"></div> </div> <div class="c-accordion__placeholder js-c-accordion-placeholder"> <div class="c-accordion c-accordion--standard-buttons c-accordion--skeleton"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> </ul> </div> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'> Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'> Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":3,"hierarchy":1}'> Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":4,"hierarchy":1}'> Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="https://shop.globeandmail.com" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"globe-shop","position":5,"hierarchy":1}'> Globe Shop</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/canada/investigations/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"investigations","position":6,"hierarchy":1}'> Investigations</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://www.legacy.com/obituaries/theglobeandmail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":7,"hierarchy":1}'> Death Notices (Legacy.com)</a> </li> </ul> <h3 class="c-menu-panel__heading">Customer service</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"My account","position":1,"hierarchy":1}'>My account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.force.com/helpcentre/s/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Customer help","position":2,"hierarchy":1}'>Customer help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/" data-analyticsclick='{"type":"link","feature":"panel","label":"Contact us","position":3,"hierarchy":1}'>Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/" data-analyticsclick='{"type":"link","feature":"panel","label":"Subscribe","position":4,"hierarchy":1}'>Subscribe</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log in","position":5,"hierarchy":1}'>Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log out","position":5,"hierarchy":1}'>Log out</a> </div> </li> </ul> </div> </div> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Article text size</h3> <div class="c-text-resizer"> <ul class="c-text-resizer__items"> <li class="c-text-resizer__item"> <div class="c-text-resizer__button"> <button class="c-button c-button--grey-primary" aria-label="Text size default"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">0</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-2"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 2"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+2</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-4"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 4"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+4</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-6"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 6"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+6</span> </li> </ul> <p class="c-text-resizer__preview-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fWIgJl1YiFeA0s"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}.c-zero-canada__image{display:none}@media (min-width:48rem){.c-zero-canada__image{display:block}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0cvRvDYiFeA0s"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}.o-related-articles{margin-top:0}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fHZ6FS1YiFeA0s"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0KmcHmYiFeA0s"> <div class="gtext"> <div class="gtext-body"><style>.keytar-enabled .c-article-meta{padding-bottom:10px}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fVEXFX1YiFeA0s"> <div class=""> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"flex,ldbd,ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="fF3JE11YiFeA0s"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="fz3okF1YiFeA0s"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="f07MqHvYiFeA0s"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=system-maintenance&uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="fzoxy21YiFeA0s"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=privacy-policy-update-notice&uri=/website-alerts/" data-umt="m" data-umb="n"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-zero-canada" id="f8jukU1YiFeA0s"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="fwx1xv1YiFeA0s"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Western Canada: Controversy around a Delta, B.C., hospice deepens over its refusal to allow medically assisted death </h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="cvGkv22YiFeA0s"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="f8JJ5h2YiFeA0s"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="f0uOyNHYiFeA0s"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <a class="c-byline c-byline--link byline" href="/authors/wendy-cox/">Wendy Cox<svg class="c-byline__icon"><use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-chevron"></use></svg></a> and <a class="c-byline c-byline--link byline" href="/authors/james-keller/">James Keller<svg class="c-byline__icon"><use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-chevron"></use></svg></a></div> <div class="c-article-meta__placelines"> <span class="c-placeline placeline">Vancouver and Calgary</span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1591191837" data-moment-preface="Published " datetime="2020-06-03T13:43:57.212Z"> Published June 3, 2020 </time> <time class="c-timestamp u-visually-hidden" data-unixtime="1591191838" data-moment-preface="Updated " datetime="2020-06-03T13:43:58.090Z"> Updated June 3, 2020 </time> </div> <div class="c-article-meta__actions"> <div class="c-article-meta__actions__comments"> <a href="#comments" class="c-button c-article-meta__comments c-button--no-border c-button--no-border-radius c-button--transparent-default js-article-comments"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-comments"></use> </svg> <span class="c-button__text"><span class="js-c-comments-count"></span> Comments</span> </a> </div> <div class="c-article-meta__actions__share"> <button type="button" class="c-button c-article-meta__share c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-share c-article-meta__share--active" id="arc-share-dropdown-trigger" aria-controls="arc-share-dropdown" aria-haspopup="true" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#share-arrow"></use> </svg> <span class="c-button__text">Share</span> </button> <div class="c-dropdown-menu c-dropdown-menu--dark c-dropdown-menu--pos-bottom c-dropdown-menu--pos-center js-meta-dropdown-menu" id="arc-share-dropdown" aria-labelledby="arc-share-dropdown-trigger" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="mailto:?subject=Western Canada: Controversy around a Delta, B.C., hospice deepens over its refusal to allow medically assisted death&amp;body=From the Globe and Mail: Western Canada: Controversy around a Delta, B.C., hospice deepens over its refusal to allow medically assisted death - https://www.theglobeandmail.com/canada/british-columbia/article-western-canada-controversy-around-a-delta-bc-hospice-deepens-over/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;email a friend&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2fbritish-columbia%2farticle-western-canada-controversy-around-a-delta-bc-hospice-deepens-over%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;text=Western+Canada%3a+Controversy+around+a+Delta%2c+B.C.%2c+hospice+deepens+over+its+refusal+to+allow+medically+assisted+death+%2fvia+%40globeandmail" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on twitter&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&amp;name=Western+Canada%3a+Controversy+around+a+Delta%2c+B.C.%2c+hospice+deepens+over+its+refusal+to+allow+medically+assisted+death&amp;link=https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2fbritish-columbia%2farticle-western-canada-controversy-around-a-delta-bc-hospice-deepens-over%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;picture=&amp;description=Also%2c+Alberta+and+Saskatchewan++look+to+take+more+control+over+gun+regulation%2c+and+independent+investigators+recommend+charges+against+some+RCMP+officers+over+an+Indigenous+man%e2%80%99s+death+during+an+arrest&amp;redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2fbritish-columbia%2farticle-western-canada-controversy-around-a-delta-bc-hospice-deepens-over%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on facebook&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2fbritish-columbia%2farticle-western-canada-controversy-around-a-delta-bc-hospice-deepens-over%2f&amp;title=Western+Canada%3a+Controversy+around+a+Delta%2c+B.C.%2c+hospice+deepens+over+its+refusal+to+allow+medically+assisted+death" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on linkedin&quot;,&quot;position&quot;:4,&quot;hierarchy&quot;:1}" aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=Western+Canada%3a+Controversy+around+a+Delta%2c+B.C.%2c+hospice+deepens+over+its+refusal+to+allow+medically+assisted+death+-+https%3a%2f%2fwww.theglobeandmail.com%2fcanada%2fbritish-columbia%2farticle-western-canada-controversy-around-a-delta-bc-hospice-deepens-over%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on whatsapp&quot;,&quot;position&quot;:5,&quot;hierarchy&quot;:1}" aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-whatsapp"></use> </svg> </a> </div> </div> </div> <div class="js-article-bookmark-container c-article-meta__actions__bookmark" data-bm-enabled="true"> <button type="button" id="arc-bookmark-trigger" data-cid="2WDSYIXISZDTJEO4YSWKDSSBXA" data-dropdown-id="arc-bookmark-dropdown" data-access="" data-feature-name="in-page" class="js-article-bookmark c-article-meta__bookmark c-article-meta__bookmark--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#bookmark"></use> </svg> </button> </div> <div class="c-article-meta__actions__audio"> <button type="button" class="c-article-meta__audio c-article-meta__audio--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-audio" id="arc-audio-dropdown-trigger" aria-controls="arc-audio-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="Play audio"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#audio-speaker" class="c-button__icon__use"></use> </svg> </button> <div class="c-dropdown-menu c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--with-text js-role-visibility--anonymous u-hidden" id="arc-audio-dropdown" aria-labelledby="arc-audio-dropdown-trigger" role="menu" hidden> <div class="c-dropdown-menu__inner"> <span class="c-dropdown-menu__text">Please log in to listen to this story. Also available in French and Mandarin.</span> <a href="https://sec.theglobeandmail.com/user/#/login" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-onclick--login" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article audio dropdown&quot;,&quot;label&quot;:&quot;log in link&quot;,&quot;position&quot;:1}" rel="external"> <span class="c-button__text">Log In</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register?intcmp=article-audio-transcription" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-onclick--register" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article audio dropdown&quot;,&quot;label&quot;:&quot;register link&quot;,&quot;position&quot;:2}" rel="external"> <span class="c-button__text">Create Free Account</span> </a> </div> </div> </div> </div> <div id="arc-player-container"> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-in-progress">Getting audio file...</p> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-not-available">Audio for this article is not available at this time.</p> <audio class="audio-player--plyr u-hidden" controls=""> <source src="" type="audio/mp3"> </audio> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-translation-disclaimer">This translation has been automatically generated and has not been verified for accuracy. <a class="c-utility-body--primary__link" href="/privacy-terms/disclaimer/">Full Disclaimer</a></p> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="f0OwF7bYiFeA0s"> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": "https://www.theglobeandmail.com/canada/british-columbia/article-western-canada-controversy-around-a-delta-bc-hospice-deepens-over/",
    "headline": "Western Canada: Controversy around a Delta, B.C., hospice deepens over its refusal to allow medically assisted death  ",
    "description": "Also, Alberta and Saskatchewan  look to take more control over gun regulation, and independent investigators recommend charges against some RCMP officers over an Indigenous man’s death during an arrest",
    "datePublished": "2020-06-03T13:43:57.212Z",
    "dateModified": "2020-06-03T13:43:58.090Z"
    
        ,"author": [
          
                {
                  "@type": "Person",
                  "name": "Wendy Cox",
                  "url": "https://www.theglobeandmail.com/authors/wendy-cox",
                  "affiliation": {
                    "@type": "Organization",
                    "name": "The Globe and Mail"
                  }
                }
              ,
                {
                  "@type": "Person",
                  "name": "James Keller",
                  "url": "https://www.theglobeandmail.com/authors/james-keller",
                  "affiliation": {
                    "@type": "Organization",
                    "name": "The Globe and Mail"
                  }
                }
              
        ]

      








  
  















  
    
    
    
  
  





































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  



































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  





    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/rOKresTAzhDopxcquvszqQNOGNY=/6500x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/ZMZLIZ3TU5A7JHRJHAQI4AU6DE.JPG",
      "width":"6500",
      "height":"4333",
      "description":"The Irene Thomas Hospice, which is operated by the Delta Hospice Society, is seen in Delta, B.C., on Friday December 20, 2019. Darryl Dyck/The Globe and Mail"
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/0vILlZ6ePzFBM9kYQDHQzZJad7c=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/ZMZLIZ3TU5A7JHRJHAQI4AU6DE.JPG"
    ,


"publisher": {
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/",
  "ethicsPolicy": "https://www.theglobeandmail.com/about/editorial-code/",
  "masthead": "https://www.theglobeandmail.com/about/#masthead",
  "missionCoveragePrioritiesPolicy": "https://www.theglobeandmail.com/about/#mission",
  "correctionsPolicy": "https://www.theglobeandmail.com/about/editorial-code/#corrections",
  "verificationFactCheckingPolicy": "https://www.theglobeandmail.com/about/editorial-code/#factchecking",
  "unnamedSourcesPolicy": "https://www.theglobeandmail.com/about/editorial-code/#sources",
  "actionableFeedbackPolicy": "https://www.theglobeandmail.com/about/editorial-code/#publiceditor",
  "foundingDate": "1844",
  "contactPoint": [{
      "@type": "ContactPoint",
      "contactType": "Newsroom Contact",
      "telephone": "+1-416-585-5000",
      "url": "https://www.theglobeandmail.com/about/contact/"
    },
    {
      "@type": "ContactPoint",
      "contactType": "Public Engagement",
      "email": "publiceditor@globeandmail.com",
      "url": "https://www.theglobeandmail.com/about/contact/"
    }],
  "ownershipFundingInfo": "https://www.theglobeandmail.com/about/",
  "diversityPolicy": "https://www.theglobeandmail.com/about/work-at-the-globe/#diversity",
  "diversityStaffingReport": ""
}

  }
</script> <div class="c-article-body js-c-article-body u-clearfix"> <p class="c-article-body__text">For the dying in Delta, B.C., the Irene Thomas Hospice, just down the road from the local hospital, has been a serene refuge where patients can live out their final days.</p> <p class="c-article-body__text">But patients there have never been able to ask for a doctor’s help to end their lives: the Delta Hospice Society, which runs the facility, does not allow medical assistance in dying and the procedure has never been performed at the hospice, even though some patients have wanted it.</p> <p class="c-article-body__text">Back in February, British Columbia Health Minister Adrian Dix <a href="https://www.theglobeandmail.com/canada/british-columbia/article-bc-cuts-funding-to-hospice-that-refuses-to-provide-medical/" target="_blank">put the society on notice </a>– change the policy or lose the provincial funding that flows to the facility. For the year ending March 31, 2019, according to filings with the Canada Revenue Agency, the hospice received the lion’s share of its revenue – $1.6-million, or 47 per cent of its $3.4-million budget – from the province.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">Last week, Dix announced the society’s funding would be cut next February.</p> <p class="c-article-body__text">What happens next will be sure to divide the community even further.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">As Andrea Woo reports today, not only does the hospice receive public money, it also sits on public land leased to the society by the Fraser Health Authority. <a href="https://www.theglobeandmail.com/canada/british-columbia/article-bcs-delta-hospice-society-moves-to-prohibit-maid-become-christian/" target="_blank">The health authority has not said what it will or can do about the matter.</a> Society president Angelina Ireland pointed out that the organization is only 10 years into a 35-year lease with the authority.</p> <p class="c-article-body__text">Faith-based organizations in B.C. are not required to provide medical assistance in dying, but they are expected to provide referrals.</p> <p class="c-article-body__text">The Delta Hospice Society is not a faith-based organization. However, on June 15, the society has called a general meeting and mail-in ballot in an effort to change its constitution to “formally affirm our heritage and identity.”</p> <p class="c-article-body__text">In a May 22 letter to society members, Ireland wrote: “It has also become obvious that we must return to our roots and fully affirm our Christian identity.”</p> <p class="c-article-body__text">How the vote will go is a matter of intrigue. As Andrea and Wendy Stueck <a href="https://www.theglobeandmail.com/canada/british-columbia/article-delta-divided-over-hospice-refusal-of-assisted-dying/" target="_blank">reported in January</a>, the struggle over the society’s principles has led to bitter divisions within Delta, a bedroom community of 100,000.</p> <div id="js-ad-slimcut-wrapper"> <div id="js-ad-slimcut"></div> </div> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">A power struggle on the hospice board led to the ousting of the hospice’s founder last fall over the issue of MAID (Medical Assistance In Dying). A membership drive ensued in which the number of society members surged to roughly 1,500 from fewer than 200.</p> <p class="c-article-body__text">Two annual general meetings followed. The first, in October, ended without a conclusive result after a voting issue; more ballots were cast than there were members registered to vote.</p> <p class="c-article-body__text">The second, in November, was held in a larger venue to accommodate roughly 300 attendees. The meeting was raucous. When votes were tallied, there was a new slate of directors that within days reversed the previous board’s decision to allow MAID at the hospice, putting the society at odds with Fraser Health.</p> <p class="c-article-body__text">In recent months, the society has been rejecting membership applications without reason. Ireland said most hospice societies only have around 50 members, and that it was becoming unwieldy and expensive to coordinate meetings.</p> <p class="c-article-body__text">“We have accepted as many as we possibly could,” she told Andrea on Tuesday. “We are absolutely inundated.”</p> <p class="c-article-body__text">Delta’s mayor, George Harvie, has called the situation “shameful."</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">“The mass rejection of memberships from dedicated community members, including past and present hospice staff and volunteers, is simply wrong,” he said in a May 28 statement.</p> <p class="c-article-body__text">“We cannot let the intolerable actions of the current board go on. The Hospice was funded, built on public land, to provide an end-of-life facility in Delta."</p> <p class="c-article-body__text"><i>This is the weekly Western Canada newsletter written by B.C. Editor </i><a href="mailto:wcox@theglobeandmail.com"><i>Wendy Cox </i></a><i>and Alberta Bureau Chief </i><a href="https://twitter.com/ByJamesKeller"><i>James Keller</i></a><i>. If you’re reading this on the web, or it was forwarded to you from someone else, you can sign up for it and all Globe newsletters </i><a href="https://www.theglobeandmail.com/newsletters/"><i>here</i></a><i>. This is a new project and we’ll be experimenting as we go, so let us know </i><a href="mailto:jkeller@globeandmail.com"><i>what you think</i></a><i>.</i></p> <h2 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level2">Around the West</h2> <p class="c-article-body__text"><b>GUN CONTROL:</b> Alberta and Saskatchewan are <a href="https://www.theglobeandmail.com/canada/alberta/article-alberta-saskatchewan-taking-over-the-appointment-of-provincial/">taking more control over gun regulation</a> by replacing their federally appointed chief firearms officers with someone they’ve selected. Provincial chief firearms officers are in charge in implementing many aspects of federal gun laws, including licensing, background checks, transportation and other issues. They are already provincially appointed in Ontario, Quebec and all three Maritime provinces. Alberta and Saskatchewan promised to appoint their own firearms officers months ago but the federal government’s recent ban on what it calls assault weapons has created more urgency.</p> <p class="c-article-body__text"><b>CHARGES RECOMMENDED AGAINST RCMP:</b> Dale Culver was a member of Gitxsan Wet’suwet’en and a general labourer in construction. He died in 2017, after police responded to allegations he was casing parked vehicles. The Independent Investigations Office (IIO) said in a summary of events released on Friday that when police attempted to question Mr. Culver, he tried to flee by bicycle. A struggle ensued and pepper spray was used. When Culver had trouble breathing, police requested medical help, but he died soon after. The BC Civil Liberties Association later alleged that RCMP members instructed witnesses to delete cellphone evidence of the incident after the fact. The IIO says reasonable grounds exist to indicate two officers involved in the incident committed offences in relation to the use of force, and three others committed offences regarding obstruction of justice. Now <a href="https://www.theglobeandmail.com/canada/british-columbia/article-bcs-independent-investigations-office-recommends-charges-against/" target="_blank">his teenage daughter wants an apology. </a></p> <p class="c-article-body__text"><b>FAMILY VISITS: </b>As of late last week, the lives of 93 seniors have been lost to the pandemic in the province’s care facilities – each one a painful loss, but it could have been far worse. That relative success in B.C. is <a href="https://www.theglobeandmail.com/canada/british-columbia/article-health-minister-under-pressure-to-ease-long-term-care-restrictions/" target="_blank">fuelling demands from families who now want to ease one particular pandemic measure</a>: the ban on visits, which has been in place since March, arguing the sustained ban on visits is harming residents, while the risk of COVID-19 is low. On Friday, the Vancouver Island Health Authority, with almost 800,000 residents, had only one person hospitalized with the disease.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-4" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-4" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text"><b>TOP-UP FUNDS:</b> Store clerks, childcare workers, bus drivers, jail guards and others in Manitoba will qualify for a COVID-19 <a href="https://www.theglobeandmail.com/canada/article-manitoba-premier-says-store-clerks-child-care-workers-and-more-will-2/" target="_blank">wage top-up</a> if they’ve been earning less than $2,500 a month, the provincial government announced Tuesday. Premier Brian Pallister said unions and business groups helped develop the list, which also includes some nurses, health care aides, cashiers, cooks and others. The exact dollar amount is to be determined later, depending on how many people qualify. Pallister said he expects about 100,000 workers will get a one-time payment of roughly $1,000.</p> <p class="c-article-body__text"><b>B.C. SCHOOLS REOPEN: </b>Just one-third of British Columbia’s students from kindergarten to Grade 12 <a href="https://www.theglobeandmail.com/canada/british-columbia/article-only-one-third-of-bcs-students-return-to-the-classroom-despite/" target="_blank">have returned to the classroom</a> for the final month of the school year, despite assurances from public-health officials that pandemic safety measures will keep children safe. The union representing the province’s public school teachers has offered reassurances to its members, too, but according to education ministry data, 10 per cent of teachers have been excused from the classroom because of COVID-19. The uneasy reopening of in-class instruction this week, 10 weeks after classes were suspended for most students, is voluntary and part-time.</p> <p class="c-article-body__text"><b>MANITOBA REOPENS A BIT MORE:</b> Monday marked <a href="https://www.theglobeandmail.com/canada/article-restaurants-bars-some-school-services-allowed-in-manitoba/" target="_blank">the second phase of the government’s relaunch of services</a> after few new infections were found in recent weeks. There were no new COVID-19 cases Monday and the three that were reported last week were all travel-related – two truckers and a temporary foreign worker who had followed proper procedures and self-isolated, public-health officials said. Manitoba has had 295 cases and seven deaths since the pandemic began. Only 10 cases remained active Monday and no one was in the hospital.</p> <p class="c-article-body__text"><b>COMMERCIAL RENT:</b> The B.C. government is <a href="https://www.theglobeandmail.com/canada/british-columbia/article-bc-bans-commercial-evictions-for-landlords-who-wont-participate-in/">banning commercial evictions for landlords who refuse to participate</a> in the federal relief program. Some businesses have complained that they can't benefit from the federal program, which requires landlords to accept 75 per cent of the usual rent.</p> <p class="c-article-body__text"><b>CANMORE’S NEW CHURCH: </b>The new Shrine Church of Our Lady of the Rockies in Canmore opened Saturday May 30, 2020. Originally, the <a href="https://www.theglobeandmail.com/canada/alberta/article-an-intimate-unveiling-of-the-new-shrine-church-of-our-lady-of-the/" target="_blank">dedication ceremony</a> was planned with close to 450 people who would be in attendance and involved. Due to the coronavirus pandemic, the ceremony was held just with Bishop McGratten, Father Nathan Siray, who will be pastor of the church and a few local priests and sisters.</p> <figure class="c-inline-img "> <div class="c-inline-img__wrapper" style="padding-bottom: 66.66%"> <a href="#c-image-0" class="js-modal-dialog-trigger" data-popup="js-modal-dialog-gallery" id="c-image-0"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="https://www.theglobeandmail.com/resizer/keU4DW5JpXzsnr1vp482ukgEqck=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/3WU7LG47U5ED5BPKA5HHFDIUTU.JPG" data-src="https://www.theglobeandmail.com/resizer/keU4DW5JpXzsnr1vp482ukgEqck=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/3WU7LG47U5ED5BPKA5HHFDIUTU.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/keU4DW5JpXzsnr1vp482ukgEqck=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/3WU7LG47U5ED5BPKA5HHFDIUTU.JPG 620w, https://www.theglobeandmail.com/resizer/Bvde7gLQ716Mmrr0g8bA8_6Si94=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/3WU7LG47U5ED5BPKA5HHFDIUTU.JPG 1200w, https://www.theglobeandmail.com/resizer/mCDuD-arzarJuQuEfQZ13M3DHkc=/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/3WU7LG47U5ED5BPKA5HHFDIUTU.JPG 1900w" data-aspect-ratio="150.01500150015002" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Bishop McGrattan and local priests take part in officially unlocking the doors during the dedication of the new Shrine Church of Our Lady of the Rockies in Canmore, Alberta, May 30, 2020. Todd Korol/The Globe and Mail</p> <p class="c-article-media__credit">Todd Korol/The Globe and Mail</p> </div> </figcaption> </figure> <h2 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level2">Opinions</h2> <p class="c-article-body__text"><b>Hamish Telford and Rob Peregoodoff </b>on <a href="https://www.theglobeandmail.com/opinion/article-returning-bc-kids-to-class-this-year-would-be-a-colossal-waste-of/" target="_blank">reopening B.C. schools for the month of June:</a> “Not to put too fine a point on it, but the spring’s online learning experiment and the current return to class have both been a colossal waste of time and effort. In our opinion, rather than trying to salvage the current school year, the government, school boards and teachers should have been putting all their efforts this spring into preparing for September.”</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-5" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-5" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text"><b>Alex Gill</b> on dining out as <a href="https://www.theglobeandmail.com/canada/british-columbia/article-bc-restaurants-start-to-reopen-offering-a-first-taste-of-dining-in/" target="_blank">Vancouver slowly starts to reopen</a>: “I had a lump in my stomach and a catch in my breath as I crept up to Nook in North Vancouver last Friday night. What if the experience was terrible? What if I got sick? I might be a critic, but I certainly didn’t want to be the first one to land a punch when the entire industry is down.”</p> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="f0HfwHMYiFeA0s"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="fhWLyz1YiFeA0s"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-done-deals" id="fN5QWv1YiFeA0s"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-topics-article-related" id="frQNdc1YiFeA0s"> <div class="c-topic-group u-space-mtm u-space-mbx"> <h3 class="c-topic-group__heading">Related topics</h3> <div class="c-topic-group__body" data-page-topics="alberta,british columbia,western canada" data-follow-enabled="true"> <ul><li class="c-topic"> <button type="button" id="arc-follow-ce838121-561d-45ad-bcab-f41677de33ca" data-id="ce838121-561d-45ad-bcab-f41677de33ca" data-topic="Alberta" data-trigger-id="arc-follow-topic-dropdown-trigger-0" data-dropdown-id="arc-follow-topic-dropdown-0" data-feature-name="topics" class="c-button c-button--white-primary c-button--icon-only c-topic-icon" aria-label="Follow this topic: Alberta"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-follow"></use> </svg> </button> <a href="/topics/alberta/" class="c-button c-button--white-primary c-button--small c-button--pillbox c-topic-name" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article related topics&quot;,&quot;label&quot;:&quot;alberta&quot;,&quot;position&quot;:1}"> <span class="c-button__text">Alberta</span> </a> </li> <li class="c-topic"> <button type="button" id="arc-follow-8a80a67c-3e49-4713-a4e7-20df26946ac3" data-id="8a80a67c-3e49-4713-a4e7-20df26946ac3" data-topic="British Columbia" data-trigger-id="arc-follow-topic-dropdown-trigger-1" data-dropdown-id="arc-follow-topic-dropdown-1" data-feature-name="topics" class="c-button c-button--white-primary c-button--icon-only c-topic-icon" aria-label="Follow this topic: British Columbia"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-follow"></use> </svg> </button> <a href="/topics/british-columbia/" class="c-button c-button--white-primary c-button--small c-button--pillbox c-topic-name" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article related topics&quot;,&quot;label&quot;:&quot;british columbia&quot;,&quot;position&quot;:2}"> <span class="c-button__text">British Columbia</span> </a> </li> <li class="c-topic"> <button type="button" id="arc-follow-cd6079fe-172d-4f46-93b6-e7310dc9e9f0" data-id="cd6079fe-172d-4f46-93b6-e7310dc9e9f0" data-topic="Western Canada" data-trigger-id="arc-follow-topic-dropdown-trigger-2" data-dropdown-id="arc-follow-topic-dropdown-2" data-feature-name="topics" class="c-button c-button--white-primary c-button--icon-only c-topic-icon" aria-label="Follow this topic: Western Canada"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-follow"></use> </svg> </button> <a href="/topics/western-canada/" class="c-button c-button--white-primary c-button--small c-button--pillbox c-topic-name" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article related topics&quot;,&quot;label&quot;:&quot;western canada&quot;,&quot;position&quot;:3}"> <span class="c-button__text">Western Canada</span> </a> </li></ul> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="fBueY32YiFeA0s"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="fFZeC11YiFeA0s"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="fWlIbu1YiFeA0s"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f0nDQkRYiFeA0s"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow Wendy Cox and&nbsp;James Keller on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/wcoxglobe" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@wcoxglobe</a> <a href="https://www.twitter.com/byjameskeller" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@byjameskeller</a></span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="fUgHSc1YiFeA0s"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> </article> </main> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fGlreZ1YiFeA0s"> <div class=""> <div id="c-ad--html-gpt-1" class="c-ad c-ad--html"> <div class="c-ad__wrapper"> <div id="html-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="html" data-target='{"pos":"flex,html,html", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-crea-listings" id="fJ8KBi1YiFeA0s"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" id="fuo6L51YiFeA0s"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c05PE7NYiFeA0s"> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="f0hAlh9YiFeA0s"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="feyUNR1YiFeA0s"> <div class="c-comments u-space-mt u-space-mbx" id="comments"> <div class="js-c-comments-bar js-c-comments-toggle c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-comments"></use> </svg> </span> <a href="#comments" class="c-comments-bar__link"> <span class="js-c-comments-count c-comments-bar__count__text"></span> <span class="c-comments-bar__count__text">Comments</span> </a> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://subscribe.theglobeandmail.com/#/multiplatform"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--subscribed u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>Comments that violate our community guidelines will be removed.</p> <p><a href="https://www.theglobeandmail.com/privacy-terms/community-guidelines/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fBQkZk1YiFeA0s"> <div class="js-recommended-articles u-space-mtxl u-space-mb" data-source="tgam" data-id="recommended-art_same_section_mostpopular" data-heading="More from this section" data-style="listWithImages" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_same_section_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;wire,news,blog,column,review,gallery&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;art_same_section_mostpopular&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;include_sections&quot;:&quot;canada&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:345601}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-unhaggle" id="f0paI3qYiFeA0s"> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbx pb-feature pb-layout-item pb-f-marketing-container-placeholder" id="fZoMgf1YiFeA0s"> <div class="js-marketing-container" style="display: none; margin: 0; padding: 0;"></div> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="c0JiR9aYiFeA0s"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0ZNqEHYiFeA0s"> <div class="js-recommended-articles u-space-mt u-space-mb" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-unhaggle" id="fgCGMm1YiFeA0s"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0w6hpyYiFeA0s"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;flex,boxr,boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f6qdRa1YiFeA0s"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-c-gpt-ad--lazy" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;flex,halfpager,halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" id="fiP7Mf2ZiFeA0s"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fpqW8C1ZiFeA0s"> <div class="js-recommended-articles u-space-mtn u-space-mbn" data-source="tgam" data-id="recommended-user_container_recommendations" data-heading="Next Story" data-style="list" data-lazy-render="false" data-request='{"widget_id":"recommended-user_container_recommendations","include_read":false,"include_content_types":"news,blog,column,review,gallery","limit":1,"context":"user_container_recommendations","min_content_age":61,"platform":"desktop","max_content_age":172801}'> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cZzJMG1ZiFeA0s"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0ZlawMZiFeA0s"> <div class="js-recommended-articles u-space-mtl u-space-mbxl" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="More From The Globe and Mail" data-style="articleListRow" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery,arcvideo&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fd6DWe2ZiFeA0s"> <script id="dwExecute_UXTestARC5977v3">(function(){window._dw=window._dw||[];function dwSegment_UXTestARC5977v3(){window._dw.push(["global","before",function onBefore(api){api.segment("seg5977",function segment(){var isGlobeEmployee=window.tgam.datalayer.identity.ssvcs&&window.tgam.datalayer.identity.ssvcs.indexOf("PREMIUM~PREMIUM~~~")!==-1;var isOrigin=/secure\.tgam\.arcpublishing\.com/i.test(window.location.hostname);var seleniumIsFalse=/selenium=false/.test(window.location.search);var result=!isGlobeEmployee&&!isOrigin&&!seleniumIsFalse;
var count=count||1;var darwinState=getDarwinState()||{};if(darwinState.hasOwnProperty("arc5977")&&count===1&&darwinState.arc5977.variant){count+=1;setDarwinVariant("UXTest-ARC5977v3",darwinState.arc5977.variant)}return result})}])}window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC5977v3);function dwExecute_UXTestARC5977v3(data){window._dw.push(["global","ready",function onReady(api){var variant=api.get("UXTest-ARC5977v3");var variantData=data;var search=window.location.search;if(variant.is("control")||
/arc5977group=c/.test(search)){console.info("| arc5977 | variants | bookmark:arc5977:control");setUnitState("arc5977","control")}if(variant.is("variant")||/arc5977group=v/.test(search)){function isNotEmpty(obj){for(var key in obj)if(obj.hasOwnProperty(key))return true;return false}var arc5977_test=document.querySelectorAll(".c-article-meta__actions");if(isNotEmpty(arc5977_test)){arc5977_test[0].classList.add("arc5977-test");var arc5977_bookmark=document.createElement("span");arc5977_bookmark.setAttribute("class",
"c-button__text");var arc5977_bookmark_textnode=document.createTextNode("Bookmark");arc5977_bookmark.appendChild(arc5977_bookmark_textnode);var arc5977_bookmark_container=document.querySelectorAll(".js-article-bookmark");if(isNotEmpty(arc5977_bookmark_container))arc5977_bookmark_container[0].appendChild(arc5977_bookmark);else console.log("no article bookmark")}else console.log("no article meta actions");console.info("| arc5977 | variants | bookmark:arc5977:variant");setUnitState("arc5977","variant")}}])}
window.tgam.darwin.tests.after.push(dwExecute_UXTestARC5977v3)})();</script> <style>.arc5977-test .c-article-meta__actions__bookmark>.c-button .c-button__text{display:none}@media (min-width:48rem){.arc5977-test .c-article-meta__actions__bookmark>.c-button .c-button__text{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;font-size:.75rem;padding-left:5px;display:inline}}</style> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c0WT7A2ZiFeA0s"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fPsyuM1VLTQM0s"> <script id="dwExecute_promotionscem1579">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_promotionscem1579() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('anony-covid', function () {
  const darwinState = getDarwinState() || {};
  const isAnonymous = getSegment('identity.role.id', 0);
  const isQA = window.location.href.indexOf('1579QA') > -1;
  const isNotPb = window.location.href.indexOf('/ellipsis/') === -1 && window.location.href.indexOf('/pb/') === -1;

  const isNotInteractive = window.location.href.indexOf('/article') > -1 && !getSegment('article.pagesubtype', 'interactive') && !getSegment('article.pagesubtype', 'longread');

  var count = count || 1;
  if (darwinState.hasOwnProperty('cem1579') && count == 1 && darwinState.cem1579.variant) {
    count += 1;
    setDarwinVariant('promotions-cem1579', darwinState.cem1579.variant);
  }

  return (isAnonymous || isQA ) && notIE && isNotPb && isNotInteractive;
})
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_promotionscem1579);
    
    
      function dwExecute_promotionscem1579(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("promotions-cem1579");
          var variantData = data;
          if (variant.is('control')) {
  console.info('promotions:cem-1579:control');
  setUnitState('cem1579', 'control');
}

if (variant.is('experience')) {
  console.info('promotions:cem-1579:experience');
  renderInArticlePrompt();
  setUnitState('cem1579', 'experience');
}
        }]);
      }
      
      window.tgam.darwin.tests.after.push(dwExecute_promotionscem1579);
    
  })();
  </script> <script>
  function renderInArticlePrompt() {
    // append prompt section below editors message,
    // if the message box doesn't exit, append it under the article body
    var articleMessage = document.querySelector('.c-article .c-website-alert--product');

    var newNode = document.createElement('div');
    newNode.setAttribute("id", "article-promotion");
    newNode.setAttribute("class", "c-article-body__text in-article-pencil__width");
    newNode.innerHTML = '<!-- in article pencil --> <div class="" id="article-border"> <div class="in-article-pencil__width" id="promotions-body"> <div class="l-row"> <div class="l-col"> <div class="l-col main-title font__pratt"> Create a <span>free</span> account and get more with <span class="link">theglobeandmail.com</span> </div> <div class="l-col registercta"> <button class="c-button c-button--utility-red-primary" type="button" onclick="clickRegisterTodayBtn()"> <span class="c-button__text">Register Today</span> </button> </div> </div> </div> </div> </div>';

    if (articleMessage) {
      articleMessage.parentNode.insertBefore(newNode, articleMessage.nextSibling);
    } else {
      var articleBody = document.getElementsByClassName('c-article-body');
      if (articleBody && articleBody[0]) {
        articleBody[0].parentNode.appendChild(newNode);
      }
    }
  }

  function clickRegisterTodayBtn() {
    analyticsLayer.push({
      'event': 'clickEvent',
      'clickEvent': {
        'testId': 'cem1579',
        'feature': 'promotion-pencil',
        'action': 'click-registerToday',
        'type': 'test',
        'label': 'registerToday',
        'variantName': 'experience',
        'segmentName': 'anony-covid'
      }
    });
    renderRegwall();
  }

  function renderRegwall() {
    var isDesktop = document.documentElement.clientWidth > 1279;
    var redirectUrl = `https://sec${window.tgam.env.isProd ? '' : '.stg2'}.theglobeandmail.com/user/#/modal/register/regwall?cid=cem1579`;
    if (isDesktop) {
      window.tgam.ui.register.show();
      var regWall = document.getElementById('register').getElementsByTagName('iframe')[0];
      regWall.src = redirectUrl;
    } else {
      window.location.href = redirectUrl;
    }
  }
</script> <style>#article-promotion{background-color:#fff;display:block;width:100%}#article-promotion .in-article-pencil__width{min-width:100% !important}#article-border{background:transparent;width:100% !important;min-width:100% !important;overflow:hidden;border:2px solid #ec4149;position:relative}#promotions-body .main-title{font-size:18px;text-align:center;color:black;letter-spacing:0.06rem;margin-top:10px}#promotions-body .main-title span:nth-of-type(1){text-transform:uppercase}#promotions-body .main-title span:nth-of-type(2){color:#d50202}#promotions-body .registercta{text-align:center;margin-top:10px}#promotions-body .registercta button{width:160px;margin-bottom:12px}</style> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cVlxp81ZiFeA0s"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f6QOAa2VLTQM0s"> <div class="gtext"> <div class="gtext-body"><script>if(document.documentElement.clientWidth<=425){document.getElementById("c-site-header-subscribe-button").id="c-site-header-subscribe";document.getElementById("c-site-header-subscribe").setAttribute("onclick","window.location.href\x3d'https://subscribe.theglobeandmail.com/#/digital'")};</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0XJmdwVLTQM0s"> <script id="dwExecute_promotionscem1597v2">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_promotionscem1597v2() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('anony-modal', function () {
  const darwinState = getDarwinState() || {};
  const isAnonymous = getSegment('identity.role.id', 0);
  const isMobile = document.documentElement.clientWidth < 768;
  const isQA = window.location.href.indexOf('1597QA') > -1;
  const isNotPb = window.location.href.indexOf('/ellipsis/') === -1 && window.location.href.indexOf('/pb/') === -1;
  const isNotInteractive = window.location.href.indexOf('/article') > -1 ? (!getSegment('article.pagesubtype', 'interactive') && !getSegment('article.pagesubtype', 'longread')) : true;
  const isNotProductPage = !getSegment("page.hierarchy", "globeproducts");

  var count = count || 1;
  if (darwinState.hasOwnProperty('cem1597v2') && count === 1 && darwinState.cem1597v2.variant) {
    count += 1;
    setDarwinVariant('promotions-cem1597v2', darwinState.cem1597v2.variant);
  }

  return (isMobile && notIE && (isQA || isAnonymous) && isNotPb && isNotInteractive && isNotProductPage) || false;
})
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_promotionscem1597v2);
    
    
      function dwExecute_promotionscem1597v2(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("promotions-cem1597v2");
          var variantData = data;
          if (variant.is('control')) {
  console.info('promotions:cem-1597:control');
  setUnitState('cem1597v2', 'control');
}

if (variant.is('experience')) {
  setUnitState('cem1597v2', 'experience');
  console.info('promotions:cem-1597:experience');
  const darwinState = getDarwinState() || {};
  const isFirstVisit = darwinState.hasOwnProperty("cem1597v2") && darwinState.cem1597v2.hasSeenUnit === 1;
  if (isFirstVisit) {
  renderFirstVisitModal();
  // hide Modal after 5 seconds:
  setTimeout(closeFirstVisitModal, 5000);
  }
}
        }]);
      }
      
      window.tgam.darwin.tests.after.push(dwExecute_promotionscem1597v2);
    
  })();
  </script> <script>function renderFirstVisitModal(){document.getElementsByTagName("body")[0].className+=" u-no-scroll modal-open";var newNode=document.createElement("div");newNode.setAttribute("id","firstvisit-modal");newNode.className="o-modal-outer-container o-modal-outer-container--opened";document.getElementById("pb-root").appendChild(newNode);document.getElementById("firstvisit-modal").innerHTML='\x3c!-- modal --\x3e \x3cbutton class\x3d"c-button c-button--icon-only c-button--no-border" type\x3d"button" aria-label\x3d"Close" onclick\x3d"closeFirstVisitModal()"\x3e \x3csvg class\x3d"c-button__icon" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"'+
window.tgam.env.assets["panther/sprites/sprite.svg"]+'#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/button\x3e \x3cdiv class\x3d"o-modal-container firstvisit-body"\x3e \x3cdiv class\x3d"firstvisit-img"\x3e \x3csvg class\x3d"firstvisit-img__logo" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"'+window.tgam.env.assets["panther/sprites/sprite.svg"]+'#tgam-logo-boxed"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/div\x3e \x3cdiv class\x3d"font__pratt-bold firstvisit-header"\x3e Read any story \x3c/div\x3e \x3cdiv class\x3d"font__pratt-bold firstvisit-header header-font"\x3e on any device \x3c/div\x3e \x3cdiv class\x3d"firstvisit-modal__cost"\x3e \x3cdiv class\x3d"firstvisit-modal__cost__just"\x3e \x3cspan class\x3d"font__pratt"\x3eJust\x3c/span\x3e\x3cspan class\x3d"font__pratt"\x3e$1.99\x3c/span\x3e \x3c/div\x3e \x3cdiv class\x3d"firstvisit-modal__cost__per font__gmsanc-bold"\x3e \x3cspan\x3eper week\x3cbr /\x3efor first 24 weeks\x3cbr /\x3e\x3cbr /\x3e\x3c/span\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv class\x3d"font__gmsanc-regular firstvisit-content"\x3e Unlimited access to all our business, investing, politics and public health reporting. \x3cdiv\x3e Weekly conference calls with Globe journalists to answer your questions about COVID-19. \x3c/div\x3e \x3c/div\x3e \x3cdiv class\x3d"firstvisit-cta"\x3e \x3cbutton id\x3d"visit-now" onclick\x3d"clickFirstVisitButton()" class\x3d"c-button c-button--no-border c-button--utility-red-primary" type\x3d"button"\x3e Learn More \x3c/button\x3e \x3c/div\x3e \x3c/div\x3e';
var bgdark=document.createElement("div");bgdark.setAttribute("class","c-lightbox");bgdark.setAttribute("id","firstvisit-bgdark");var refNode=document.getElementById("firstvisit-modal");refNode.parentNode.insertBefore(bgdark,refNode);mobileInterstitialPushAnalytics("modalDisplay")}
function closeFirstVisitModal(){document.getElementById("firstvisit-modal").className=" u-hidden";document.getElementById("firstvisit-bgdark").className=" u-hidden";document.getElementsByTagName("body")[0].classList.remove("u-no-scroll","modal-open")}function clickFirstVisitButton(){mobileInterstitialPushAnalytics("clickLearnMore");window.location.href="https://subscribe.theglobeandmail.com/#/digital??cid\x3dpromoContainer-cem1597v2_experience"}
function mobileInterstitialPushAnalytics(actionLabel){window.analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem1597v2","feature":"promotion","action":actionLabel,"type":"test","label":actionLabel,"variantName":"experience","segmentName":"anony-modal"}})};</script> <style>#firstvisit-modal{width:90%;max-width:450px;border:1px solid #b2b2b2;box-shadow:0 10px 20px 0 rgba(0,0,0,0.46),0 25px 30px 0 rgba(0,0,0,0.37)}#firstvisit-modal .c-button__icon{fill:#0c0c0c}#firstvisit-modal .firstvisit-body{padding:30px 30px}#firstvisit-modal .firstvisit-img{text-align:center;margin-bottom:10px}#firstvisit-modal .firstvisit-img .firstvisit-img__logo{width:45px;height:45px}#firstvisit-modal .firstvisit-header{font-size:30px;color:#000;line-height:32px;letter-spacing:0.06rem;text-align:center;text-transform:uppercase}#firstvisit-modal .header-font{font-size:34px}#firstvisit-modal .firstvisit-modal__cost{height:inherit;background-color:inherit;justify-content:center;margin:10px 0;display:flex;flex-direction:row}#firstvisit-modal .firstvisit-modal__cost__just{flex:none;font-size:2.2rem;color:black}#firstvisit-modal .firstvisit-modal__cost__just span{text-transform:uppercase;padding:0 3px}#firstvisit-modal .firstvisit-modal__cost__per{flex:none;margin-left:5px;color:black;text-transform:uppercase;margin-top:8px;font-size:12px}#firstvisit-modal .firstvisit-content{font-size:16px;line-height:1.3rem;color:#4c4c4c;letter-spacing:.01875rem;margin-left:10px}#firstvisit-modal .firstvisit-content div{margin-top:10px}#firstvisit-modal .firstvisit-cta{text-align:center;margin-top:25px}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fhJWzJ1VLTQM0s"> <script id="dwExecute_productscem1567">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_productscem1567() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('nonsub-pencil', function () { return commonSegments('pencil') })

api.segment('nonsub-paywall', function () { return commonSegments('paywall') })

function commonSegments(type) {
  // type: 'paywall', 'pencil'
  const darwinState = getDarwinState() || {};
  const isNotSubscriber = !getSegment('identity.role.id', 2);
  const isHermes = getSegment('hermesInScope', true);
  const meterCount = localStorage.getItem('tgam.keytar.wall.subscriber.free');
  const isQA = window.location.href.indexOf('1567QA') > -1;
  // exclude pb, ellipsis, welcome-register pages:
  const isNotPB = /(pb|ellipsis)?/im.test(window.location.href);
  const isNotInteractive = !getSegment('article.pagesubtype', 'interactive') && !getSegment('article.pagesubtype', 'longread');
  const isNotProduct = !getSegment("page.hierarchy", "globeproducts") && !getSegment("page.hierarchy", "newsletters") && !getSegment("page.hierarchy", "welcomeregister")


  /*
  paywall segments:
  paywall articles: yellow or red article
  if hermes in scope, redwall or paywall, else using regular meter
  */
  const isPaywallRightArticle = isHermes ? (getSegment('hermesData.wall', 'redwall')) : (getSegment('article.paywallStatus', 'red') || (getSegment('article.paywallStatus', 'yellow') && meterCount !== null && JSON.parse(meterCount).split(/[(,*?)]/).length === 6));

  var count = count || 1;
  if (darwinState.hasOwnProperty("cem1567") && count == 1 && darwinState.cem1567.variant) {
    count += 1;
    setDarwinVariant('products-cem1567', darwinState.cem1567.variant);
  }

  var segmentPass = (isNotSubscriber || isQA) && isNotPB && notIE && isNotInteractive && isNotProduct;
  if (type === 'paywall') {
    return isPaywallRightArticle && segmentPass;
  } else {
    return !isPaywallRightArticle && segmentPass;
  }
}
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_productscem1567);
    
    
      function dwExecute_productscem1567(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("products-cem1567");
          var variantData = data;
          if (variant.is('control')) {
  console.info('products:cem-1567:control');
  setUnitState("cem1567", "control");
  displayPencilPaywall('control')
}

if (variant.is('experience')) {
  console.info('products:cem-1567:experience');
  setUnitState("cem1567", "experience");
  displayPencilPaywall('experience')
}

function displayPencilPaywall(variant) {
  var segment = api.get('products-cem1567')[0].getTest().segments[0];
  var type = segment === 'nonsub-pencil' ? 'pencil' : 'paywall';
  /* for both experience and control: update GU funnel links */
  updatePencilPaywallURL(type, variant);
}
        }]);
      }
      
      window.tgam.darwin.tests.before.push(dwExecute_productscem1567);
    
  })();
  </script> <script>
  function updatePencilPaywallURL(type, variant) {
    // variant: 'control', 'experience'
    // type": 'paywall', 'pencil'
    var redirectURL = 'https://subscribe.theglobeandmail.com/#/' + (variant === 'experience' ? 'greentax' : 'digital') + '?cid=gu-cem1567_' + variant;

    if (type === 'paywall') {
      // update paywall URL
      const paywall = { 'red': { 'name': 'red', 'type': 'hardPaywall' }, 'thresh': { 'name': 'thresh', 'type': 'meteredPaywall' } };
      const isHermes = getSegment("hermesInScope", true);
      const paywallType = getSegment('article.paywallStatus', 'red') || isHermes ? paywall.red.type : paywall.thresh.type;

      var paywallInnerHTML = '<!-- Paywall content copied from CEM-1566 --> <div class="c-keytar-header"> This content is available to <span>globeandmail.com</span> subscribers. </div> <div class="c-keytar-content"> <div class="c-keytar-content-subscriber__container"> <div class="c-keytar-content-subscriber__header">Journalism Matters</div> <div class="c-keytar-action"> <div class="c-keytar-action__price"> Just $1.99 </div> <div class="c-keytar-action__info"> <p>per week for the first 24 weeks</p> </div> <a href="' + redirectURL + '" class="c-button c-button--utility-yellow-secondary c-button--wall-width c-button--no-border"> <span class="c-button__text"> Start Today </span> </a> </div> <div class="c-keytar-content-subscriber__img"> <img class=" js-lazyimage--loaded" src="https://www.theglobeandmail.com/files/cem/gufunnel/gu-header.png" alt="From left to right, globeandmail.com on mobile, desktop and tablet"> </div> <div class="c-keytar-content-subscriber__text"> <p class="c-keytar-content-subscriber__text-h1"> Powerful. Important. Impactful. </p> <p class="c-keytar-content-subscriber__text-h2"> The value of quality journalism </p> <hr> <p class="c-keytar-content-subscriber__text-h2"> When you subscribe to globeandmail.com, you get access to: </p> <ul class="c-keytar-content-subscriber__text-list"> <li id="odd">Every story ever published on globeandmail.com</li> <li> Investigative stories of national and international importance </li> <li id="odd">First-hand accounts of US and world politics</li> <li>The most experienced business journalists in the country</li> <li id="odd"> The Globe\' s unwavering commitment to provide the truth </li> </ul> </div> </div> </div> <div class="c-keytar-footer"> <a class="c-keytar-footer__logo" href="https://www.theglobeandmail.com"> <img src="https://www.theglobeandmail.com/files/cem/logos/GMLogo.svg" alt="The Globe and Mail"> </a> <div class="c-keytar-footer__content"> <p> Already a print newspaper subscriber? <a href="https://subscribe.theglobeandmail.com/#/multiplatform" class="js-keytar-algt"> Get full access to globeandmail.com </a> </p> <p> Already subscribed to globeandmail.com? <a href="https://sec.theglobeandmail.com/user/#/login" class="js-keytar-algt"> Log in to keep reading </a> </p> </div> </div> <style> .c-button--wall-width { width: 280px; } @media (max-width: 768px) { .c-button--wall-width { margin-top: 10px; } } </style>';

      var paywallTemplate = function () { return paywallInnerHTML };

      setKeytarWall(paywallType, 'teaser', { template: paywallTemplate });
    } else {
      // update pencil URL
      document.getElementById('bottom_subspencil-n').getElementsByTagName('button')[0].setAttribute('onclick', 'window.open("' + redirectURL + '")');
      document.getElementById('mb-fixedpencil').getElementsByTagName('a')[0].href = redirectURL;
    }

    pushAnalyticsGUTaxCopy(variant, type + 'Display');
  }

  function pushAnalyticsGUTaxCopy(variant, actionLabel) {
    analyticsLayer.push({
      "event": "clickEvent",
      "clickEvent": {
        "testId": "cem1567",
        "feature": "products",
        "action": actionLabel,
        "type": "test",
        "label": variant + '-' + actionLabel,
        "variantName": variant,
        "segmentName": "nonSub-paywall"
      }
    });
  }

</script> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fUHX6m1ZiFeA0s"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fdcbkO1ZiFeA0s"> <div class="gtext"> <div class="gtext-body"><div class="u-wrapper pb-feature pb-layout-item pb-f-global-breadcrumb des-robcannabispro-breadcrumb u-hidden" id="fgP2v21WNGWrnr"><div class="c-breadcrumb"><a class="c-breadcrumb__link" href="/robcannabispro/" data-lt-lid="T1:1:Robcannabispro" data-lt-pos="breadcrumb navigation" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;breadcrumb&quot;,&quot;label&quot;:&quot;canada&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}"> <span class="u-visually-hidden">Page ancestor:</span><span class="c-breadcrumb__text">Back to Cannabis Professional</span></a></div></div> <style>.des-robcannabispro-breadcrumb{padding-top:15px}@media (min-width:768px){.des-robcannabispro-breadcrumb{display:none}}</style> <script>var refNode=document.getElementsByClassName("pb-f-article-label-headline")[0];var cannabisBreadCrumb=document.querySelector(".des-robcannabispro-breadcrumb");if(window.location.href.indexOf("/robcannabispro/")>-1){cannabisBreadCrumb.classList.remove("u-hidden");refNode.parentNode.insertBefore(cannabisBreadCrumb,refNode)};</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fNzD442ZiFeA0s"> <script id="dwExecute_UXTestARC4997">(function(){window._dw=window._dw||[];function dwSegment_UXTestARC4997(){window._dw.push(["global","before",function onBefore(api){api.segment("default4997",function seg(){console.info("[ARC-4997] segment started!");var count=count||1;var darwinState=getDarwinState()||{};if(darwinState.hasOwnProperty("arc4997")&&count===1&&darwinState.arc4997.variant){count+=1;setDarwinVariant("UXTest-ARC4997",darwinState.arc4997.variant)}var userToChurn=false;var backDoor=/\?4997=true/im.test(window.location.search);
var propensity=window.tgam.datalayer.identity&&window.tgam.datalayer.identity.propensity&&window.tgam.datalayer.identity.propensity.PREMIUM&&window.tgam.datalayer.identity.propensity.PREMIUM.churn;if(propensity!==undefined)userToChurn=[1,2,3].indexOf(propensity)>=0;return backDoor||userToChurn})}])}window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC4997);function dwExecute_UXTestARC4997(data){window._dw.push(["global","ready",function onReady(api){var variant=api.get("UXTest-ARC4997");var variantData=
data;function isArticlePage(){var rootEl=document.documentElement;return rootEl.classList.contains("story")&&rootEl.classList.contains("layout-story-2")&&!rootEl.classList.contains("story-gallery")}function onMutate(mutations,observer){mutations.forEach(function checkMutation(mutation){if(mutation.addedNodes[0]&&mutation.addedNodes[0].classList.contains("js-marketing-container-recommender")){var marketingContainer=document.querySelector(".js-marketing-container-recommender");console.log("ARC-4997 Removing the class");
marketingContainer.classList.remove("u-hidden");observer.disconnect()}})}function startTest(){console.log("[ARC-4997] test started");var slimCutAd=document.getElementById("js-ad-slimcut-wrapper");var slimcutFskAs=document.getElementById("fsk-ad");var mobileAds=[].slice.call(document.querySelectorAll(".c-ad--flex"));var articleBody=document.querySelector(".c-article-body");var observer=new MutationObserver(onMutate);observer.observe(articleBody,{childList:true});if(mobileAds.length>0)mobileAds.forEach(function remove(ad){ad.parentElement.removeChild(ad)});
slimCutAd&&slimCutAd.parentElement.removeChild(slimCutAd);slimcutFskAs&&slimcutFskAs.parentElement.removeChild(slimcutFskAs)}function init(){console.log("[ARC-4997] init()");if(!isArticlePage())return;console.log("[ARC-4997] just before variant");if(variant.is("variant")){console.log("[ARC-4997] variant");setUnitState("arc4997","variant");startTest();return}else if(variant.is("control")){console.log("[ARC-4997] control");setUnitState("arc4997","control");return}console.log("[ARC-4997] not variant not control")}
init()}])}window.tgam.darwin.tests.after.push(dwExecute_UXTestARC4997)})();</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f4EDRA1ZiFeA0s"> <script id="dwExecute_darwinSegmentDone">(function(){window._dw=window._dw||[];function dwSegment_darwinSegmentDone(){window._dw.push(["global","before",function onBefore(api){api.dispatch("segments-done")}])}window.tgam.darwin.tests.segments.push(dwSegment_darwinSegmentDone)})();</script> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtm u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" id="fffZ7d2ZiFeA0s"> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0VdB8eZiFeA0s"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:9em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="f0ioRCqZiFeA0s"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="fkaQIo1ZiFeA0s"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-fkaQIo1ZiFeA0s-accordion" href="#skip-end-fkaQIo1ZiFeA0s-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fkaQIo1ZiFeA0s-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fkaQIo1ZiFeA0s-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital + home delivery","position":1,"hierarchy":2}' rel='external'>Digital + Home Delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital access","position":2,"hierarchy":2}' rel='external'>Digital Access</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globe2go.pressreader.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/globe-products/nytproduct/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://shop.globeandmail.com/products/gift-subscription-to-the-globe-and-mail" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"gift subscription","position":6,"hierarchy":2}' rel='external'>Gift Subscription</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fkaQIo1ZiFeA0s-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fkaQIo1ZiFeA0s-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-corporate-sales/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}' rel='external'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fkaQIo1ZiFeA0s-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fkaQIo1ZiFeA0s-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fkaQIo1ZiFeA0s-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fkaQIo1ZiFeA0s-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://customer.globeandmail.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fkaQIo1ZiFeA0s-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fkaQIo1ZiFeA0s-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/accessibility-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/election-advertising-registry/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"election advertising registry","position":7,"hierarchy":2}'>Election Advertising Registry</a> </div> </li> </ul> </li> </ul> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-fkaQIo1ZiFeA0s-accordion" href="#skip-start-fkaQIo1ZiFeA0s-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2020 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-article-context-service" id="fV5RES1ZiFeA0s"> </div> </div> </section> </div> <div class="c-website-alert c-website-alert--cookies js-c-website-alert u-hidden" aria-live="polite"> <div class="c-website-alert--cookies__grid"> <div class="c-website-alert__icon"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-report-error"></use> </svg> </div> <div class="c-website-alert__content"> To view this site properly, enable cookies in your browser. Read our <a href="/privacy-terms/privacy-policy/#tgamprivacy1" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'Privacy Policy','page':'art:britishcolumbia'}">privacy policy</a> to learn more. <br/> <a href="/about/help/enable-cookies/" class="c-button c-button--grey-secondary c-button--no-border arc-cookies-button" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'How to enable cookies','page':'art:britishcolumbia'}"> <span class="c-button__text"> How to enable cookies </span> </a> </div> <button class="c-button c-button--icon-only c-button--small c-button--no-border c-button--transparent-darken c-website-alert__dismiss-btn js-c-website-alert__dismiss-btn" aria-label="Dismiss alert" aria-controls=""> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#close-x"></use> </svg> </button> </div> </div> <div role="dialog" class="c-modal-dialog c-modal-dialog--dark" id="js-modal-dialog-gallery" aria-labelledby="js-modal-dialog-gallery-title" aria-modal="true" data-is-adv="false" data-gallery-content='{"galleryImage0":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/keU4DW5JpXzsnr1vp482ukgEqck\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/3WU7LG47U5ED5BPKA5HHFDIUTU.JPG","width":620,"alt":"","caption":"Bishop McGrattan and local priests take part in officially unlocking the doors during the dedication of the new Shrine Church of Our Lady of the Rockies in Canmore, Alberta, May 30, 2020. Todd Korol/The Globe and Mail","aspectRatio":150.01500150015002,"srcset":"https://www.theglobeandmail.com/resizer/keU4DW5JpXzsnr1vp482ukgEqck\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/3WU7LG47U5ED5BPKA5HHFDIUTU.JPG 620w, https://www.theglobeandmail.com/resizer/Bvde7gLQ716Mmrr0g8bA8_6Si94\u003d/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/3WU7LG47U5ED5BPKA5HHFDIUTU.JPG 1200w, https://www.theglobeandmail.com/resizer/mCDuD-arzarJuQuEfQZ13M3DHkc\u003d/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/3WU7LG47U5ED5BPKA5HHFDIUTU.JPG 1900w","credit":"Todd Korol/The Globe and Mail","slideType":"photo","intrinsicRatio":66.66,"height":413.292}}' hidden> <div class="c-modal-dialog__toolbar"> <button type="button" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" aria-label="Close photo gallery"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#close-x"></use> </svg> </button> </div> <h2 id="js-modal-dialog-gallery-title" class="u-visually-hidden"></h2> <div class="c-modal-dialog__contents"></div> </div> <div class="c-keytar-container js-c-keytar-container" hidden> <div class="c-keytar-container__main" tabindex="-1"></div> </div> <script>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</script> <div id="sentry-installer"> <script>(function(){if(window.tgam.sentry.doInstall){var installer=document.getElementById("sentry-installer");var sentryScript=document.createElement("script");sentryScript.src="https://browser.sentry-cdn.com/4.4.2/bundle.min.js";sentryScript.defer=true;sentryScript.crossOrigin="anonymous";sentryScript.onload=function(){window.onerror=null;window.Sentry.init({dsn:"https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",environment:window.tgam.env.name,release:window.tgam.env.releaseVersion||"",whitelistUrls:[/\.theglobeandmail\.com/],
beforeSend:function onBeforeSend(event){return window.tgam.env.isProd?event:null}});window.tgam.sentry.isInstalled=true;window.tgam.sentry.errors.forEach(function(e){window.Sentry.captureException(e.err,{tags:e.tags||{}})});window.tgam.sentry.messages.forEach(function(msg){window.Sentry.captureMessage(msg)})};installer.appendChild(sentryScript)}})();
(function(){function verifyContent(skip){if(!skip){var isStory=document.documentElement.classList.contains("story");var status=isStory&&window.tgam.meta.paywallStatus;var protectedContent=isStory&&["red","yellow"].includes(status);if(!isStory||!protectedContent)return}document.documentElement.classList.add("no-linkedjs");var body=document.querySelector(".js-c-article-body");var p=document.createElement("p");p.setAttribute("id","nolinkedjs-message");p.setAttribute("class","c-article-body__text");p.innerHTML=
'We\'re sorry but we are unable to validate your access to this article. Please adjust your browser settings or turn off any extensions that may be causing this issue.\x3cbr/\x3e\x3cbr/\x3eFor more help please visit our \x3ca href\x3d"/about/help/troubleshooting/"\x3eDiagnostic \x26 Troubleshooting page\x3c/a\x3e.';body&&body.appendChild(p)}if(window.tgam.linkedScriptIntegrity!==191712)verifyContent();window.addEventListener("contentIntegrityCompromised",function(){verifyContent(true)})})();</script> </div> </body> </html>