<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none"> <head> <meta charset="utf-8"><title>Buying used: Searching for a small, reliable car with good fuel economy for around $10,000 - The Globe and Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="If you look at 2015 or older, there are plenty of decent, fuel-efficient choices starting at about $10,000"> <meta name="keywords" content="Honda Fit,Mitsubishi Mirage,fuel economy,Globe Drive,gas,mileage,subcompacts,used cars,fit,mirage,city,highway,car,everybody,cvt"> <meta name="news_keywords" content="Honda Fit,Mitsubishi Mirage,fuel economy,Globe Drive,gas,mileage,subcompacts,used cars,fit,mirage"> <meta name="last-modified" content="2018-12-09T17:54:33-0500"> <meta name="arc-id" content="EYPSVU4JF5D6TOC4CTCTASZA4I"> <meta name="arc-revision" content="BYHVDGECFJATVODRCFCYCMPZ4Y"> <meta name="release-version" content="2_1_7"> <link rel="publisher" href="https://plus.google.com/+globeandmail"> <link rel="canonical" href="https://www.theglobeandmail.com/drive/reviews/used-cars/article-buying-used-searching-for-a-small-reliable-car-with-good-fuel/"> <link rel="amphtml" href="https://www.theglobeandmail.com/amp/drive/reviews/used-cars/article-buying-used-searching-for-a-small-reliable-car-with-good-fuel/"> <script>(function(){if(!("PerformanceObserver"in window)||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.googletagservices.com"> <link rel="preconnect" href="https://cdn.krxd.net"> <link rel="preconnect" href="https://beacon.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://pagead2.googlesyndication.com"> <link rel="preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://beacon.krxd.net"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"> <link rel='stylesheet' href='/pb/gr/c/default/rJD0sm1rkA1zbr/head-css/4451b8405c.css?v=161_2_1_7'><meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?_=2_1_7"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Buying used: Searching for a small, reliable car with good fuel economy for around $10,000"> <meta property="og:url" content="https://www.theglobeandmail.com/drive/reviews/used-cars/article-buying-used-searching-for-a-small-reliable-car-with-good-fuel/"> <meta property="og:description" content="If you look at 2015 or older, there are plenty of decent, fuel-efficient choices starting at about $10,000"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2018-12-09T17:54:33-0500"> <meta property="article:modified_time" content="2018-12-09T17:54:33-0500"> <meta property="article:tag" content="Honda Fit,Mitsubishi Mirage,fuel economy,Globe Drive,gas,mileage,subcompacts,used cars,fit,mirage,city,highway,car,everybody,cvt"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/fdD92RHFBeqKJ5LGwZnvbH7tV1U=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/BVAMSFD6NFDTXEMP3XZC72C4BQ.jpg"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="799.92"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/drive/reviews/used-cars/article-buying-used-searching-for-a-small-reliable-car-with-good-fuel/"> <meta name="twitter:title" content="Buying used: Searching for a small, reliable car with good fuel economy for around $10,000"> <meta name="twitter:description" content="If you look at 2015 or older, there are plenty of decent, fuel-efficient choices starting at about $10,000"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/uJ0U_9gBFZM9nytf8NUc8HFsKyQ=/560x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/BVAMSFD6NFDTXEMP3XZC72C4BQ.jpg"> <meta name="twitter:image:alt" content=""> 
  <style>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</style>
     <noscript> <link rel='stylesheet' href='/pb/gr/c/default/rJD0sm1rkA1zbr/head-no-script-css/3dc0384e23.css?v=161_2_1_7'></noscript> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo":"https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"],
  
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/"
  
}
</script> <link rel="preload" href="/pb/resources/assets/fonts/tgam-patterns/Pratt.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff2" as="font" type="font/woff2" crossorigin> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Italic.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Italic.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-BoldItalic.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-BoldItalic.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Regular.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Regular.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Bold.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Bold.woff) format("woff");font-display:swap}</style> <script>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</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="f00EXjArkA1zbr"> <div class="gtext"> <div class="gtext-body"><div id="pb-bg" class="u-hidden"></div> <style>#pb-bg{background:#fff;width:100%;height:100%;position:absolute;top:65px;left:0;clear:both;z-index:958}</style> <script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="f0Hz8narkA1zbr"> <header class="c-site-header c-site-header--article c-site-header--article--buttons-hidden c-site-header--sticky"> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--dark-primary c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content c-site-header__text-content--section"> <a href="/drive/reviews/used-cars/" class="c-site-header__text-link">Used Cars</a> </span> <span class="c-site-header__text-content c-site-header__text-content--headline">Buying used: Searching for a small, reliable car with good fuel economy for around $10,000</span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group c-site-header__button-group--primary"> <a href="/newsletters/" id="c-site-header-newsletters-button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--unlimited" data-analyticsclick='{"type":"button","feature":"header","label":"subscribers only", "action":"see available newsletters","position":1,"hierarchy":1}'> <span class="c-button__text">Newsletters</span> </a> <a href="/globe-products/" id="c-site-header-subscribe-button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"subscribe link","position":1,"hierarchy":1}'> <span class="c-button__text">Subscribe</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register" id="c-site-header-register-button" class="c-button c-button--dark-secondary c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> <a href="https://sec.theglobeandmail.com/user/#/login" id="c-site-header-login-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--anonymous js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-registered-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#registered"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-unlimited-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--unlimited" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#subscribed"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </a> <button type="button" id="c-site-header-search-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#search"></use> </svg> </button> <a href="#" id="_bapw-link" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--adchoices"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> <div class="c-site-header__button-group c-site-header__button-group--secondary"> <a href="mailto:?subject=Buying used: Searching for a small, reliable car with good fuel economy for around $10,000&body=From the Globe and Mail:Buying used: Searching for a small, reliable car with good fuel economy for around $10,000 - https://www.theglobeandmail.com/drive/reviews/used-cars/article-buying-used-searching-for-a-small-reliable-car-with-good-fuel/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"email a friend","position":1,"hierarchy":1}' aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2fdrive%2freviews%2fused-cars%2farticle-buying-used-searching-for-a-small-reliable-car-with-good-fuel%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&text=Buying+used%3a+Searching+for+a+small%2c+reliable+car+with+good+fuel+economy+for+around+%2410%2c000+%2fvia+%40globeandmail" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on twitter","position":2,"hierarchy":1}' aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Buying+used%3a+Searching+for+a+small%2c+reliable+car+with+good+fuel+economy+for+around+%2410%2c000&link=https%3a%2f%2fwww.theglobeandmail.com%2fdrive%2freviews%2fused-cars%2farticle-buying-used-searching-for-a-small-reliable-car-with-good-fuel%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=&description=If+you+look+at+2015+or+older%2c+there+are+plenty+of+decent%2c+fuel-efficient+choices+starting+at+about+%2410%2c000&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fdrive%2freviews%2fused-cars%2farticle-buying-used-searching-for-a-small-reliable-car-with-good-fuel%2f" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on facebook","position":3,"hierarchy":1}' aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&url=https%3a%2f%2fwww.theglobeandmail.com%2fdrive%2freviews%2fused-cars%2farticle-buying-used-searching-for-a-small-reliable-car-with-good-fuel%2f&title=Buying+used%3a+Searching+for+a+small%2c+reliable+car+with+good+fuel+economy+for+around+%2410%2c000" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on linkedin","position":4,"hierarchy":1}' aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=Buying+used%3a+Searching+for+a+small%2c+reliable+car+with+good+fuel+economy+for+around+%2410%2c000+-+https%3a%2f%2fwww.theglobeandmail.com%2fdrive%2freviews%2fused-cars%2farticle-buying-used-searching-for-a-small-reliable-car-with-good-fuel%2f" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on whatsapp","position":5,"hierarchy":1}' aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-whatsapp"></use> </svg> </a> </div> </div> </div> </div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--dark-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> <div class="c-accordion__placeholder js-c-accordion-placeholder"> <div class="c-accordion c-accordion--standard-buttons c-accordion--skeleton"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> </ul> </div> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'>Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'>Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://v1.theglobeandmail.com/life/deaths/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":3,"hierarchy":1}'>Death Notices</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":4,"hierarchy":1}'>Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":5,"hierarchy":1}'>Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/featured-reports/article-listen-to-podcasts-from-the-globe-and-mail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"podcasts","position":6,"hierarchy":1}'>Podcasts</a> </li> </ul> <h3 class="c-menu-panel__heading">Customer service</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"My account","position":1,"hierarchy":1}'>My account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.happyfox.com/home" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Customer help","position":2,"hierarchy":1}'>Customer help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/" data-analyticsclick='{"type":"link","feature":"panel","label":"Contact us","position":3,"hierarchy":1}'>Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/" data-analyticsclick='{"type":"link","feature":"panel","label":"Subscribe","position":4,"hierarchy":1}'>Subscribe</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log in","position":5,"hierarchy":1}'>Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--unlimited u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log out","position":5,"hierarchy":1}'>Log out</a> </div> </li> </ul> </div> </div> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Article text size</h3> <div class="c-text-resizer"> <ul class="c-text-resizer__items"> <li class="c-text-resizer__item"> <div class="c-text-resizer__button"> <button class="c-button c-button--dark-primary" aria-label="Text size default"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">0</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-2"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 2"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+2</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-4"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 4"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+4</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-6"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 6"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+6</span> </li> </ul> <p class="c-text-resizer__preview-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--dark-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0EerTlrkA1zbr"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fnePYa1rkA1zbr"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0pd6SgrkA1zbr"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0GMHr9rkA1zbr"> <div class=""> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="f0melBLrkA1zbr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="f49ipe1rkA1zbr"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="fBS8o01rkA1zbr"> <header class="o-primary-header"> <div class="o-labels"> <div class="o-labels__first"> <span class="c-label">Car Review</span> </div> </div> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Buying used: Searching for a small, reliable car with good fuel economy for around $10,000</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="c0G3x8JrkA1zbr"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="f0yklZSrkA1zbr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="f0yuX1arkA1zbr"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <span class="c-byline">JasonTchir</span></div> <div class="c-article-meta__creditlines"> <span class="c-creditline"> Special to The Globe and Mail </span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1544396073" data-moment-preface="Published " datetime="December 9, 2018">Published December 9, 2018</time> <time class="c-timestamp u-visually-hidden" data-unixtime="1544396073" data-moment-preface="Updated " datetime="2018-12-09T22:54:33.784Z">Updated December 9, 2018</time> </div> <div class="c-article-meta__subscribers" style="display: flex; align-items: flex-end; margin-top: 5px"> <div class="arc-4200 js-c-comments-bar u-hidden"> <a href="#comments" class="c-comments-bar__link"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-comments"></use> </svg> </span> <span class="c-comments-bar__count__text">Comments</span> </a> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="f0401y4rkA1zbr"> <script type="application/ld+json">
  {
  "@context": "http://schema.org",
  "@type": "ReviewNewsArticle",
  "mainEntityOfPage": "https://www.theglobeandmail.com/drive/reviews/used-cars/article-buying-used-searching-for-a-small-reliable-car-with-good-fuel/",
  "headline": "Buying used: Searching for a small, reliable car with good fuel economy for around $10,000",
  "description": "If you look at 2015 or older, there are plenty of decent, fuel-efficient choices starting at about $10,000",
  "datePublished": "2018-12-09T22:54:33.823Z",
  "dateModified": "2018-12-09T22:54:33.784Z"
  
    ,"itemReviewed": {
      "@type": "Thing"
    }
  
  ,"author": [

      {
        "@type": "Person",
        "name": "JasonTchir",
        "affiliation": {
          "@type": "Organization",
          "name": "The Globe and Mail"
        }
      }
    
  ]









  
  















  
    
    
    
  
  




































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  


































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  





    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/XUc7YwznFzI6t_sMkc1i1D8rF6A=/5000x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/BVAMSFD6NFDTXEMP3XZC72C4BQ.jpg",
      "width":"5000",
      "height":"3333",
      "description":"A Honda Fit."
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/m2KLxmTVSO2cR8d_yLg69aCJjLU=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/BVAMSFD6NFDTXEMP3XZC72C4BQ.jpg"
    ,


"publisher": {
  "@type":"Organization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  }
}

  }
</script> <div class="c-article-body js-c-article-body u-clearfix"> <p class="c-article-body__text"><i>I commute 100 km round-trip every day, and gas is killing me. I want a newer, small reliable car with good fuel economy for around $10,000. Everybody tells me to get an electric but I can’t afford one (or a hybrid). Everybody also tells me to move closer to work and I can’t afford that either. I’m considering a 2015 Mitsubishi Mirage</i>. – Ahmad</p> <p class="c-article-body__text">Long before EVs and hybrids, folks looking for fuel sippers turned to tiny subcompacts. Now, they’re still some of the least thirsty cars you can get.</p> <p class="c-article-body__text">If you look at 2015 or older, there are plenty of decent, fuel-efficient choices starting at about $10,000 – including the <a href="https://www.theglobeandmail.com/globe-drive/reviews/used-cars/buying-used-i-want-a-small-car-for-10000-is-a-smart-car-a-goodchoice/article34316109/" target="_blank">Chevrolet Spark</a>, Honda Fit, Mitsubishi Mirage, Nissan <a href="https://www.theglobeandmail.com/globe-drive/reviews/used-cars/buying-used-i-want-a-compact-car-for-10000-what-are-myoptions/article35652823/" target="_blank">Micra</a> and Toyota Yaris.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">Here we’ll pit the Mirage against the Fit. The Mirage gets better gas mileage, but the Fit beats it for handling, power, comfort and space.</p> <h3 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level3">2015 Honda Fit</h3> <figure class="c-inline-img "> <div class="c-inline-img__wrapper" style="padding-bottom: 66.66%"> <a href="https://www.theglobeandmail.com/resizer/m2KLxmTVSO2cR8d_yLg69aCJjLU=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/BVAMSFD6NFDTXEMP3XZC72C4BQ.jpg" class="js-modal-dialog-trigger" aria-haspopup="true" data-popup="js-modal-dialog-gallery" id="c-image-0" onclick="this.href='#'+this.id"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="https://www.theglobeandmail.com/resizer/m2KLxmTVSO2cR8d_yLg69aCJjLU=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/BVAMSFD6NFDTXEMP3XZC72C4BQ.jpg" data-src="https://www.theglobeandmail.com/resizer/m2KLxmTVSO2cR8d_yLg69aCJjLU=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/BVAMSFD6NFDTXEMP3XZC72C4BQ.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/m2KLxmTVSO2cR8d_yLg69aCJjLU=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/BVAMSFD6NFDTXEMP3XZC72C4BQ.jpg 620w, https://www.theglobeandmail.com/resizer/fdD92RHFBeqKJ5LGwZnvbH7tV1U=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/BVAMSFD6NFDTXEMP3XZC72C4BQ.jpg 1200w, https://www.theglobeandmail.com/resizer/ueEIQZrM8iCnlgvcbEhsEbnEQr8=/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/BVAMSFD6NFDTXEMP3XZC72C4BQ.jpg 1900w" data-aspect-ratio="150.01500150015002" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">The 2015 Honda Fit.</p> </div> </figcaption> </figure> <p class="c-article-body__text"><b>Third generation</b>: 2015-present (facelift for 2018)</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text"><b>Average asking price for base</b>: $9,466 (Canadian Black Book)</p> <p class="c-article-body__text"><b>Original MSRP, before freight</b>: $14,495</p> <p class="c-article-body__text"><b>Engine</b>: 1.5-litre four-cylinder (130 hp)</p> <p class="c-article-body__text"><b>Transmission/Drive</b>: Six-speed manual, CVT/Front-wheel</p> <p class="c-article-body__text"><b>Fuel economy (litres/100 km)</b>: 8.1 city, 6.4 highway (manual); 7.0 city, 5.7 highway (CVT)</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex2&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <div id="js-ad-slimcut-wrapper" class="c-ad c-ad--slimcut u-hidden"> <div class="c-ad__wrapper" aria-hidden="true"> <p class="c-ad__message">Story continues below advertisement</p> <div id="js-ad-slimcut"></div> </div> </div> <p class="c-article-body__text">You’re not likely to have a fit at the gas station with Honda’s roomy entry-level hatch.</p> <p class="c-article-body__text">“The fuel economy is the first-best thing about the 2015 Fit, without question.” Globe Drive said. “Over three hours of driving, some in clogged Toronto city traffic, the needle barely moved.”</p> <p class="c-article-body__text">Redesigned for 2015 with shorter overall length but a longer wheelbase, the Fit got smaller on the outside yet roomier on the inside.</p> <p class="c-article-body__text">For 2015, there were four trims: DX, LX, EX and EX-L Nav.</p> <p class="c-article-body__text">Skip the base DX if you want AC or the CVT – it didn’t offer them, although it did come with Bluetooth and a reverse camera. The LX – which came with AC, heated seats, cruise control and an optional CVT – is a better bet.</p> <p class="c-article-body__text">Consumer Reports liked that the Fit had “lots of space in a small footprint,” a versatile interior, good handling and plenty of standard equipment. But, it griped that the Fit was slow, noisy and hard riding.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex3&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">It gave the 2015 Fit three out of five for reliability.</p> <p class="c-article-body__text">There were t<a href="https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwwwapps.tc.gc.ca%2FSaf-Sec-Sur%2F7%2FVRDB-BDRV%2Fsearch-recherche%2Fresults-resultats.aspx%3Flang%3Deng%26mk%3D35936!1954!4785%26md%3DFIT%26fy%3D2015%26ty%3D2015%26ft%3D%26ls%3D0%26sy%3D0&amp;data=02%7C01%7CTMaloney%40globeandmail.com%7C36d682fbc60540928c6108d65ad36449%7C44376110425e46ab942e26c9518bfd03%7C1%7C0%7C636796262457844098&amp;sdata=K1pnGfgdWObAkql2qvqRhT6N6YpRCSBf3K0LUY12OwQ%3D&amp;reserved=0">hree recalls</a>, including a fix to a drive pulley shaft that could potentially break while driving and cause the wheels to lock up.</p> <h3 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level3">2015 Mitsubishi Mirage</h3> <figure class="c-inline-img "> <div class="c-inline-img__wrapper" style="padding-bottom: 66.66666666666666%"> <a href="https://www.theglobeandmail.com/resizer/ckjwHahUAxNoaqnGrHx3XnupHKk=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RRDBZJXBKVE37BDQBOOEC472PI.jpg" class="js-modal-dialog-trigger" aria-haspopup="true" data-popup="js-modal-dialog-gallery" id="c-image-1" onclick="this.href='#'+this.id"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="https://www.theglobeandmail.com/resizer/ckjwHahUAxNoaqnGrHx3XnupHKk=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RRDBZJXBKVE37BDQBOOEC472PI.jpg" data-src="https://www.theglobeandmail.com/resizer/ckjwHahUAxNoaqnGrHx3XnupHKk=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RRDBZJXBKVE37BDQBOOEC472PI.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/ckjwHahUAxNoaqnGrHx3XnupHKk=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RRDBZJXBKVE37BDQBOOEC472PI.jpg 620w, https://www.theglobeandmail.com/resizer/wXnjInZeCzEoHX1O6-eBKWGHMuE=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RRDBZJXBKVE37BDQBOOEC472PI.jpg 1200w, https://www.theglobeandmail.com/resizer/6DR09gClm3IMA_DjCOA8N5WXiqc=/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RRDBZJXBKVE37BDQBOOEC472PI.jpg 1900w" data-aspect-ratio="150.0" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">The 2015 Mitsubishi Mirage.</p> </div> </figcaption> </figure> <p class="c-article-body__text"><b>Sixth generation</b>: 2014-present (facelift for 2017)</p> <p class="c-article-body__text"><b>Average asking price for base</b>: $9,998 (Canadian Black Book)</p> <p class="c-article-body__text"><b>Original MSRP, before freight</b>: $12,498</p> <p class="c-article-body__text"><b>Engine</b>: 1.4-litre three-cylinder (74 hp)</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-4" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-4" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex4&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text"><b>Transmission/Drive</b>: Five-speed manual, CVT /Front-wheel</p> <p class="c-article-body__text"><b>Fuel economy (litres/100 km)</b>: 7.0 city, 5.5 highway (manual); 6.4 city, 5.3 highway (CVT)</p> <p class="c-article-body__text">For Mitsubishi’s cheapest car, the fuel economy was no Mirage.</p> <p class="c-article-body__text">“The Mirage didn’t beat its official fuel-consumption numbers, but its measured real-world 5.7 litres/100 km [combined] was still outstanding,” Globe Drive said. “That’s hybrid-like fuel economy for less than half the price of a Toyota Prius ... And while driving it, you can’t see what it looks like.”</p> <p class="c-article-body__text">Built in Thailand, the 2015 Mirage came in four trims: ES, ES Plus and SE. ES Plus added extras including air conditioning, Bluetooth, keyless entry and power rear windows.</p> <p class="c-article-body__text">Consumer Reports liked the fuel economy – and that’s about it. It said the Mirage was “perhaps the worst-handling new car on sale,” very loud inside, underpowered and uncomfortable for the driver.</p> <p class="c-article-body__text">“While subcompacts are usually nimble, the Mirage's handling is so clumsy several testers found it disconcerting,” it said. “On top of that, the interior feels drab, cheap, and insubstantial.”</p> <p class="c-article-body__text">Consumer Reports has no reliability ratings for the Mirage.</p> <p class="c-article-body__text">There were <a href="https://na01.safelinks.protection.outlook.com/?url=http%3A%2F%2Fwwwapps.tc.gc.ca%2FSaf-Sec-Sur%2F7%2FVRDB-BDRV%2Fsearch-recherche%2Fresults-resultats.aspx%3Flang%3Deng%26mk%3D7355%26md%3DMIRAGE%26fy%3D2015%26ty%3D2015%26ft%3D%26ls%3D0%26sy%3D0&amp;data=02%7C01%7CTMaloney%40globeandmail.com%7C36d682fbc60540928c6108d65ad36449%7C44376110425e46ab942e26c9518bfd03%7C1%7C0%7C636796262457844098&amp;sdata=49VtPmANu2%2BXsX0Yt87bLRdaf5jjzcuoWITgf97I6fU%3D&amp;reserved=0" target="_blank">three recalls</a>, including a fix to a software glitch that could potentially deactivate the airbags.</p> <p class="c-article-body__text"><i>Send your used car questions to</i> <a href="mailto:globedrive@globeandmail.com" target="_blank">globedrive@globeandmail.com</a> <i>with the subject: “Buying used.”</i></p> <p class="c-article-body__text"><i>Shopping for a new car? Check out the new</i> <a href="http://buildandprice.unhaggle.com/buildandprice/?utm_source=Footer_Title&amp;utm_medium=Content&amp;utm_campaign=Footer%22%20target=%22_blank%22%3EGlobe%20Drive%20Build%20And%20Price%20Tool%3C/a%3E%20to%20see%20the%20latest%20discounts,%20rebates%20and%20rates%20on%20new%20cars,%20trucks%20and%20SUVs.%20%3Ca%20href=%22http://buildandprice.unhaggle.com/buildandprice/?utm_source=Footer_Clickhere&amp;utm_medium=Content&amp;utm_campaign=Footer" target="_blank">Globe Drive Build and Price</a> <i>Tool to see the latest discounts, rebates and rates on new cars, trucks and SUVs.</i> <a href="http://buildandprice.unhaggle.com/buildandprice/?utm_source=Footer_Title&amp;utm_medium=Content&amp;utm_campaign=Footer%22%20target=%22_blank%22%3EGlobe%20Drive%20Build%20And%20Price%20Tool%3C/a%3E%20to%20see%20the%20latest%20discounts,%20rebates%20and%20rates%20on%20new%20cars,%20trucks%20and%20SUVs.%20%3Ca%20href=%22http://buildandprice.unhaggle.com/buildandprice/?utm_source=Footer_Clickhere&amp;utm_medium=Content&amp;utm_campaign=Footer" target="_blank">Click here</a> <i>to get your price.</i></p> <p class="c-article-body__text"><i>Stay on top of all our Drive stories. We have a Drive newsletter covering car reviews, innovative new cars and the ups and downs of everyday driving. Sign up for the </i><a href="https://www.theglobeandmail.com/newsletters/?utm_source=drive_articles&amp;utm_medium=onsite&amp;utm_campaign=editor_manual_links&amp;utm_term=signuppage&amp;utm_content=globe_drive_group_4#newsletter-group-4" target="_blank"><i>weekly Drive newsletter</i></a><i>, delivered to your inbox for free. Follow us on Instagram, </i><a href="https://www.instagram.com/globedrive/" target="_blank"><i>@globedrive</i></a><i>.</i></p> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="f0XW4gnrkA1zbr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="fTWaDS1rkA1zbr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="fAHT1m1rkA1zbr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f0G0K6DrkA1zbr"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow us on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/globedrive" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@globedrive<span class="u-visually-hidden"> Opens in a new window</span></a> </span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f03RrZprkA1zbr"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-author-profile" id="f0I3WLqrkA1zbr"> </div> </article> </main> <div class="u-space-mtn u-space-mbn pb-layout-item pb-chain pb-c-section-1n-columns" id="c1FVl82rkA1zbr"> <div class="l-row arc-c-recommended-similar-wines"> <div class="l-col-1 l-col-sm"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-similar-wines" id="f0NdLU6rkA1zbr"> </div> </div> <div class="l-col-1 l-col-sm"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-similar-wines" id="f3utKb2rkA1zbr"> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-recommended-similar-wines-disclaimer" id="f0FqEexrkA1zbr"> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-article-wine-story-promo" id="fiFhbE1rkA1zbr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-wine-newsletter" id="f0INDINrkA1zbr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" id="fBFEis1rkA1zbr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="fHiC5g1rkA1zbr"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cxRcLg1rkA1zbr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="fiyxGv1rkA1zbr"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=system-maintenance&amp;uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="fieQxL1rkA1zbr"> <div class="c-comments" id="comments"> <div class="c-comments-bar js-c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-comments"></use> </svg> </span> <span class="c-comments-bar__count__text"> Comments </span> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--dark-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://subscribe.theglobeandmail.com/#/multiplatform"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--dark-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--unlimited u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>All comments will be reviewed by one or more moderators before being posted to the site. This should only take a few moments.</li> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>Comments that violate our community guidelines will be removed. Commenters who repeatedly violate community guidelines may be suspended, causing them to temporarily lose their ability to engage with comments.</p> <p><a href="https://www.theglobeandmail.com/help/community-guidelines/article4229672/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="fS9UMO1rkA1zbr"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="f1wZt12rkA1zbr"> <aside class="o-related-articles"> <h2 class="o-related-articles__heading">Related</h2> <div class="o-related-articles__cards"> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="TMSZA4CACFG4FAUPN7LXQJL72M" href="/drive/reviews/used-cars/article-buying-used-on-the-hunt-for-a-crew-cab-pickup-in-the-low-3000/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;TMSZA4CACFG4FAUPN7LXQJL72M&quot;,&quot;label&quot;:&quot;buying used: on the hunt for a crew-cab pickup in the low-$30,000 range&quot;,&quot;page&quot;:&quot;art:usedcars:related&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" data-lt-pos="art:usedcars:related" data-lt-lid="Headline.1"> <div class="u-hidden c-label--card"> <span class="c-label--card__content c-label--card__content--gold900">Car Review</span> </div> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Buying used: On the hunt for a crew-cab pickup in the low-$30,000 range</span> </span> </div> <div class="u-hidden o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/gE-ZicVX8PSsXcyQXou9noTNYuk=/4x0:2044x1360/240x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/CVJDELD7LRDYRI7XLVRJLDK2UU.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="LPU5YWEVNJAMPPWWDB6SP5SF2U" href="/drive/reviews/used-cars/article-buying-used-looking-for-a-small-suv-with-a-stick-shift-for-under-2/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;LPU5YWEVNJAMPPWWDB6SP5SF2U&quot;,&quot;label&quot;:&quot;buying used: looking for a small suv with a stick shift for under $20,000&quot;,&quot;page&quot;:&quot;art:usedcars:related&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" data-lt-pos="art:usedcars:related" data-lt-lid="Headline.2"> <div class="u-hidden c-label--card"> <span class="c-label--card__content c-label--card__content--gold900">Car Review</span> </div> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Buying used: Looking for a small SUV with a stick shift for under $20,000</span> </span> </div> <div class="u-hidden o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/QNgT2CitsVvQ_m_QK0mFxf5m6F0=/0x0:3600x2400/240x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/ZI3C5RIRTRAMVENHO2BCSB7Y3U.JPG" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="WXYMNDSBKBGPTAZLGE7CICPOAI" href="/drive/reviews/used-cars/article-on-the-hunt-for-a-mustang-alternative-with-all-wheel-drive/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;WXYMNDSBKBGPTAZLGE7CICPOAI&quot;,&quot;label&quot;:&quot;on the hunt for a mustang alternative with all-wheel drive&quot;,&quot;page&quot;:&quot;art:usedcars:related&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" data-lt-pos="art:usedcars:related" data-lt-lid="Headline.3"> <div class="u-hidden c-label--card"> <span class="c-label--card__content c-label--card__content--gold900">Car Review</span> </div> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">On the hunt for a Mustang alternative with all-wheel drive</span> </span> </div> <div class="u-hidden o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/XS_AAQn0APgDwcRXTkBQoO50d4A=/0x25:3000x2025/240x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/VBE3BFARSRHMPEQQD7JFAJHPFI.JPG" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> </aside> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0ATxg8rkA1zbr"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="Next Story" data-style="listWithImages" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0ENEInrkA1zbr"> <div class="gtext"> <div class="gtext-body"><div class="des-891-bottom u-wrapper u-hidden"> <div id="robcpro-promo" style="margin: 15px auto; text-align: center; cursor: pointer;"> <picture> <source media="(min-width: 768px)" sizes="620px" srcset="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v7/cannabispro-700x146.jpg 700w"> <img src="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v7/cannabispro-335x188.jpg" alt="Cannabis pro newsletter"> </picture> </div> </div> <script>var cannabisPromoCard=document.querySelector(".des-891-bottom");if(window.location.href.indexOf("/cannabis/")>-1){cannabisPromoCard.classList.remove("u-hidden");document.getElementById("robcpro-promo").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"des891-article","feature":"container","action":"clickCannabisProNewsletter","type":"test","label":"subscribe here","variantName":"bottom","segmentName":""}});window.location.href="https://robcannabispro.com/"})};</script></div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fhPPRv1rkA1zbr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment("default4200", function() {
  const darwinState = getDarwinState() || {};
  if(darwinState.hasOwnProperty("arc4200") && darwinState.arc4200.variant){
    setdarwinVariant("UXTest-ARC4200", darwinState.arc4200.variant);
  }
  return true;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("UXTest-ARC4200");
       function init() {
  console.log("[ARC-4200] init");

  var rootEl = document.documentElement;
  var isArticlePage = rootEl.classList.contains("story") &&
    rootEl.classList.contains("layout-story-2") &&
    !rootEl.classList.contains("story-gallery");

  var commentsIcon = document.querySelector(".c-article-meta .arc-4200");
  var commentsBar = document.querySelector('.c-comments-bar');

  if (!isArticlePage) {
    return;
  }

  if(variant.is("control")){
    //console.log("[ARC-4200] control");
  }

  if (variant.is("variant_one")){
    console.log("[ARC-4200] variant_one");

    if(commentsBar.classList.contains('c-comments-bar--closed')){
      return;
    }

    commentsIcon.classList.remove("u-hidden");
    setUnitState("arc4200","variant_one");
    commentsIcon.addEventListener("click", function() {
      console.log("[ARC-4200] click");
      analyticsLayer.push({
        "event":"clickEvent",
        "clickEvent": {
          "testId": "arc4200",
          "type": "test",
          "feature":"article header",
          "label": "jump to comments click",
          "variantName": "variant_one",
          "segmentName":""
        }
      });
    });
  }
}

init();
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <style>.arc-4200 .c-comments-bar__link{display:block;text-decoration:none}.arc-4200 .c-comments-bar__link:hover .c-comments-bar__count__text{text-decoration:underline}.arc-4200 .c-comments-bar__link:active .c-comments-bar__count__text{color:#191919;text-decoration:underline}@media (max-width:25rem){.c-article-meta__unlimited+.arc-4200 .c-comments-bar__link .c-comments-bar__count__text{display:none}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0xvf5drkA1zbr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment("default4309", function segment() {
  const darwinState = getDarwinState() || {};
  if (darwinState.hasOwnProperty("arc4309") && darwinState.arc4309.variant) {
    setdarwinVariant("UXTest-ARC4309", darwinState.arc4309.variant);
  }
  return true;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("UXTest-ARC4309");
       function init() {
  var rootEl = document.documentElement;
  var isArticlePage =
    rootEl.classList.contains("story") &&
    rootEl.classList.contains("layout-story-2") &&
    !rootEl.classList.contains("story-gallery");
  var relatedFeature = document.querySelector(".pb-f-related-articles");
  var relatedContent = relatedFeature && relatedFeature.querySelector(".o-related-articles__cards .o-card--story");

  if (!isArticlePage) {
    return;
  }

  if (!relatedContent) {
    return;
  }

  if (variant.is("control")) {
    setUnitState("arc4309", "control");
    eventTracking(relatedFeature, "control", "currentRelated");
  }

  if (variant.is("variant_one")) {
    setUnitState("arc4309", "variant_one");
    changePosition();
    mutateStyles();
    eventTracking(relatedFeature, "variant_one", "newRelated");
  }

  //changes styles for variant_one group
  function mutateStyles() {
    relatedFeature.classList.add("arc-4309");
    var relatedLabels = [].slice.call(document.querySelectorAll(".arc-4309 > .o-related-articles .c-label--card"));
    var relatedImages = [].slice.call(document.querySelectorAll(".arc-4309 > .o-related-articles .o-card__content .o-card__col:last-child"));

    relatedLabels.forEach(function item(label) {
      label.classList.remove("u-hidden");
    });
    relatedImages.forEach(function item(image) {
      image.classList.remove("u-hidden");
    });
  }

  //moves the related to the end of article content
  function changePosition() {
    var bodyBottom = document.querySelector(".pb-f-article-asf-body-bottom");
    bodyBottom.insertAdjacentElement("beforeend", relatedFeature);
  }

  function eventTracking(container, variant, label) {
    container.addEventListener("click", function track() {
      analyticsLayer.push({
        event: "clickEvent",
        clickEvent: {
          testId: "arc4309",
          feature: "container",
          action: "clickRelatedStory",
          type: "test",
          label: label,
          variantName: variant, // this is the name of control variable you created in Darwin
          segmentName: ""
        }
      });
    });
  }
}

init();
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <style>.arc-4309>.o-related-articles .o-card__content-text{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif}.arc-4309>.o-related-articles .o-card__content .o-card__col:nth-child(2){-webkit-box-flex:0;-ms-flex:none;flex:none;margin-left:10px;width:70px}@media (min-width:48rem){.arc-4309>.o-related-articles .o-card__content .o-card__col:nth-child(2){width:120px}}</style> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="c0gZvJMrkA1zbr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fbJfnM1rkA1zbr"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fHyJh91rkA1zbr"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fWWBH11rkA1zbr"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" id="fnODgB1rkA1zbr"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cJf88a1rkA1zbr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="figIkK1rkA1zbr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('c-rob', function(){
    const isSubscriber = getSegment('identity.role.id', 2);
    const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
    const darwinState = getDarwinState() || {};

    const hasSeenIt = darwinState.hasOwnProperty("arc4423") && darwinState.arc4423.hasSeenUnit > 6;
    const hasClosedIt = darwinState.hasOwnProperty("arc4423") && darwinState.arc4423.hasClosed;
    
    const unitsHidden = (darwinState.hasOwnProperty("arc4299") && !(darwinState.arc4299.hasSeenUnit > 6) && !darwinState.arc4299.hasClosed)
        || (darwinState.hasOwnProperty("arc4434") && !(darwinState.arc4434.hasSeenUnit > 10) && !darwinState.arc4434.hasClosed);
    
    const isRightSection = getSegment('page.hierarchy','homepage') || getSegment('page.hierarchy','business') || window.location.href.indexOf('https://www.theglobeandmail.com/business/rob-magazine/article-download-the-november-2018-edition-of-report-on-business-magazine/')>-1;
    const isQa = window.location.href.indexOf("?QA")>-1;
    const duration = schedule("Nov 29 2018 09:00:00 GMT-0400 (EDT)", "Dec 14 2018 21:00:00 GMT-0400 (EDT)");
    var count = count || 1;
  
    if(darwinState.hasOwnProperty("arc4423") && count ==1 && darwinState.arc4423.variant){
        count +=1;
        setdarwinVariant('promotions-arc4423', darwinState.arc4423.variant);
    }

    if (isSubscriber && !isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden) {
        return true;
    }
    return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-arc4423");
       // set darwin state on view
// grab the number of times the users has seen the units and increment it by 1

if (variant.is('control')) {
    console.info('promotions-arc4423:control');
    document.getElementById("featurec").className = 'u-wrapper pb-feature pb-layout-item pb-f-generic-text featurec expA';
    setUnitState("arc4423","control");
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>(function displayRob(){var isIE=window.navigator.userAgent.indexOf("MSIE ")>-1||window.navigator.userAgent.match(/Trident.*rv\:11\./)!==null;if(isIE||!(window.location.href==="https://www.theglobeandmail.com/"||window.location.href==="https://www.theglobeandmail.com/business/"))return;var robInnerHtml='\x3cdiv id\x3d"featurec-bg"\x3e \x3cbutton id\x3d"rob_close" class\x3d"c-button c-button--icon-only c-button--light-tertiary" type\x3d"button" aria-expanded\x3d"true" aria-controls\x3d"featurec" onclick\x3d"hideUnit(\'cem728\',\'featurec\')"\x3e \x3csvg id\x3d"close-menu" class\x3d"c-button__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"'+
window.tgam.env.svgSpritePath+'#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/button\x3e \x3cdiv class\x3d"o-card__content"\x3e \x3cdiv class\x3d"o-card__col"\x3e \x3cdiv class\x3d"c-image-container c-image-container--lazy"\x3e \x3cdiv class\x3d"c-image-container--lazy__wrapper"\x3e \x3cimg id\x3d"featurec-img" src\x3d"https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4423/robmag.jpg" alt\x3d"Report On Business"\x3e \x3c/div\x3e\x3c/div\x3e\x3c/div\x3e\x3cdiv class\x3d"o-card__col"\x3e \x3cdiv id\x3d"featurec-body"\x3e \x3cspan class\x3d"o-card__label"\x3e \x3cspan class\x3d"o-card__label-text"\x3eSubscriber Exclusive\x3c/span\x3e \x3c/span\x3e \x3cspan class\x3d"o-card__hed-dek"\x3e \x3cspan class\x3d"o-card__hed o-card__hed--single-md"\x3e \x3cspan class\x3d"o-card__hed-text font__gmsanc-bold"\x3eA GOOD PLAN GONE BAD\x3c/span\x3e \x3c/span\x3e \x3cdiv id\x3d"featurec-body_mb"\x3e \x3cimg id\x3d"featurec-img_mb" src\x3d"https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4423/robmag.jpg" alt\x3d"Report On Business magazine cover"\x3e \x3cspan class\x3d"o-card__dek font__gmsanc-regular"\x3eNeil Bruce spent years trying to clean up and recharge scandal-weary engineering giant SNC-Lavalin.  It was all going so well\u2014until suddenly, it all fell apart?\x3c/span\x3e \x3c/div\x3e\x3c/span\x3e \x3c/div\x3e\x3cdiv id\x3d"featurec-cta"\x3e \x3cimg id\x3d"featurec-logo" src\x3d"https://www.theglobeandmail.com/files/cem/logos/ROB_logo_new.png?token\x3d2" alt\x3d"ReportonBusiness"\x3e \x3cbutton class\x3d"c-button c-button--utility-primary--red" type\x3d"button" onclick\x3d"downloadRobClick()"\x3e \x3csvg class\x3d"c-button__icon" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"https://www.theglobeandmail.com/files/cem/ROBmagazine/rob_download_now.svg?token\x3df78sd7f9as8d7f9#download-now"\x3e\x3c/use\x3e \x3c/svg\x3e \x3cspan class\x3d"c-button__text" id\x3d"download_cta"\x3eDownload Now\x3c/span\x3e \x3c/button\x3e \x3c/div\x3e\x3c/div\x3e\x3c/div\x3e\x3c/div\x3e';
var newNode=document.createElement("div");newNode.className="u-hidden u-wrapper pb-feature pb-layout-item pb-f-generic-text";newNode.setAttribute("id","featurec");var nodeIndex=window.location.href.indexOf("/business/")>-1?1:0;var refNode=document.getElementsByClassName("pb-f-global-page-title")[nodeIndex];refNode.parentNode.insertBefore(newNode,refNode);document.getElementById("featurec").innerHTML=robInnerHtml})();
if(window.location.href.includes("https://www.theglobeandmail.com/business/rob-magazine/article-download-the-december-2018-edition-of-report-on-business-magazine/?cmpid\x3dROBUnit_DEC18\x26cid\x3dROBUnit_DEC18"))document.querySelector(".c-article-body__text--interstitial .c-article-body__link").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"arc4423","feature":"featureContent","action":"Download.PDFfile","type":"test","label":"Download","variantName":"any",
"segmentName":"c-sect"}})});
function downloadRobClick(){var robUrl="https://www.theglobeandmail.com/business/rob-magazine/article-download-the-december-2018-edition-of-report-on-business-magazine/?darwinVar\x3d";var cvariant_type="expA";if(document.getElementById("featurec").classList.contains("expB"))cvariant_type="expB";analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"arc4423","feature":"featureContent","action":"clickDownload","type":"test","label":"DownloadNow","variantName":cvariant_type,"segmentName":"c-sect"}});
window.location.href=robUrl+cvariant_type};</script> <style>#featurec{margin-top:10px;margin-bottom:10px;padding-bottom:1.25rem;padding-top:1.25rem;min-width:300px}#featurec #featurec-bg button#rob_close{width:40px;height:40px;position:absolute;display:inline-block;right:10px}.expA #featurec-bg{background:#D5E4E8}.expB #featurec-bg{background:#D5E4E8}#featurec-bg .o-card__hed-text{color:#191919}#featurec-bg .o-card__dek{color:#191919}#featurec-bg .o-card__col:nth-child(1){-webkit-box-flex:30%;-ms-flex:30%;flex:30%;display:none;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap}#featurec-bg .o-card__col:nth-child(1) div{background:transparent;overflow:visible !important}#featurec-bg .o-card__col:nth-child(1) div div{text-align:right}#featurec-bg .o-card__col:nth-child(2){-webkit-box-flex:70%;-ms-flex:70%;flex:70%;display:block;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.625rem}#featurec-body,#featurec-cta{display:inline-block;padding-left:15px;vertical-align:top}#featurec-body{-webkit-box-flex:1 0 55%;-ms-flex:1 0 55%;flex:1 0 55%;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center}#featurec-body .o-card__label-text{color:#333;background-color:#fff}#featurec-body .o-card__hed-text{font-size:25px;text-transform:uppercase}#featurec-body .o-card__dek{color:#333;font-family:"GMSanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-size:0.98rem;vertical-align:top;display:inline-block;width:55%;padding-left:10px;padding-top:0}#featurec-img{display:none;margin:0 15px;height:100%;width:auto;min-height:155px}#featurec .o-card__hed-text font__gmsanc-bold{text-transform:uppercase}#featurec-cta{-webkit-box-flex:1 0 45%;-ms-flex:1 0 45%;flex:1 0 45%;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center}#featurec-cta #featureclogo{padding-bottom:15px;display:none}#featurec-logo{display:none}#featurec-cta button{margin-top:15px;position:relative}#featurec-cta button img{position:absolute;left:30px;top:11px}#featurec-body_mb img{min-width:100px;display:inline-block;width:30%;height:auto}#featurec-body_mb{padding-top:10px}#download-ico{width:25px;height:18px}@media (min-width:30em){#featurec-body .o-card__hed-text{font-size:25px}#featurec-body_mb img{display:none}#featurec-body_mb{padding-top:3px}#featurec-img{display:inline-block;max-height:180px;min-height:180px}#featurec-body .o-card__dek{width:100%;padding-left:0;padding-top:.3125rem;padding-bottom:.3125rem}#featurec-bg .o-card__col:nth-child(1){-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:inline-block}#featurec-bg .o-card__col:nth-child(1) div{min-height:180px}}@media (min-width:48em){#featurec-bg .o-card__col:nth-child(1){-webkit-box-flex:23%;-ms-flex:23%;flex:23%;-webkit-box-align:normal;-ms-flex-align:normal;align-items:normal}#featurec-bg .o-card__col:nth-child(2){-webkit-box-flex:77%;-ms-flex:77%;flex:77%;display:-webkit-box;display:-ms-flexbox;display:flex}#featurec-img{max-height:auto;min-height:auto;height:185px;width:auto;margin:0}#featurec-bg .o-card__col:nth-child(1) div{min-height:auto}}@media (min-width:64em){#featurec-body .o-card__hed-text{font-size:28px}#featurec-img{margin:-15px 15px 0 15px;height:185px;width:auto}#featurec-logo{width:281px;display:block;position:relative;left:-7px}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0BetugrkA1zbr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('adblock-seg', function(){
    console.log('adblock-seg');
      const isAnonymous = getSegment('identity.role.id', 0);
      const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
      const darwinState = getDarwinState() || {};
      const isAdBlock = isAdBlocked();
      const isDesktop = getSegment("device", "desktop");
      const isNotPaywallRegwall = window.location.href.indexOf('/article')>-1 ? (!getSegment('article.paywallStatus', 'red') && !(getSegment('article.paywallStatus', 'yellow') && (getCookie("window.tgampianometer")=="6" || getCookie("window.tgampianometer") == null))): true;
      var count = count || 1;
      
       if(darwinState.hasOwnProperty("cem1008_v1") && count ==1 && darwinState.cem1008_v1.variant){
         count +=1;
         setdarwinVariant('promotions-cem1008_v1', darwinState.cem1008_v1.variant);
        }
    
        return isAnonymous && !isIE10  && isAdBlock && isNotPaywallRegwall && isDesktop;
       
    });
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-cem1008_v1");
       // set darwin state on view

if (variant.is('control')) {
  console.info('promotions:cem-1008:control');
  setUnitState("cem1008_v1","control");
}

if (variant.is('expA')) {
  console.info('promotions:cem-1008:expA');
  adBlocker('expA');
  setUnitState("cem1008_v1","expA");
}

if (variant.is('expB')) {
  console.info('promotions:cem-1008:expB');
  adBlocker('expB');
  setUnitState("cem1008_v1","expB");
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>

    function adBlocker(variant){
        // set adblocker body content
        var adb_mainbody = 'The Globe and Mail relies on advertising revenue to support our journalism.';
        var adb_subbody = 'Please turn off your AdBlocker to keep reading'
        var adb_experience = variant;
        if(variant == "expB"){
            adb_mainbody = 'If you like our news content, please support us so we can continue to create it.';
            adb_subbody = 'Turn off your AdBlocker or <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=adblocker">Subscribe</a> to keep reading'
            adb_experience = ''
        }
       
        var adcontainer = document.getElementsByClassName('pb-f-commercial-dfp-ads');

        // adblocker container
        var adblocker_body = '<div class="adb-wrapper ' + variant + '"> <div class="adb-feature"> <div class="adb-image"> <img class="adb-subimg" src="/files/cem/logos/adblock-logo.png"/> </div> <div class="adb-body font__gmsanc-bold"> <div class="adb-top_container adb-containers font__gmsanc-regular"> <img class="adb-subimg" src="/files/cem/logos/adblock-logo.png"/> <span class="upper-case font__gmsanc-bold">We notice you are using an AdBlocker</span> <span>'+adb_mainbody+'</span> </div> <div class="adb-bottom_container adb-containers upper-case">'+adb_subbody+'<br><span class="font__gmsanc-regular">Already subscribed to globeandmail.com? <a class="font__gmsanc-bold" href="https://sec.theglobeandmail.com/user/#/login?cid=adblocker' + adb_experience + '" target="_parent" >Log in to keep reading</a></span></div> </div> </div> </div>';
        
        // replace all ad container with adblocker unit
        if(adcontainer){
            for ( var i = 0; i < adcontainer.length; i ++){
                adcontainer[i].innerHTML = adblocker_body;
            }
        }
        
        // hide article and display adblocker
        if (window.location.href.indexOf('/article')>-1){
            var articlebody = document.getElementsByClassName('pb-f-article-content')[0];
            articlebody.style.display = "none";

            // insert the adblocker on to articles
            var newNode = document.createElement('div');
            newNode.setAttribute("id", "feature-ad");

            var refNode = articlebody;

            refNode.parentNode.insertBefore(newNode, refNode);
            document.getElementById('feature-ad').innerHTML = adblocker_body;

        }
    }
    
    const darwinState = getDarwinState() || {};
    const hasSeenAdBlock = darwinState.hasOwnProperty("cem1008_v1") && darwinState.cem1008_v1.hasSeenUnit >= 1 && !darwinState.cem1008_v1.turnedOff;
    // check turnedOff adblockers
    if (!isAdBlocked() && hasSeenAdBlock){
        // set hasSeenUnit = 0 after pushing the metrics
        DarwinState(darwinState.cem1008_v1.hasSeenUnit, 0);

        analyticsLayer.push({
          "event": "clickEvent",
          "clickEvent": {
              "testId": "cem1008_v1",
              "feature": "adblocker",
              "action": "turnedOff",
              "type": "test",
              "label": "turnedOff",
              "variantName": darwinState.cem1008_v1.variant,
              "segmentName": "adblock-seg"
          }
      });

      setDarwinState('cem1008_v1', 'turnedOff', true);

    }
</script> <style>@keyframes zoominout{0%{transform:scale(1,1)}50%{transform:scale(1.1,1.1)}100%{transform:scale(1,1)}}#secondary-content-area .adb-image{display:none !important}#secondary-content-area .adb-containers{text-align:center !important;padding:30px 20px 25px 20px !important}#secondary-content-area .adb-top_container .adb-subimg{display:block !important}.adb-wrapper img{animation:zoominout 1s infinite}.adb-wrapper .adb-feature{max-width:970px;margin:0 auto;position:relative;padding:20px}.adb-wrapper .adb-body{color:#fff;width:100%}.adb-wrapper .adb-top_container,.js-stickyad .adb-wrapper .adb-top_container,article .adb-wrapper .adb-top_container,.article-secondary-content-chain .adb-wrapper .adb-top_container{padding:30px 20px 25px 20px;background:#c00e0e}.adb-wrapper .adb-bottom_container,.js-stickyad .adb-wrapper .adb-bottom_container,article .adb-wrapper .adb-bottom_container,.article-secondary-content-chain .adb-wrapper .adb-bottom_container{padding:25px 20px 30px 20px;background:#333}.adb-wrapper .adb-containers{text-align:center;font-weight:normal;font-style:normal;color:#fff;display:block;-webkit-box-orient:vertical;-webkit-box-direction:normal;flex-direction:column;font-size:1.1rem;justify-content:space-around;letter-spacing:.0625rem;text-decoration:none;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;font-weight:400}.js-stickyad .adb-containers,article .adb-containers,.article-secondary-content-chain .adb-containers{text-align:center !important}.adb-wrapper .adb-image,.js-stickyad .adb-wrapper .adb-image,article .adb-wrapper .adb-image,.article-secondary-content-chain .adb-wrapper .adb-image{display:none;position:absolute;padding:10px 20px;top:50%;transform:translateY(-50%)}.adb-image .adb-subimg{max-width:80px}.adb-top_container .adb-subimg,.js-stickyad .adb-top_container .adb-subimg,article .adb-top_container .adb-subimg,.article-secondary-content-chain .adb-top_container .adb-subimg{max-width:70px;margin:0 auto;display:block;padding:0 0 20px}.article-secondary-content-chain .pb-f-commercial-dfp-ads:nth-child(3) .adb-wrapper,.expB span.upper-case{display:none !important}article .upper-case{padding-bottom:25px !important}.adb-bottom_container a{color:#fff;font-size:inherit;letter-spacing:inherit}.adb-wrapper .upper-case{text-transform:uppercase}.adb-top_container span{display:block}.adb-top_container span:nth-child(1){padding-bottom:10px}.adb-bottom_container span{font-size:14px !important;text-transform:none !important}@media (min-width:64em){.adb-wrapper .adb-containers{text-align:left}.adb-wrapper .adb-top_container{padding:20px 0 13px 13%}.adb-wrapper .adb-bottom_container{padding:13px 0 20px 13%}.adb-top_container .adb-subimg{display:none}.adb-wrapper .adb-image{display:block}}@media (min-width:78.750em){.adb-top_container .adb-subimg{display:none}.adb-wrapper .adb-image{display:block}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="frHhBP1rkA1zbr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('anon-sect', function() {
    // console.log("CEM-1013 | segments.js | anon-sect");
    const darwinState = getDarwinState() || {};
    const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;

    const duration = schedule("Nov 19 2018 09:00:00 GMT-0400 (EDT)", "Dec 15 2018 03:00:00 GMT-0400 (EDT)");
    const isAnon = getSegment("identity.role.id", 0);
    const hasClosedElement = darwinState.hasOwnProperty("cem1013") && darwinState.cem1013.hasClosed;
    // hasSeenThreeTimes should be false to show element
    const hasSeenThreeTimes = darwinState.hasOwnProperty("cem1013") && (darwinState.cem1013.hasSeenUnit > 2);
    // displayed on these section pages
    const isRightSection = getSegment('page.hierarchy', 'opinion')
    || getSegment('page.hierarchy', 'canada')
    || getSegment('page.hierarchy', 'world')
    || getSegment('page.hierarchy', 'business')
    || getSegment('page.hierarchy', 'politics')
    || getSegment('page.hierarchy', 'newsletters');
    
    var count = count || 1;
    // loads segment.js once per session to determine if entering test
    if (darwinState.hasOwnProperty("cem1013") && count == 1 && darwinState.cem1013.variant){
        count +=1;
        // sets DW__product-test#### for darwinAPI call
        setdarwinVariant('newsletter-cem1013', darwinState.cem1013.variant);
    }

    // return isAnon && !isIE10 && duration && !hasClosedElement && isRightSection && !hasSeenThreeTimes;
    if (isAnon && !isIE10 && duration && !hasClosedElement && isRightSection && !hasSeenThreeTimes){
        console.log("CEM-1013 | segments.js | anon-sect | segment TRUE ");
        return true;
    } else {
        // console.log("CEM-1013 | segments.js | anon-sect | segment FALSE ");    
        return false;
    }
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("newsletter-cem1013");
       // console.log("CEM-1013 | variants.js | START");

if (variant.is('control')) {
    // control - no unit shown
    console.info("newsletter:cem-1013:control"); 

    setUnitState("cem1013","control");
}

if (variant.is('varB')) {
    // varB - button to direct to newsletters page with cid=cem1013_varB
    console.info("newsletter:cem-1013:varB"); 
    document.getElementById("cem1013-variantCheck").setAttribute("data-variant", "varB");        

    // custom styling for varB
    document.querySelector(".headline").classList.add("headline-inline");
    // show varB units
    document.getElementById("feature-newsletter1013").classList.remove("u-hidden");
    document.getElementById("cem1013-varB").classList.remove("u-hidden");

    setUnitState("cem1013","varB");
}

if (variant.is('varC')) {
    // varC - email input, signup button, recaptcha
    // after submit shows redirect to newsletters page with cid=cem1013_varC
    console.info("newsletter:cem-1013:varC"); 
    document.getElementById("cem1013-variantCheck").setAttribute("data-variant", "varC");

    // show varC units
    document.getElementById("feature-newsletter1013").classList.remove("u-hidden");
    document.getElementById("cem1013-varC").classList.remove("u-hidden");

    setUnitState("cem1013","varC");
}

// console.log("CEM-1013 | variants.js | END");
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <span id="cem1013-variantCheck" data-variant=""></span> <script src="https://www.google.com/recaptcha/api.js" async defer></script> <script>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</script> <style>#feature-newsletter1013{position:relative;background:#f4f3f1;margin-bottom:1em;width:100%;margin-left:0.625rem;margin-right:0.625rem;margin-top:0.625rem}#feature-newsletter1013 .c-wine-newsletter{padding:1.25rem}#feature-newsletter1013 #cta-close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#4c4c4c;z-index:1;border:0;color:#fff}#feature-newsletter1013 #close-menu{min-width:1.125rem;width:1.125rem;height:1.125rem;vertical-align:middle;display:inline-block;fill:#fff}#feature-newsletter1013 .c-image{max-width:160px;height:auto;display:inline-block}#feature-newsletter1013 .c-wine-newsletter__text{vertical-align:top;font-family:"Pratt-Italic",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;color:#191919;font-size:1.1875rem;line-height:1.21053;letter-spacing:0;margin-bottom:1.25rem;margin-top:1.25rem}#feature-newsletter1013 .c-form__field{width:100%;display:inline-block}#feature-newsletter1013 .c-form__fieldset{border:none;padding-top:0}#feature-newsletter1013 .c-form__field--button{vertical-align:top}#feature-newsletter1013 .c-form__button{width:100%;height:2.75rem}#feature-newsletter1013 #cem1013-varB{width:100%}.headline-inline{display:inline-block}.text-submit__success{color:#393}@media (min-width:48em){#feature-newsletter1013 .c-form__field{max-width:320px;margin-bottom:0.75em}#feature-newsletter1013 .c-form__field--button{max-width:200px}#feature-newsletter1013 .c-form__field--text{margin-right:1em}#feature-newsletter1013 #cem1013-varB{max-width:200px}#feature-newsletter1013 .headline-inline{margin-right:1rem;margin-bottom:0.75rem}#feature-newsletter1013 .varC--button-learnmore__tablet{vertical-align:bottom;margin-bottom:2.5em;margin-left:2em}}@media (min-width:80em){#feature-newsletter1013 #cem1013-varC{display:inline-block;min-width:50%;vertical-align:bottom}#feature-newsletter1013 .headline{display:inline-block}#feature-newsletter1013 .c-form__field--text{display:inline-block}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f07eHhVrkA1zbr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('article-sect', function(){
  const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasSeenIt = darwinState.hasOwnProperty("cem1014") && darwinState.cem1014.hasSeenUnit > 2;


  const hasClosedIt = darwinState.hasOwnProperty("cem1014") && darwinState.cem1014.hasClosed;
  const isRightSection = !getSegment('page.hierarchy','business') && !getSegment('page.hierarchy','investing') && !getSegment('page.hierarchy','watchlist');
  
  const duration = schedule("Nov 14 2018 09:00:00 GMT-0400 (EDT)", "Dec 12 2018 03:00:00 GMT-0400 (EDT)");


  var isArticle = window.location.href.indexOf('/article')>-1? true : false;

  
  var count = count || 1;
  
   if(darwinState.hasOwnProperty("cem1014") && count ==1 && darwinState.cem1014.variant){
     count +=1;
     setdarwinVariant('products-cem1014', darwinState.cem1014.variant);
    }

   return isSubscriber && !isIE10 && isRightSection && isArticle && !hasSeenIt && !hasClosedIt && duration;
  
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("products-cem1014");
       // set darwin state on view
const darwinState = getDarwinState() || {};

if (variant.is('control')) {
  console.info('products:cem-1014:control');
  setUnitState("cem1014","control");
}

if (variant.is('experience')) {
  console.info('products:cem-1014:experience');
  setTimeout(displayUnit_1014, 1500);
}

function displayUnit_1014(){
  if(document.body.contains(document.getElementById('feature-content'))){
    var article = darwinState.hasOwnProperty("cem1014") && darwinState.cem1014.article ? darwinState.cem1014.article : 'article1';
    document.getElementById("feature-content").className = article;
    setUnitState("cem1014","experience");
  }
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>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</script> <style>.article1 .o-card__hed-text:after{content:'How to excel at entertaining: All your hosting questions answered'}.article1 .o-card__when:after{content:'Allergies? Table settings? Hors d’oeuvres? Oh my! Lucy Waverman answers all your questions on planning, etiquette'}.article2 .o-card__hed-text:after{content:'Beppi Crosariol’s wine etiquette 101: How to properly get from bottle to table'}.article2 .o-card__when:after{content:'Beppi Crosariol offers his guidance on decanting and pouring, talking to your sommelier and bringing wine to dinner parties'}.article2 .c-image{content:url('https://www.theglobeandmail.com/resizer/Zg7YRDr1s4ZSUnYaNscxGQtBOAs=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3UEOA3QTNBBA7MNFNOSLHS3ZFM.JPG') !important}.article3 .o-card__hed-text:after{content:'Globe Books\' fall 2018 preview'}.article3 .o-card__when:after{content:'Epic adventures, love gone awry and alternate histories pepper a fall crop of new fiction that is funny, unsettling and sad.'}.article3 .c-image{content:url(https://www.theglobeandmail.com/files/cem/Marketing/books.png?token=1) !important}.article4 .o-card__hed-text:after{content:'Investing for women: Setting financial goals for a solid retirement'}.article4 .o-card__when:after{content:'Women need financial advice that caters to their own financial style, which is why we’ve compiled this guide for female investors.'}.article4 .c-image{content:url('https://www.theglobeandmail.com/resizer/lZpkV2dnUD-7wFWM6usrVIKxAzE=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/IPP7U5LCEBEZXD2OYPI5KETPRY') !important}#feature-content .o-card{background-color:#eeecdd;padding:0}#feature-content .o-card--single-md .o-card__col:first-of-type{-webkit-box-flex:3;-ms-flex:3;flex:3;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1;margin-right:0;padding:.625rem}#feature-content .o-card--single-md .o-card__col{-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2;-webkit-box-flex:1;-ms-flex:1;flex:1}#feature-content .o-card__label{margin-bottom:.625rem;display:block}#feature-content .o-card__label--inverted .o-card__label-text{background-color:#fff;color:#333523;font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;text-transform:uppercase;font-size:.75rem;letter-spacing:.0625rem;line-height:1;padding:.25rem .4375rem;display:inline-block}#feature-content .o-card--single-md .o-card__hed-text{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;font-size:1.1875rem;line-height:1.15789;color:#333}#feature-content .o-card__when{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;font-size:0.875rem;letter-spacing:.01875rem;line-height:1.28571;color:#191919;margin-top:.3rem}#feature-content .c-button{margin-top:13px;background:#da161f}#feature-content .c-button__text{padding-left:8px}#feature-content .c-image-container{height:100%}#feature-content .c-image{height:100%;width:auto;max-width:initial;overflow:hidden}#feature-content .o-card__content{position:relative}#feature-content #cta-close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#333;z-index:1;border:0;color:#fff}#feature-content #close-menu{min-width:1.125rem;width:1.125rem;height:1.125rem;vertical-align:middle;display:inline-block;fill:#fff}#feature-content #readnow-ico{width:20px;height:20px;padding-top:2px}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f9Jaxm1rkA1zbr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('politics-sect', function(){
  const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasSeenIt = darwinState.hasOwnProperty("cem1020") && darwinState.cem1020.hasSeenUnit > 2;
  const isNotPoliticsSubs = isSubscriber? !getSegment('identity.newsletter', '113') : false;

  const hasClosedIt = darwinState.hasOwnProperty("cem1020") && darwinState.cem1020.hasClosed;
  const isRightSection = !getSegment('page.hierarchy','business') && !getSegment('page.hierarchy','investing') && !getSegment('page.hierarchy','watchlist');
  const isNewsletterpg = getSegment('page.hierarchy','newsletters')
  const duration = schedule("Nov 1 2018 09:00:00 GMT-0400 (EDT)", "Dec 4 2018 03:00:00 GMT-0400 (EDT)");


  var isArticle = window.location.href.indexOf('/article')>-1? true : false;

  
  var count = count || 1;
  
   if(darwinState.hasOwnProperty("cem1020") && count ==1 && darwinState.cem1020.variant){
     count +=1;
     setdarwinVariant('newsletter-cem1020', darwinState.cem1020.variant);
    }

   return isSubscriber && !isIE10 && isRightSection && (isArticle || isNewsletterpg) && !hasSeenIt && !hasClosedIt && duration && isNotPoliticsSubs;
  
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("newsletter-cem1020");
       if (variant.is('control')) {
  console.info('newsletter:cem-1020:control');
  setUnitState("cem1020","control");
}

if (variant.is('experience')) {
  console.info('newsletter:cem-1020:experience');
  setTimeout(displayUnit, 1500);
}

function displayUnit(){
  if(document.body.contains(document.getElementById('feature-content1'))){
    document.getElementById("feature-content1").className = '';
    setUnitState("cem1020","experience");
  }
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>var articleinfo=["GLORIA GALLOWAY","JOHN IBBISTON","ROBERT FIFE","CHRIS HANNAY"];if(getCookie("gtm_u_info")!==null&&getCookie("gtm_u_info").split("|")[0]!==""&&notIE)getapi("https://tgamuserprofile.theglobeandmail.ca/main/regpreuserprofile?hashId\x3d"+getCookie("gtm_u_info").split("|")[0]+"\x26monthYear\x3d112018\x26numberOfMonths\x3d12",articleinfo);
function displayFeaturePolitics(){var windowurl=window.location.href;var paraCount=5;if(document.getElementsByClassName("c-article-body__text").length>paraCount){var innerHTML='\x3cbutton id\x3d"cta-close" class\x3d"c-control__button" type\x3d"button" aria-expanded\x3d"false" onclick\x3d"hideUnit(\'cem1020\',\'feature-content1\')"\x3e \x3csvg id\x3d"close-menu" class\x3d"c-button__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"'+window.tgam.env.svgSpritePath+
'#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e\x3c/button\x3e\x3cdiv class\x3d"c-wine-newsletter"\x3e \x3cdiv class\x3d"c-wine-newsletter__logo"\x3e \x3cimg class\x3d"c-image" src\x3d"https://www.theglobeandmail.com/files/dev/newsletters/newHeaders/2x/politics-briefing-subscribers.png" alt\x3d"Politics Briefing"\x3e \x3c/div\x3e \x3cdiv class\x3d"c-wine-newsletter__content"\x3e \x3c!-- Description --\x3e \x3cdiv class\x3d"c-wine-newsletter__text"\x3e Know what is happening in the halls of power.\x3cbr\x3eGet your daily political tipsheet containing the top headlines, lookaheads, opinion, analysis and exclusive content.\x3c/div\x3e \x3c!-- Button --\x3e \x3ca href\x3d"#" class\x3d"c-button c-button--full-width" onclick\x3d"Signup()"\x3e \x3csvg class\x3d"c-button__icon" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"'+
window.tgam.env.svgSpritePath+'#icon-email"\x3e\x3c/use\x3e \x3c/svg\x3e \x3cspan class\x3d"c-button__text"\x3e SIGN UP TODAY \x3c/span\x3e \x3c/a\x3e \x3c/div\x3e \x3c/div\x3e';var newNode=document.createElement("div");newNode.className="u-hidden";newNode.setAttribute("id","feature-content1");var refNode=document.getElementsByClassName("c-article-body__text")[paraCount-1];refNode.parentNode.insertBefore(newNode,refNode);document.getElementById("feature-content1").innerHTML=innerHTML}}
function getArticle_politics(object,articleinfo){var check=false;var object=JSON.stringify(object);check=object.indexOf(articleinfo[0])>-1||object.indexOf(articleinfo[1])>-1||object.indexOf(articleinfo[2])>-1;if(check){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem1020","feature":"displayfeature","action":"display","type":"test","label":"display","variantName":"","segmentName":"articleseg"}});displayFeaturePolitics()}}
function Signup(){var url="https://www.theglobeandmail.com/newsletters/?utm_source\x3dpull\x26utm_medium\x3donsite\x26utm_campaign\x3dPB1020\x26utm_term\x3dpolitics\x26utm_content\x3dpoliticsbriefing\x26cid\x3dPB1020";analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem1020","feature":"featureContent","action":"clickSignup","type":"test","label":"Signup","variantName":"experience","segmentName":"politics-sect"}});window.location.href=url};</script> <style>#feature-content1{position:relative}#feature-content1 .c-wine-newsletter{background:#f4f3f1 !important;padding:2rem !important}#feature-content1 .c-button{color:#fff !important;background:#da161f !important}#feature-content1 .c-image{max-width:160px;height:auto}#feature-content1 .c-button .c-button__icon{fill:#fff !important}#feature-content1 #cta-close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#4c4c4c;z-index:1;border:0;color:#fff}#feature-content1 #close-menu{min-width:1.125rem;width:1.125rem;height:1.125rem;vertical-align:middle;display:inline-block;fill:#fff}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f09EG1wrkA1zbr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg4299', function(){
  const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasSeenIt = darwinState.hasOwnProperty("arc4299") && darwinState.arc4299.hasSeenUnit > 6;
  const hasClosedIt = darwinState.hasOwnProperty("arc4299") && darwinState.arc4299.hasClosed;
  
  const unitsHidden = (darwinState.hasOwnProperty("arc4245") && !(darwinState.arc4245.hasSeenUnit > 6) && !darwinState.arc4245.hasClosed)
      || (darwinState.hasOwnProperty("arc4295") && !(darwinState.arc4295.hasSeenUnit > 6) && !darwinState.arc4295.hasClosed)
      || (darwinState.hasOwnProperty("arc4307") && !(darwinState.arc4307.hasSeenUnit > 6) && !darwinState.arc4307.hasClosed);

  const isRightSection = getSegment('page.hierarchy','canada') 
    || getSegment('page.hierarchy','world') 
    || getSegment('page.hierarchy','business') 
    || getSegment('page.hierarchy','opinion');

  const duration = schedule("Nov 7 2018 09:00:00 GMT-0400 (EDT)", "Dec 4 2018 21:00:00 GMT-0400 (EDT)");
  const isRightProvince = getprovince_city()=== "HF";
  var count = count || 1;

  if(darwinState.hasOwnProperty("arc4299") && count ==1 && darwinState.arc4299.variant){
    count +=1;
    setdarwinVariant('promotions-arc4299', darwinState.arc4299.variant);
  }

  if (isSubscriber && !isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden && isRightProvince) {
      return true;
  }
  return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-arc4299");
       function init() {
  if (!variant.is("control")) {
    return;
  }

  setUnitState("arc4299","control");

  var rootEl = document.documentElement;
  var isSectionPage = rootEl.classList.contains("section") &&
  rootEl.classList.contains("layout-template-1") &&
  !rootEl.classList.contains("financial");
  var promoCard = document.querySelector(".arc-4299");

  var position;
  var length = document.querySelectorAll("#title-content-area > .l-row > div:last-child > div").length;
  var targetElement = document.querySelector("#title-content-area > .l-row > div:last-child > div:first-child");

  if(length > 1) {
    position = "afterend";
  } else {
    position = "beforebegin";
  }

  if (window.location.href=='https://www.theglobeandmail.com/business/') {
    /* targetElement = document.getElementsByClassName("primary-news--section")[0]; */
    targetElement = document.querySelector(".primary-news--section .pb-f-global-page-title");
    position = "beforebegin";
    targetElement.insertAdjacentElement(position, promoCard);
  } else if (!isSectionPage || !promoCard || !targetElement) {
    return; 
  } else {
    targetElement.insertAdjacentElement(position, promoCard);
  }

 
  

  promoCard.querySelector(".o-card__link").addEventListener("click", function() {
    analyticsLayer.push({
      "event": "clickEvent",
      "clickEvent": {
        "testId": "arc4299",
        "feature": "container",
        "action": "clickcannabishalostat",
        "type": "test",
        "label": "register now",
        "variantName": "header",
        "segmentName": ""
      }
    });
  });
  promoCard.classList.remove("u-hidden");
}

init();
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <div class="u-wrapper arc-4299 u-hidden"> <div class="o-card o-card--event o-card--event--short o-card--event--merlot-100"> <a href="https://www.theglobeandmail.com/member-benefits/experiences/" class="o-card__link"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__label"> <span class="o-card__label-text o-card__label-text--gold900 ">Member Experience</span> </span> <div class="o-card__hed o-card__hed--22b">Does Cannabis Deserve Halo Status?</div> <div class="o-card__when">A debate on an old drug’s new halo status with <strong>Dr. David Magee</strong>, <strong>Dr. Eileen Denovan-Wright</strong>, and <strong>Sara Whynot</strong>, moderated by Atlantic Bureau Chief, <strong>Jessica Leeder</strong>. Dec 5, Halifax, NS</div> <div class="o-card__button o-card__button--desktop"> <button class="c-button c-button--dark-secondary c-button--full-width" type="button"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg#icon-key"></use> </svg> <span class="c-button__text"> Register Now </span> </button> </div> </div> <div class="o-card__col"> <img class="c-image" src="https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4299/tgma-th-460cure-halifax.jpg" alt="Does Cannabis Deserve Halo Status?"> </div> </div> <div class="o-card__button o-card__button--mobile"> <button class="c-button c-button--dark-secondary c-button--full-width" type="button"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg#icon-key"></use> </svg> <span class="c-button__text"> Register Now </span> </button> </div> </a> </div> </div> <style>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</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="ftq4DZ1rkA1zbr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg', function(){
  const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasClosedIt = darwinState.hasOwnProperty("cem964") && darwinState.cem964.hasClosed;
  var count = count || 1;
  
   if(darwinState.hasOwnProperty("cem964") && count ==1 && darwinState.cem964.variant){
     count +=1;
     setdarwinVariant('promotions-cem964', darwinState.cem964.variant);
    }

    if (isSubscriber && !isIE10) {
        return true;
    }
    return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-cem964");
       // set darwin state on view
const darwinState = getDarwinState() || {};
const hasSeenIt = darwinState.hasOwnProperty("cem964") && darwinState.cem964.hasSeenUnit > 4;

if (variant.is('control') && !hasSeenIt) {
  console.info('promotions:cem-964:control');
  document.getElementById("c-site-header-newsletters-button").href = "/newsletters/?utm_source=headermenu&utm_medium=onsite&utm_campaign=newsletterbtn&utm_term=signuppage&utm_content=newsletterbtn";
  setUnitState("cem964","control");
}

if (variant.is('experience')) {
  console.info('promotions:cem-964:experience');
  document.getElementById("c-site-header-newsletters-button").innerHTML = "Member Benefits";
  document.getElementById("c-site-header-newsletters-button").href = "/member-benefits/";
  document.getElementById("c-site-header-newsletters-button").setAttribute("data-analyticsclick", '{"type":"button","feature":"header","label":"subscribers only", "action":"see member benefit site","position":1,"hierarchy":1}');
  setUnitState("cem964","experience");
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <style>#featurec-promo1{margin-top:10px;margin-bottom:10px;padding-bottom:1.25rem;padding-top:1.25rem;min-width:300px}#featurec-promo1 .o-card__content{display:block}#featurec-promo1 #featurec-promo1-bg{position:relative}#featurec-promo1 #featurec-promo1-bg button#featurec-promo1_close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#fff}#featurec-promo1 #featurec-promo1-bg:hover{cursor:pointer}#featurec-promo1 #featurec-promo1-bg .o-card__content img{width:100%;height:auto}#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_480.jpg?token=1);max-width:100%}@media (min-width:30em){#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_768.jpg?token=1)}}@media (min-width:48em){#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_768.jpg?token=1)}}@media (min-width:64em){#featurec-promo1{display:block}#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_1260.jpg?token=1)}}@media (min-width:78.750em){#featurec-promo1{display:block}#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_1260.jpg?token=1)}}</style> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f8fhyg1rkA1zbr"> <div class="gtext"> <div class="gtext-body"><script></script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fbIpLy1rkA1zbr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg4434', function(){
  // const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasSeenIt = darwinState.hasOwnProperty("arc4434") && darwinState.arc4434.hasSeenUnit > 10;
  const hasClosedIt = darwinState.hasOwnProperty("arc4434") && darwinState.arc4434.hasClosed;
  
  /* THIS ARE THE UNIT THAT ARE RUNNING */
  const unitsHidden = (darwinState.hasOwnProperty("arc4423") && !(darwinState.arc4423.hasSeenUnit > 6) && !darwinState.arc4423.hasClosed) 
    || (darwinState.hasOwnProperty("arc4299") && !(darwinState.arc4299.hasSeenUnit > 6) && !darwinState.arc4429.hasClosed);
   
  /* const unitsHidden = (darwinState.hasOwnProperty("arc4299") && !(darwinState.arc4299.hasSeenUnit > 6) && !darwinState.arc4429.hasClosed);  */

  /* THIS ARE THE PAGES THAT IT SHOULD RUN ON */
  
  const isRightSection = getSegment('page.hierarchy','homepage') 
    || getSegment('page.hierarchy','canada') 
    || getSegment('page.hierarchy','world') 
    || getSegment('page.hierarchy','sports') 
    || getSegment('page.hierarchy','opinion') 
    || getSegment('page.hierarchy','arts') 
    || getSegment('page.hierarchy','business') 
    || getSegment('page.hierarchy','investing') 
    || getSegment('page.hierarchy','life')
    || getSegment('page.hierarchy','politics');
  
  /* THIS ARE THE DATES */
  const duration = schedule("Dec 1 2018 04:00:00 GMT-0400 (EDT)", "Dec 16 2018 21:00:00 GMT-0400 (EDT)");

  /* THIS ARE THE PROVINCES */
  const isRightProvince = getprovince_city()=== "ON" 
    || getprovince_city()=== "BC"
    || getprovince_city()=== "QC"
    || getprovince_city()=== "AB"
    || getprovince_city()=== "HF";
    


  var count = count || 1;

  if(darwinState.hasOwnProperty("arc4434") && count ==1 && darwinState.arc4434.variant){
    count +=1;
    setdarwinVariant('promotions-arc4434', darwinState.arc4434.variant);
  }

  if (!isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden) {
      return true;
  }
  return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-arc4434");
       function init() {
  if (!variant.is("control")) {
    return;
  }

  setUnitState("arc4434","control");

  var rootEl = document.documentElement;
  var isSectionPage = rootEl.classList.contains("section") &&
  rootEl.classList.contains("layout-template-1") &&
  !rootEl.classList.contains("financial");
  var promoCard = document.querySelector(".arc-4434");

  var position;
  var length = document.querySelectorAll("#title-content-area > .l-row > div:last-child > div").length;
  var targetElement = document.querySelector("#title-content-area > .l-row > div:last-child > div:first-child");

  if(length > 1) {
    position = "afterend";
  } else {
    position = "beforebegin";
  }

  if ((window.location.href=='https://www.theglobeandmail.com/business/') 
    || (window.location.href=='https://www.theglobeandmail.com/investing/')
    || (window.location.href=='https://www.theglobeandmail.com/')) {

    /* targetElement = document.getElementsByClassName("primary-news--section")[0]; */
    targetElement = document.querySelector(".primary-news--section .pb-f-global-page-title");
    position = "beforebegin";
    targetElement.insertAdjacentElement(position, promoCard);
  } else if (!isSectionPage || !promoCard || !targetElement) {

    return; 

  } else {
    targetElement.insertAdjacentElement(position, promoCard);
  }

 
  

  promoCard.querySelector(".o-card__link").addEventListener("click", function() {
    analyticsLayer.push({
      "event": "clickEvent",
      "clickEvent": {
        "testId": "arc4434",
        "feature": "container",
        "action": "clickpopupstore",
        "type": "test",
        "label": "shop now",
        "variantName": "header",
        "segmentName": ""
      }
    });
  });
  promoCard.classList.remove("u-hidden");
}

init();
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <div class="u-wrapper arc-4434 u-hidden"> <div class="o-card o-card--event o-card--event--short o-card--event--olive"> <a href="https://shop.globeandmail.com/" class="o-card__link"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__label"> <span class="o-card__label-text">THE GLOBE AND MAIL SHOP</span> </span> <div class="o-card__hed o-card__hed--22b">Gift The Globe this holiday season!</div> <div class="o-card__when">NEW: Check out The Globe and Mail’s holiday pop-up shop! Online only, and here for a limited time (Dec 1 -16). You might even find something special for yourself!</div> <div class="o-card__button o-card__button--desktop"> <button class="c-button c-button--utility-primary--olive c-button--full-width" type="button"> <span class="c-button__text"> SHOP NOW </span> </button> </div> </div> <div class="o-card__col"> <img class="c-image" src="https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4434/tgam-giftshop-2018-th.jpg" alt="Gift The Globe this holiday season"> </div> </div> <div class="o-card__button o-card__button--mobile"> <button class="c-button c-button--utility-primary--olive c-button--full-width" type="button"> <span class="c-button__text"> SHOP NOW </span> </button> </div> </a> </div> </div> <style>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</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fBE2F72rkA1zbr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg4434', function(){
  // const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasSeenIt = darwinState.hasOwnProperty("arc4434") && darwinState.arc4434.hasSeenUnit > 10;
  const hasClosedIt = darwinState.hasOwnProperty("arc4434") && darwinState.arc4434.hasClosed;
  
  /* THIS ARE THE UNIT THAT ARE RUNNING 
  const unitsHidden = (darwinState.hasOwnProperty("arc4423") && !(darwinState.arc4423.hasSeenUnit > 6) && !darwinState.arc4423.hasClosed) 
    || (darwinState.hasOwnProperty("arc4299") && !(darwinState.arc4299.hasSeenUnit > 6) && !darwinState.arc4429.hasClosed);
   */
  const unitsHidden = (darwinState.hasOwnProperty("arc4299") && !(darwinState.arc4299.hasSeenUnit > 6) && !darwinState.arc4429.hasClosed);

  /* THIS ARE THE PAGES THAT IT SHOULD RUN ON */
  
  const isRightSection = getSegment('page.hierarchy','homepage') 
    || getSegment('page.hierarchy','canada') 
    || getSegment('page.hierarchy','world') 
    || getSegment('page.hierarchy','sports') 
    || getSegment('page.hierarchy','opinion') 
    || getSegment('page.hierarchy','arts') 
    || getSegment('page.hierarchy','business') 
    || getSegment('page.hierarchy','investing') 
    || getSegment('page.hierarchy','life')
    || getSegment('page.hierarchy','politics');
  
  /* THIS ARE THE DATES */
  const duration = schedule("Dec 1 2018 04:00:00 GMT-0400 (EDT)", "Dec 16 2018 21:00:00 GMT-0400 (EDT)");

  /* THIS ARE THE PROVINCES */
  const isRightProvince = getprovince_city()=== "ON" 
    || getprovince_city()=== "BC"
    || getprovince_city()=== "QC"
    || getprovince_city()=== "AB"
    || getprovince_city()=== "HF";
    


  var count = count || 1;

  if(darwinState.hasOwnProperty("arc4434") && count ==1 && darwinState.arc4434.variant){
    count +=1;
    setdarwinVariant('promotions-arc4434', darwinState.arc4434.variant);
  }

  if (!isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden) {
      return true;
  }
  return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-arc4434-weekend");
       function init() {
  if (!variant.is("control")) {
    return;
  }

  setUnitState("arc4434","control");

  var rootEl = document.documentElement;
  var isSectionPage = rootEl.classList.contains("section") &&
  rootEl.classList.contains("layout-template-1") &&
  !rootEl.classList.contains("financial");
  var promoCard = document.querySelector(".arc-4434");

  var position;
  var length = document.querySelectorAll("#title-content-area > .l-row > div:last-child > div").length;
  var targetElement = document.querySelector("#title-content-area > .l-row > div:last-child > div:first-child");

  if(length > 1) {
    position = "afterend";
  } else {
    position = "beforebegin";
  }

  if ((window.location.href=='https://www.theglobeandmail.com/business/') 
    || (window.location.href=='https://www.theglobeandmail.com/investing/')
    || (window.location.href=='https://www.theglobeandmail.com/')) {

    /* targetElement = document.getElementsByClassName("primary-news--section")[0]; */
    targetElement = document.querySelector(".primary-news--section .pb-f-global-page-title");
    position = "beforebegin";
    targetElement.insertAdjacentElement(position, promoCard);
  } else if (!isSectionPage || !promoCard || !targetElement) {

    return; 

  } else {
    targetElement.insertAdjacentElement(position, promoCard);
  }

 
  

  promoCard.querySelector(".o-card__link").addEventListener("click", function() {
    analyticsLayer.push({
      "event": "clickEvent",
      "clickEvent": {
        "testId": "arc4434",
        "feature": "container",
        "action": "clickpopupstore",
        "type": "test",
        "label": "shop now",
        "variantName": "header",
        "segmentName": ""
      }
    });
  });
  promoCard.classList.remove("u-hidden");
}

init();
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <div class="u-wrapper arc-4434 u-hidden"> <div class="o-card o-card--event o-card--event--short o-card--event--olive"> <a href="https://shop.globeandmail.com/" class="o-card__link"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__label"> <span class="o-card__label-text">THE GLOBE AND MAIL SHOP</span> </span> <div class="o-card__hed o-card__hed--22b">Gift The Globe this holiday season!</div> <div class="o-card__when">NEW: Check out The Globe and Mail’s holiday pop-up shop! Online only, and here for a limited time (Dec 1 -16). You might even find something special for yourself!</div> <div class="o-card__button o-card__button--desktop"> <button class="c-button c-button--utility-primary--olive c-button--full-width" type="button"> <span class="c-button__text"> SHOP NOW </span> </button> </div> </div> <div class="o-card__col"> <img class="c-image" src="https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4434/tgam-giftshop-2018-th.jpg" alt="Gift The Globe this holiday season"> </div> </div> <div class="o-card__button o-card__button--mobile"> <button class="c-button c-button--utility-primary--olive c-button--full-width" type="button"> <span class="c-button__text"> SHOP NOW </span> </button> </div> </a> </div> </div> <style>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</style> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0qLEQTrkA1zbr"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("default4202",function(){console.info("[ARC-4202] segment started");var count=count||1;var darwinState=getDarwinState()||{};if(darwinState.hasOwnProperty("arc4202")&&count===1&&darwinState.arc4202.variant){count+=1;setdarwinVariant("UXTest-ARC4202",darwinState.arc4202.variant)}return true})}]);_dw.push(["global","ready",function(api){var variant=api.get("UXTest-ARC4202");function init(){console.log("[ARC-4202] init");
var rootEl=document.documentElement;var isArticlePage=rootEl.classList.contains("story")&&(rootEl.classList.contains("page-or-template-article")||rootEl.classList.contains("page-or-template-longread-article")||rootEl.classList.contains("page-or-template-article-ellipsis-longread"));var dropdown=document.querySelector("#js-engage-article-drop-down");if(!isArticlePage||!dropdown){console.log("[ARC-4202] aborting - not article page with engagement dropdown");return}if(variant.is("control")||/arc4202group=control/.test(window.location.search)){console.info("[ARC-4202] control");
setUnitState("arc4202","control")}if(variant.is("variant_one")||/arc4202group=variant/.test(window.location.search)){console.info("[ARC-4202] variant_one");dropdown.classList.remove("u-hidden");setUnitState("arc4202","variant_one")}}setTimeout(init,3E3)}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <style>.top-furniture--story .c-article-drop-down{transform:translateY(-200px)}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="frngt81rkA1zbr"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.dispatch("segments-done")}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fn1Qs82skA1zbr"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0RB6KLskA1zbr"> <div class="gtext"> <div class="gtext-body"><script>
setTimeout(function(){  
  if (typeof tgam.datalayer.identity.postal != "undefined" && tgam.datalayer.page.name  != "undefined") {
    if ( despostal = (tgam.datalayer.identity.postal.startsWith("M") || tgam.datalayer.identity.postal.startsWith("L")) && ((tgam.datalayer.page.hierarchy.indexOf('business') != -1) || (tgam.datalayer.page.hierarchy.indexOf('investing') != -1)) ) {
      console.log('Darwin UX Lab feedback fridaypromo');
      var surveyurl = "window.open('https://goo.gl/forms/1icVvOsqoWthkJKa2')";
      var divplacement = document.querySelector(".pb-f-related-articles");    
      var divEl = document.createElement('div');
      divEl.classList.add('dexmessagebox');
      divEl.innerHTML = '<div class="dexmessagebox-leaf">' +
      '<img src="https://www.theglobeandmail.com/files/dev/uxtest/tgam-smleaf.svg" alt="The Globe and Mail">' +
      '<div>' +
      '<div class="dexmessagebox-title" id="dex_element_2">$25 Reader Interviews on December 11th, 2018</div>' +
      '<div class="dexmessagebox-summary" id="dex_element_3">The Globe and Mail is scheduling 60-minute reader interviews on Tuesday, December 11th. Participants who are selected for the interview will receive a $25 Amazon Gift card. Please complete this short questionnaire.</div>' +
      '<button class="dexmessagebox-btn" onClick='+surveyurl+'>I am interested</button>';
      divplacement.parentNode.insertBefore(divEl, divplacement.nextSibling);

    }
  }
}, 5000);
</script> <style>.dexmessagebox{max-width:100%;border:1px solid #4A4A4A;padding:10px 20px 10px 20px;-moz-border-radius:3px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0}.dexmessagebox-leaf{width:100%;text-align:center;margin:0 auto 0}.dexmessagebox-leaf img{width:220px;padding-bottom:10px}.dexmessagebox-title{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;font-size:1.5rem;color:#333;margin:0 0 10px 0}.dexmessagebox-summary{font-size:0.875rem;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;letter-spacing:0.2px;color:#333;padding-bottom:15px}.dexmessagebox-btn{width:180px;border:1px solid #ccc;box-shadow:none;border-radius:.2em;font-size:1rem;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;letter-spacing:0.5px;color:#fff;padding:.6em 1em;cursor:pointer;background:#333}.dexmessagebox-btn:focus{outline:none}.dexmessagebox-btn:hover{color:#333;border:1px solid #333;background:transparent;box-shadow:inset 0 0 0 1px #333}.dexmessagebox-btn--emphasis{background:#38B682;border:1px solid #38B682}</style></div> </div> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" id="f0nyohrskA1zbr"> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-global-package" id="f022diXskA1zbr"> <div class="o-package o-package--story-list o-package--story-list--engagement"> <span class="o-package__label o-package__label--transparent"> Top Stories </span> <div class="o-package__stories" data-analyticsclick-container> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/politics/article-csis-cautions-canadian-universities-about-research-ties-with-huawei/" class="o-card__link" data-sophi="QJLDSM76UVAOFDMQMKHAKTRCBA" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"QJLDSM76UVAOFDMQMKHAKTRCBA","label":"csis cautions canadian universities about research ties with huawei","page":"art:usedcars:drop-down stories","hierarchy":1}' data-lt-pos="art:usedcars:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__label o-card__label--muted"> <span class="o-card__label-text">Exclusive</span> </span> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">CSIS cautions Canadian universities about research ties with Huawei</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-key"></use> </svg> </span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/Kf2_jQDAQXwKTk0JmjfEuNspjnA=/0x0:1140x760/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/LNUFLTTAEZFPJM4PW3WUANFU5M.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/Kf2_jQDAQXwKTk0JmjfEuNspjnA=/0x0:1140x760/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/LNUFLTTAEZFPJM4PW3WUANFU5M.JPG 75w, https://www.theglobeandmail.com/resizer/BcmZogKDXRKv_AhYZd7COCtzzaA=/0x0:1140x760/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/LNUFLTTAEZFPJM4PW3WUANFU5M.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/Kf2_jQDAQXwKTk0JmjfEuNspjnA=/0x0:1140x760/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/LNUFLTTAEZFPJM4PW3WUANFU5M.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/world/us-politics/article-payments-to-stormy-daniels-playboy-model-could-be-impeachable/" class="o-card__link" data-sophi="YLIVKKFZKFDJBNCSNPVH5VZASU" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"YLIVKKFZKFDJBNCSNPVH5VZASU","label":"top house democrats discuss impeachment, almost-certain prison time, for president trump","page":"art:usedcars:drop-down stories","hierarchy":1}' data-lt-pos="art:usedcars:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Top house Democrats discuss impeachment, almost-certain prison time, for President Trump</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/_DHsl2B2W32vuKdv9rO4e6jrsu8=/0x0:5319x3546/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/I2BNVSWUB5GFBD6LV457ZOXNJA.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/_DHsl2B2W32vuKdv9rO4e6jrsu8=/0x0:5319x3546/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/I2BNVSWUB5GFBD6LV457ZOXNJA.jpg 75w, https://www.theglobeandmail.com/resizer/IjEQ-0as42A03UOHzsNuKEBgP4I=/0x0:5319x3546/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/I2BNVSWUB5GFBD6LV457ZOXNJA.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/_DHsl2B2W32vuKdv9rO4e6jrsu8=/0x0:5319x3546/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/I2BNVSWUB5GFBD6LV457ZOXNJA.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/life/health-and-fitness/article-their-pain-is-real-and-for-patients-with-mystery-illnesses-help-is/" class="o-card__link" data-sophi="P37TVS4YCJBU5KYSQRPTCZ72YA" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"P37TVS4YCJBU5KYSQRPTCZ72YA","label":"their pain is real – and for patients with mystery illnesses, help is coming from an unexpected source","page":"art:usedcars:drop-down stories","hierarchy":1}' data-lt-pos="art:usedcars:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Their pain is real – and for patients with mystery illnesses, help is coming from an unexpected source</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/4JbzQqGBSkVa4eQ6kO6LGQvTjC8=/33x0:5722x3793/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/JXYEIV6GGBF3XBBSKXXK3F6HW4.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/4JbzQqGBSkVa4eQ6kO6LGQvTjC8=/33x0:5722x3793/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/JXYEIV6GGBF3XBBSKXXK3F6HW4.JPG 75w, https://www.theglobeandmail.com/resizer/HMtqZdz0enIopYJdpFzSBLtODwk=/33x0:5722x3793/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/JXYEIV6GGBF3XBBSKXXK3F6HW4.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/4JbzQqGBSkVa4eQ6kO6LGQvTjC8=/33x0:5722x3793/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/JXYEIV6GGBF3XBBSKXXK3F6HW4.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/world/article-more-than-150-governments-to-adopt-un-migration-pact-in-morocco/" class="o-card__link" data-sophi="L4AXEO5KGVG2RGGBKKPLFMGQIA" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"L4AXEO5KGVG2RGGBKKPLFMGQIA","label":"more than 150 governments to adopt un migration pact in morocco","page":"art:usedcars:drop-down stories","hierarchy":1}' data-lt-pos="art:usedcars:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">More than 150 governments to adopt UN migration pact in Morocco</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/QOlx0gApr2VzR4uYXpl21HY6tkc=/4x0:4924x3280/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/D3UGGY2GQRCU7BUUERZW7KDWFM.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/QOlx0gApr2VzR4uYXpl21HY6tkc=/4x0:4924x3280/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/D3UGGY2GQRCU7BUUERZW7KDWFM.jpg 75w, https://www.theglobeandmail.com/resizer/bS24Mi6o_1Wyc-U1KE7lMZJEyOs=/4x0:4924x3280/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/D3UGGY2GQRCU7BUUERZW7KDWFM.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/QOlx0gApr2VzR4uYXpl21HY6tkc=/4x0:4924x3280/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/D3UGGY2GQRCU7BUUERZW7KDWFM.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/world/us-politics/article-jared-kushner-wooed-into-long-friendship-with-saudi-crown-prince-at/" class="o-card__link" data-sophi="CBHVLIIIMBC6ZAT6PGPEHH2ZTY" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"CBHVLIIIMBC6ZAT6PGPEHH2ZTY","label":"jared kushner, wooed into long friendship with saudi crown prince, at heart of u.s. response to khashoggi killing","page":"art:usedcars:drop-down stories","hierarchy":1}' data-lt-pos="art:usedcars:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Jared Kushner, wooed into long friendship with Saudi crown prince, at heart of U.S. response to Khashoggi killing</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/PfPEtjjfGFiivjnnzNzQ3GAcArQ=/0x0:7200x4800/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/YI72DXZM3FGZBPQVDVXOPWOFTU.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/PfPEtjjfGFiivjnnzNzQ3GAcArQ=/0x0:7200x4800/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/YI72DXZM3FGZBPQVDVXOPWOFTU.jpg 75w, https://www.theglobeandmail.com/resizer/_Az4fYQ9VCFDFZ-tQxzCYxqZkbs=/0x0:7200x4800/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/YI72DXZM3FGZBPQVDVXOPWOFTU.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/PfPEtjjfGFiivjnnzNzQ3GAcArQ=/0x0:7200x4800/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/YI72DXZM3FGZBPQVDVXOPWOFTU.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fMbt082skA1zbr"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:7em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="f0wHjaQskA1zbr"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="fj7noO1skA1zbr"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--dark-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--dark-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-fj7noO1skA1zbr-accordion" href="#skip-end-fj7noO1skA1zbr-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fj7noO1skA1zbr-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fj7noO1skA1zbr-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=GAMunlimited_sub" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globeandmail.com","position":1,"hierarchy":2}' rel='external'>Globeandmail.com</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?cid=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the globe and mail newspaper","position":2,"hierarchy":2}' rel='external'>The Globe and Mail Newspaper</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://shop.globeandmail.com/products/gift-subscription-to-the-globe-and-mail" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"gift subscription","position":6,"hierarchy":2}' rel='external'>Gift Subscription</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fj7noO1skA1zbr-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fj7noO1skA1zbr-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-corporate-sales/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globeproducts/globe-datastore/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fj7noO1skA1zbr-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fj7noO1skA1zbr-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fj7noO1skA1zbr-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fj7noO1skA1zbr-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.happyfox.com/home" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://customer.globeandmail.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fj7noO1skA1zbr-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fj7noO1skA1zbr-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/accessibility-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> </ul> </li> </ul> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-fj7noO1skA1zbr-accordion" href="#skip-start-fj7noO1skA1zbr-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2018 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> </div> </section> </div> <div role="dialog" class="c-modal-dialog c-modal-dialog--dark" id="js-modal-dialog-gallery" aria-labelledby="js-modal-dialog-gallery-title" aria-modal="true" data-is-adv="false" data-gallery-content='{"galleryImage0":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/m2KLxmTVSO2cR8d_yLg69aCJjLU\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/BVAMSFD6NFDTXEMP3XZC72C4BQ.jpg","width":620,"alt":"","caption":"The 2015 Honda Fit.","aspectRatio":150.01500150015002,"srcset":"https://www.theglobeandmail.com/resizer/m2KLxmTVSO2cR8d_yLg69aCJjLU\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/BVAMSFD6NFDTXEMP3XZC72C4BQ.jpg 620w, https://www.theglobeandmail.com/resizer/fdD92RHFBeqKJ5LGwZnvbH7tV1U\u003d/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/BVAMSFD6NFDTXEMP3XZC72C4BQ.jpg 1200w, https://www.theglobeandmail.com/resizer/ueEIQZrM8iCnlgvcbEhsEbnEQr8\u003d/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/BVAMSFD6NFDTXEMP3XZC72C4BQ.jpg 1900w","credit":"","slideType":"photo","intrinsicRatio":66.66,"height":413.292},"galleryImage1":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/ckjwHahUAxNoaqnGrHx3XnupHKk\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RRDBZJXBKVE37BDQBOOEC472PI.jpg","width":620,"alt":"","caption":"The 2015 Mitsubishi Mirage.","aspectRatio":150.0,"srcset":"https://www.theglobeandmail.com/resizer/ckjwHahUAxNoaqnGrHx3XnupHKk\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RRDBZJXBKVE37BDQBOOEC472PI.jpg 620w, https://www.theglobeandmail.com/resizer/wXnjInZeCzEoHX1O6-eBKWGHMuE\u003d/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RRDBZJXBKVE37BDQBOOEC472PI.jpg 1200w, https://www.theglobeandmail.com/resizer/6DR09gClm3IMA_DjCOA8N5WXiqc\u003d/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RRDBZJXBKVE37BDQBOOEC472PI.jpg 1900w","credit":"","slideType":"photo","intrinsicRatio":66.66666666666666,"height":413.33333333333326}}' hidden> <div class="c-modal-dialog__toolbar"> <button type="button" class="c-button c-button--dark-secondary c-button--icon-only c-button--no-border" aria-label="Close photo gallery"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=2_1_7#close-x"></use> </svg> </button> </div> <h2 id="js-modal-dialog-gallery-title" class="u-visually-hidden"></h2> <div class="c-modal-dialog__contents"></div> </div> <div id="pianowrapper" hidden> <div id="pianoplaceholder" tabindex="-1"></div> </div> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ItemList",
      "numberOfItems": 5,
      "itemListElement":[
        
        {
          "@type": "ListItem",
          "position": 1,
          
          "url": "/politics/article-csis-cautions-canadian-universities-about-research-ties-with-huawei/"
          
        },
        {
          "@type": "ListItem",
          "position": 2,
          
          "url": "/world/us-politics/article-payments-to-stormy-daniels-playboy-model-could-be-impeachable/"
          
        },
        {
          "@type": "ListItem",
          "position": 3,
          
          "url": "/life/health-and-fitness/article-their-pain-is-real-and-for-patients-with-mystery-illnesses-help-is/"
          
        },
        {
          "@type": "ListItem",
          "position": 4,
          
          "url": "/world/article-more-than-150-governments-to-adopt-un-migration-pact-in-morocco/"
          
        },
        {
          "@type": "ListItem",
          "position": 5,
          
          "url": "/world/us-politics/article-jared-kushner-wooed-into-long-friendship-with-saudi-crown-prince-at/"
          
        }
      ]
    }
    </script> <script defer src='/pb/gr/c/default/rJD0sm1rkA1zbr/foot-common-js/f1748fd141.js?v=161_2_1_7'></script><script defer src='/pb/gr/c/default/rJD0sm1rkA1zbr/story-bundle-js/912abc27fc.js?v=161_2_1_7'></script> <div id="raven-installer"> <script>(function(){if(window.tgam.raven.doInstall){var installer=document.getElementById("raven-installer");var ravenScript=document.createElement("script");ravenScript.src="https://cdn.ravenjs.com/3.20.1/raven.min.js";ravenScript.defer=true;ravenScript.crossOrigin="anonymous";ravenScript.onload=function(){window.onerror=null;window.Raven.config("https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",{environment:window.tgam.env.name,release:!window.tgam.env.releaseVersion?"":window.tgam.env.releaseVersion,
logger:"pagebuilder-javascript",whitelistUrls:[/\.theglobeandmail\.com/],shouldSendCallback:function(data){return window.tgam.env.isProd}}).install();window.tgam.raven.isInstalled=true;window.tgam.raven.errors.forEach(function(e){window.Raven.captureException(e.err,{tags:e.tags||{}})});window.tgam.raven.messages.forEach(function(msg){window.Raven.captureMessage(msg)})};installer.appendChild(ravenScript)}})();</script> </div> </body> </html>