

<!DOCTYPE html>
<!--[if lt IE 7]><html lang="en-ca" class="ie6 ltie9" xmlns:fb="https://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 7]><html lang="en-ca" class="ie7 ltie9" xmlns:fb="https://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 8]><html lang="en-ca" class="ie8 ltie9" xmlns:fb="https://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if IE 9 ]><html lang="en-ca" class="ie9" xmlns:fb="https://www.facebook.com/2008/fbml" ><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-ca"><!--<![endif]-->
<head>
<title>Why the abnormally large gap between the TSX and S&amp;P 500 won&#039;t last - The Globe and Mail</title>
<link rel="dns-prefetch" href="https://static.theglobeandmail.ca">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta http-equiv="expires" content="0">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="window-target" content="_top">
<meta http-equiv="Content-Language" content="en-ca">
<meta name="identifier-URL" content="https://www.theglobeandmail.com">
<meta name="viewport" content="width=device-width">
<meta name="location" content="Canada">
<meta name="robots" content="noarchive">
<meta name="website" content="https://www.theglobeandmail.com">
<meta name="application-artifactId" content="gam-webapp">
<meta name="application-version" content="17.0.070">
<meta name="application-contextName" content="globeandmail">
<meta name="last-modified" content="2017-08-14 06:12:19 EDT">
<meta name="description" content="The unshakable oversupply of crude oil is again proving capable of restraining Canadian stocks, which are falling ever further behind the U.S. market">
<meta name="keywords" content="oil;index;Canadian stocks;crude oil;composite index;Capital Markets;oil price;TSX;S&amp;P;">
<meta name="article:id" content="35987278"/>
<meta name="article:type" content="embeddable"/>
<meta name="article:comments" content="false"/>
<meta name="article:engagement" content="true"/>
<meta name="article:pages" content="1"/>
<meta name="article:onpage" content="1"/>
<meta name="apple-itunes-app" content="app-id=429228415">
<meta property="fb:app_id" content="126045934076200">
<meta property="twitter:account_id" content="1512948019"/>
<meta property="og:site_name" content="The Globe and Mail">
<meta property="og:title" content="Why the abnormally large gap between the TSX and S&P 500 won't last">
<meta property="og:url" content="https://www.theglobeandmail.com/globe-investor/inside-the-market/crude-oil-creates-abnormally-large-gap-between-tsx-and-sp/article35987278/">
<meta property="og:description" content="The unshakable oversupply of crude oil is again proving capable of restraining Canadian stocks, which are falling ever further behind the U.S. market">
<meta property="og:type" content="article">
<meta property="og:image" content="https://static.theglobeandmail.ca/5d9/report-on-business/industry-news/energy-and-resources/article35980598.ece/ALTERNATES/w620/TOR500-CNEWS-US-CANADA-PIPE+%2820%29.JPG">
<meta property="og:image:secure_url" content="https://sec.images.theglobeandmail.com/media/www/images/flag/gam-square.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@globeandmail">
<meta name="twitter:site" content="@globeandmail">
<meta name="twitter:title" content="Why the abnormally large gap between the TSX and S&P 500 won't last">
<meta name="twitter:description" content="The unshakable oversupply of crude oil is again proving capable of restraining Canadian stocks, which are falling ever further behind the U.S. market">
<meta name="twitter:image" content="https://static.theglobeandmail.ca/5d9/report-on-business/industry-news/energy-and-resources/article35980598.ece/ALTERNATES/w620/TOR500-CNEWS-US-CANADA-PIPE+%2820%29.JPG">
<meta name="apple-itunes-app" content="app-id=429228415">
<!--[if IE]><meta http-equiv="imagetoolbar" content="no"><![endif]-->
<!--[if gt IE 8]>
<meta name="application-name" content="The Globe and Mail">
<meta name="msapplication-tooltip" content="See the latest news from The Globe and Mail">
<meta name="msapplication-starturl" content="https://www.theglobeandmail.com//">
<meta name="msapplication-navbutton-color" content="#DA161F">
<meta name="msapplication-task" content="name=Read the latest news;action-uri=https://www.theglobeandmail.com/;icon-uri=https://sec.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Check your investments;action-uri=https://www.theglobeandmail.com/globe-investor/my-watchlist/;icon-uri=https://sec.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Ask a health expert;action-uri=https://www.theglobeandmail.com/life/health-and-fitness/ask-a-health-expert/;icon-uri=https://sec.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=See the editorial cartoons;action-uri=https://www.theglobeandmail.com/opinion/;icon-uri=https://sec.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<meta name="msapplication-task" content="name=Do a puzzle or crossword;action-uri=https://www.theglobeandmail.com/puzzles-and-crosswords/;icon-uri=https://sec.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<![endif]-->
<link rel="canonical" href="https://www.theglobeandmail.com/globe-investor/inside-the-market/crude-oil-creates-abnormally-large-gap-between-tsx-and-sp/article35987278/"/>
<link rel="publisher" href="https://plus.google.com/+globeandmail"/>
<link rel="shortcut icon" type="image/x-icon" href="https://sec.images.theglobeandmail.com/media/www/images/flag/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="76x76" media="screen and (-webkit-min-resolution: 132ppi) and (-webkit-max-resolution: 163ppi)" href="https://sec.images.theglobeandmail.com/media/mobile/images/apple@1x.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" media="screen and (-webkit-resolution: 326ppi)" href="https://sec.images.theglobeandmail.com/media/mobile/images/apple@2x.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" media="screen and (-webkit-resolution: 264ppi)" href="https://sec.images.theglobeandmail.com/media/mobile/images/apple@2x.152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" media="screen and (-webkit-resolution: 401ppi)" href="https://sec.images.theglobeandmail.com/media/mobile/images/apple@3x.png">
<!-- Google Tag Manager -->
<script>analyticsLayer=[];(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=mJ4zUnF4d1LQDlW-tTaEjw&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','analyticsLayer','GTM-KPFP5JB');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" type="text/css" media="screen" href="https://beta.images.theglobeandmail.com/bundle-css/gzip_614926129/www-css-core.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://beta.images.theglobeandmail.com/bundle-css/gzip_1116636613/www-css-embeddable.css" />
<!-- embeddable tag here -->
<link rel="alternate" type="application/rss+xml" title="Inside the Market RSS feed - The Globe and Mail"
href="https://www.theglobeandmail.com/globe-investor/inside-the-market/?service=rss"/>
<script>
var $g_conf = {
publicationUrl : 'https://www.theglobeandmail.com',
mediaUrl:'https://sec.images.theglobeandmail.com',
watchlistUrl: 'https://www.theglobeandmail.com/globe-investor/my-watchlist/',
securePubUrl: 'https://sec.theglobeandmail.com',
secureMediaUrl: 'https://sec.images.theglobeandmail.com',
mct: ["news","blog","column","csv","poll","recipe","review","textgallery","audioarticle","infographic","embeddable","asf"],
exmct: 'picture,media,embeddable,video,vmevideo,videobinary,gallery,textgallery,infographic,audioarticle,link,audio,factbox,arcvideo',
servicesHost: 'gamservices.theglobeandmail.com',
stocks: {
summary: {name:'Stock Quote',uniquename:'stocksummary',url:'https://www.theglobeandmail.com/globe-investor/markets/stocks/summary/'},
news: {name:'News',uniquename:'stocknews',url:'https://www.theglobeandmail.com/globe-investor/markets/stocks/news/'},
chart: {name:'Chart',uniquename:'stockchart',url:'https://www.theglobeandmail.com/globe-investor/markets/stocks/chart/'}
},
funds: {
summary: {name:'Fund Quote',uniquename:'fundsummary',url:'https://www.theglobeandmail.com/globe-investor/funds-and-etfs/funds/summary/'}
},
indexes: {
summary: {name:'Index Quote',uniquename:'indexsummary',url:'https://www.theglobeandmail.com/globe-investor/markets/indexes/summary/'},
news: {name:'News',uniquename:'indexnews',url:'https://www.theglobeandmail.com/globe-investor/markets/indexes/news/'},
chart: {name:'Chart',uniquename:'indexchart',url:'https://www.theglobeandmail.com/globe-investor/markets/indexes/chart/'}
}
};
$g_conf.current = { articleId: "35987278", sectionId: "372" };
var adv = {
__config: {
mobi:false,
slimcut:true,
canvas:false,
env:'production',
domination:false,
async:false,
mode:'page'
}
};
</script>
<script type="text/javascript" src="https://beta.images.theglobeandmail.com/bundle-js/gzip_N1709163932/www-js-core.js" ></script>
<script src='https://d2ylgh2cnbot5i.cloudfront.net/v1/embed.js' async></script>
<script src="https://sec.images.theglobeandmail.com/static/athena/scripts/athena.core.js"></script>
<script src="https://cdn.ravenjs.com/3.17.0/raven.min.js" crossorigin="anonymous"></script>
<script>
Raven.config('https://ca8ebb08a25146e996ecb12fe2e6325b@sentry.io/195616').install();
</script>

<script>
TGAMD.user.set('referrer','');
TGAMD.user.set('lang',function _lang(){return ''.split(',')[0];});
</script>

<script>(function(u){
u.set({
country:'',
guid:'',
postal:'',
birthYear:'',
gender:'',
industry:'',
position:'',
incomeRange:'',
newsletters:'',
watchlist:'',
prizm:''});
})(TGAMD.user);</script>

<script>
adv.site = "globeinvestor.com";
adv.vertical = "globeinvestor";
adv.region = "";
adv.zone = "insidethemarket";
adv.crumb = "-pubRoot-globeinvestor-insidethemarket-article";
adv.loc = "art";
adv.adpg = "insidethemarket";
adv.reg.postal = TGAMD.user.get('postal');
//adv.reg.watchlist = TGAMD.user.get('watchlist');
adv.reg.pz = TGAMD.user.get('prizm');
//if ($g.getCookie("BRIEFCASE_VIEW") != null) {
// adv.reg.dv = $g.getCookie("BRIEFCASE_VIEW") == "hidden" ? '0' : '1';
//}
adv.reg.cg = TGAMD.user.get('role');
if(util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg')){
var amcv_array = util.getCookie("AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg").split("|");
for (var amcv_counter = 0; amcv_counter < amcv_array.length; amcv_counter++) {
if (amcv_array[amcv_counter] == 'MCMID') {
adv.mcmid = amcv_array[amcv_counter + 1];
}
}
}
var _ls = util.getStoredValue('gmn_lsec');
if (typeof _ls === 'undefined') {
_ls = "insidethemarket";
}
adv.lastSection = _ls;
adv.art = {};
adv.art.headline = "Why the abnormally large gap between the TSX and S&amp;P 500 won&#039;t last";
adv.art.id = "35987278";
adv.art.sections = "business,insidethemarket";
adv.art.topics = "Capital Markets,TSX Group,S&amp;P Company";
adv.art.keywords = "oil;index;Canadian stocks;crude oil;composite index;Capital Markets;oil price;TSX;S&amp;P;";
adv.art.byline = "TIM SHUFELT";
adv.art.sectionsHier = "business,globeinvestor:insidethemarket";
adv.art.credit = "globe and mail update";
adv.art.type = "embeddable";
</script>
<script>
// set default data layer values for anonymous user
var ensightenLayer = {
userID: "",
userAccountType: "Anonymous User",
kruxID: "",
loggedIn: "false",
postalCode: "",
prizmc2: "",
birthYear: "",
gender: "",
industry: "",
position: "",
incomeRange: "",
ssvcs: "",
newsletter: "",
articleID: "",
headline: "",
byline: "",
articleType: "section",
creditline: "",
topics: "",
keywords: "",
articleColour:"",
siteSectionPageName: "ece_frontpage|globeinvestor|insidethemarket",
pageName: "globeinvestor:insidethemarket:article",
environment: "production",
mobile: "false",
identity: {
propensity: (typeof $g.getStoredValue("threshwall_propensity_str") === undefined) ? "normal" : $g.getStoredValue("threshwall_propensity_str")
}
};
ensightenLayer.articleID = "35987278";
ensightenLayer.headline = "Why the abnormally large gap between the TSX and S&P 500 won\'t last";
ensightenLayer.byline = "TIM SHUFELT";
ensightenLayer.articleType = "embeddable";
ensightenLayer.creditline = "globe and mail update";
ensightenLayer.topics = "Capital Markets;TSX Group;S&P Company";
ensightenLayer.keywords = "oil;index;Canadian stocks;crude oil;composite index;Capital Markets;oil price;TSX;S&P;";
ensightenLayer.articleColour ="red";
ensightenLayer.ownership = "staff writer";
ensightenLayer.icx_url= "http://license.icopyright.net/3.7441?icx_id=35987278";
ensightenLayer.paywallSrc = "piano";
ensightenLayer.evar62 = "Encountered Hard Paywall"
// if user is logged in, update data layer values with MT login-defined properties
// WEBCEM-3 add annon logic to capture MCMID value
try {
var adobeCookie = util.getCookie('AMCV_02A4210654EF032A0A4C98A7%40AdobeOrg');
if (!!adobeCookie){
adobeCookie = adobeCookie.split('|');
var MCMID = adobeCookie.indexOf("MCMID");
}
} catch (e) {}
if (TGAMD.user.is.anonymous == false) {
ensightenLayer.userAccountType = TGAMD.analytics.user.role();
ensightenLayer.loggedIn = "true";
ensightenLayer.userID = TGAMD.user.get('guid');
ensightenLayer.postalCode = TGAMD.user.get('postal').substring(0, 3);
ensightenLayer.prizmc2 = TGAMD.user.get('prizm');
ensightenLayer.kruxID = TGAMD.user.get('kuser');
ensightenLayer.birthYear = (TGAMD.user.get('birthYear') === '0' ? '0' : '1');
ensightenLayer.gender = (TGAMD.user.get('gender') === '' ? '0' : '1');
ensightenLayer.industry = (TGAMD.user.get('industry') === '' ? '0' : '1');
ensightenLayer.position = (TGAMD.user.get('position') === '' ? '0' : '1');
ensightenLayer.incomeRange = (TGAMD.user.get('incomeRange') === '' ? '0' : '1');
ensightenLayer.newsletter = TGAMD.user.get('newsletter');
ensightenLayer.ssvcs = TGAMD.user.get('ssvcs');
} else {
try {
ensightenLayer.userID = adobeCookie[MCMID+1];
} catch (e) {}
}
try {
ensightenLayer.visID = adobeCookie[MCMID+1];
} catch (e) {}
</script>
<script type="text/javascript"src="//nexus.ensighten.com/globeandmail/prod/Bootstrap.js"></script>
</head>
<body id="default_layout" class="globeinvestor">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPFP5JB&gtm_auth=mJ4zUnF4d1LQDlW-tTaEjw&gtm_preview=env-2&gtm_cookies_win=x"height="0" width="0"style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<div id="page">
<div id="adv_ldbd_top">
<div class="widget_ad ldbd" id="ldbd-art-1">
<div id="ldbd-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('ldbd-gpt-1');
});
</script>
</div>
</div>
</div>
<header id="masthead">
<a id="gohome" onclick="s_objectID='global_navigation|gam_logo_home';" name="&lpos=Global Navigation&lid=GAM Logo Home" title="Go to the Globe and Mail homepage" href="https://www.theglobeandmail.com/">
<img src="https://sec.images.theglobeandmail.com/media/www/images/flag/gam-masthead.png" title="Go to the Globe and Mail homepage" alt="Go to the Globe and Mail homepage" width="310" height="36" />
</a>
<p class="access"><a href="#primary_nav">Jump to main navigation</a><a href="#content">Jump to main content</a></p>
<div id="global_search">
<div id="sNews_masthead" class="state_show">
<form id="searchForm_gam_masthead" class="live_search" method="get" action="https://www.theglobeandmail.com//search/">
<fieldset>
<legend>News Search</legend>
<label for="news_search_masthead">News</label>
<input type="search" autosave="news_searchsave_masthead" results="5" autocomplete="off" id="news_search_masthead" name="q" placeholder="Enter a term, stock symbol or company name" onkeypress="return event.keyCode!=13" />
<input type="submit" value="Search" class="btn btn_lighter" />
</fieldset>
</form>
<dl id="menu_popup"></dl>
</div>
</div>
<div id="global_utility">
<div id="util_user_account">
<a onclick="s_objectID='global_navigation|login';" name="&amp;lpos=Global Navigation&amp;lid=Login" rel="login" href="https://sec.theglobeandmail.com/login/" target="_top">Login</a>
</div>
<div id="util_user_action">
<a onclick="s_objectID='global_navigation|register';" name="&amp;lpos=Global Navigation&amp;lid=Register" href="https://sec.theglobeandmail.com/register/" rel="" target="_top">Register</a>
</div>
<div id="util_weather">
<a href="https://www.theglobeandmail.com//weather/?locationid=" id="weather-icon" title="Globe and Mail Weather" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" onclick="s_objectID='global_navigation|weather_logo';"></a>
<ul id="weather_list"></ul>
<div id="weather-info2" style="display:none;">
<a onclick="s_objectID='global_navigation|weather_logo';" name="&amp;lpos=Global Navigation&amp;lid=Weather Logo" title="View full forecast for Toronto" id="weather-icon" href="https://www.theglobeandmail.com//weather/?locationid=CAON0696" class="selected-weather"><img src="https://sec.images.theglobeandmail.com/media/mobile/images/weather/20/b.png"><span class="temp serif large">18</span><span class="degrees">&nbsp;</span></a>
<a title="Toronto" class="weather-select closed weather-control" id="select-city" href="https://www.theglobeandmail.com//weather/?locationid=CAON0696">Toronto</a>
</div>
</div>
</div>
<script type="text/javascript">$g_user.renderMastLinks();</script>
<div id="util_user_tools">
<a class="btn btn_hifi js-masthead-subscribe-button" href="https://www.theglobeandmail.com//globeproducts/globe-subscriptions/">Subscribe</a>
<a class="btn btn_light" onclick="s_objectID='global_navigation|help';" name="&amp;lpos=Global Navigation&amp;lid=Help" href="https://www.theglobeandmail.com//help/">Help</a>
</div>
</header>
<div id="adChoice">
<a id="_bapw-link" href="#" target="_blank" title="Globe and Mail user ad preferences"><img id="_bapw-icon"/><span>AdChoices</span></a>
</div>
<nav id="primary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t1.1:_canada'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.1:Canada" href="https://www.theglobeandmail.com/news/national/" >
<span class="mk bgnews"></span> Canada
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.2:_world'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.2:World" href="https://www.theglobeandmail.com/news/world/" >
<span class="mk bgnews"></span> World
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.3:_business'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.3:Business" href="https://www.theglobeandmail.com/report-on-business/" >
<span class="mk bgbusiness"></span> Business
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.4:_investing'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.4:Investing" href="https://www.theglobeandmail.com/globe-investor/" class="selected">
<span class="hg">
<span class="mk bgglobeinvestor"></span> Investing
</span>
</a>
<span class="arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.5:_opinion'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.5:Opinion" href="https://www.theglobeandmail.com/opinion/" >
<span class="mk bgcommentary"></span> Opinion
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.6:_politics'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.6:Politics" href="https://www.theglobeandmail.com/news/politics/" >
<span class="mk bgnews"></span> Politics
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.7:_sports'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.7:Sports" href="https://www.theglobeandmail.com/sports/" >
<span class="mk bgsports"></span> Sports
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.8:_life'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.8:Life" href="https://www.theglobeandmail.com/life/" >
<span class="mk bglife"></span> Life
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.9:_arts'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.9:Arts" href="https://www.theglobeandmail.com/arts/" >
<span class="mk bgarts"></span> Arts
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.10:_drive'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.10:Drive" href="https://www.theglobeandmail.com/globe-drive/" >
<span class="mk bgglobedrive"></span> Drive
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t1.11:_real estate'" name="&amp;lpos=Global Navigation Header&amp;lid=T1.11:Real Estate" href="https://www.theglobeandmail.com/real-estate/" >
<span class="mk bggloberealestate"></span> Real Estate
</a>
</li>
</ul>
</nav>
<nav id="secondary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t2.1:_portfolio'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.1:Portfolio" href="https://www.theglobeandmail.com/globe-investor/portfolio-and-tools/"
class="">
Portfolio
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.2:_watchlist'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.2:Watchlist" href="https://www.theglobeandmail.com/globe-investor/my-watchlist/"
class="">
Watchlist
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.3:_markets'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.3:Markets" href="https://www.theglobeandmail.com/globe-investor/markets/"
class="">
Markets
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.4:_inside the market'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.4:Inside the Market" href="https://www.theglobeandmail.com/globe-investor/inside-the-market/"
class="selected">
Inside the Market
</a>
<span class="arrow arrowUp"></span>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.5:_funds & etfs'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.5:Funds & ETFs" href="https://www.theglobeandmail.com/globe-investor/funds-and-etfs/funds/"
class="">
Funds & ETFs
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.6:_investment ideas'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.6:Investment Ideas" href="https://www.theglobeandmail.com/globe-investor/investment-ideas/"
class="">
Investment Ideas
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.7:_personal finance'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.7:Personal Finance" href="https://www.theglobeandmail.com/globe-investor/personal-finance/"
class="">
Personal Finance
</a>
</li>
<li>
<a onclick="s_objectID='global_navigation_header|t2.8:_retirement'" name="&amp;lpos=Global Navigation Header&amp;lid=T2.8:Retirement" href="https://www.theglobeandmail.com/globe-investor/retirement/"
class="">
Retirement
</a>
</li>
</ul>
</nav>
<nav id="tertiary_nav">
<ul>
<li>
<a onclick="s_objectID='global_navigation_header|t3.1:_market updates'" name="&amp;lpos=Global Navigation Header&amp;lid=T3.1:Market Updates" href="https://www.theglobeandmail.com/globe-investor/inside-the-market/market-updates/" >Market Updates</a>
</li>
</ul>
</nav>
<div id="attic">
<ul>
<li><a href="https://www.theglobeandmail.com/">Home</a>&#187;</li>
<li><a href="https://www.theglobeandmail.com/globe-investor/">Globe Investor</a>&#187;</li>
<li><a href="https://www.theglobeandmail.com/globe-investor/inside-the-market/">Inside the Market</a></li>
</ul>
<script>
if($g_conf.publicationUrl === ""){$g_conf.publicationUrl = "https://www.theglobeandmail.com/"; }
// 20170518.v001
</script>
</div><!-- /#attic -->
<div class="top_full_width">
<style>
.widget_ad.tripleplay {
margin-top: 40px;
}
@media screen and (max-width: 749px) and (min-width: 640px) {
.widget_ad.tripleplay {
margin: 0 auto !important;
width: 300px;
}
}
@media screen and (max-width: 1023px) and (min-width: 750px) {
.widget_ad.tripleplay {
margin: 0 auto !important;
width: 750px;
}
}
@media screen and (min-width: 1024px) {
.widget_ad.tripleplay {
margin-left: -180px;
width:1000px;
}
}
</style>
</div><!-- /.full width content top -->
<div id="content" class="content--art ">
<div class="primary s8of12" itemscope itemtype="https://schema.org/Article">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article"/>
<!-- main content -->
<style type="text/css">
article.hentry { clear:left; }
</style>
<article class="hentry entry-type-embeddable">
<header>
<figure class="size_w220 ">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://static.theglobeandmail.ca/fe4/report-on-business/industry-news/energy-and-resources/article35980598.ece/ALTERNATES/w220/TOR500-CNEWS-US-CANADA-PIPE+%2820%29.JPG"
width="220"
height="123"
alt="Crude oil tanks at Kinder Morgan's terminal are seen in Sherwood Park, near Edmonton, in this file photo. (CHRIS HELGREN/REUTERS)"
class="modal_trigger"
title="Crude oil tanks at Kinder Morgan's terminal are seen in Sherwood Park, near Edmonton, in this file photo. (CHRIS HELGREN/REUTERS)"
unique-id="1460_1"
data-toggle="modal"
data-target="#modal_1460_1"/>
<meta itemprop="url" content="https://static.theglobeandmail.ca/fe4/report-on-business/industry-news/energy-and-resources/article35980598.ece/ALTERNATES/w220/TOR500-CNEWS-US-CANADA-PIPE+%2820%29.JPG">
<meta itemprop="width" content="220">
<meta itemprop="height" content="123">
</div>
<figcaption>Crude oil tanks at Kinder Morgan's terminal are seen in Sherwood Park, near Edmonton, in this file photo. (CHRIS HELGREN/REUTERS)</figcaption>
<a href="#" title="Enlarge this image" class="enlarge modal_trigger" data-toggle="modal"
data-target="#modal_1460_1"
unique-id="1460_1"></a>
</figure>
<div class="modal_target" data-style="modal_imgspotlight"
id="target_1460_1">
<div class="modal-body-data">
<img src=""
data-src="https://static.theglobeandmail.ca/5d9/report-on-business/industry-news/energy-and-resources/article35980598.ece/ALTERNATES/w620/TOR500-CNEWS-US-CANADA-PIPE+%2820%29.JPG"
width="620"
height="349"
alt="Crude oil tanks at Kinder Morgan's terminal are seen in Sherwood Park, near Edmonton, in this file photo. (CHRIS HELGREN/REUTERS)"
class="modal_img "
title="Crude oil tanks at Kinder Morgan's terminal are seen in Sherwood Park, near Edmonton, in this file photo. (CHRIS HELGREN/REUTERS)"/>
</div>
<header></header>
<footer>Crude oil tanks at Kinder Morgan's terminal are seen in Sherwood Park, near Edmonton, in this file photo.<br>(CHRIS HELGREN/REUTERS)</footer>
</div>
<div class="head_titles subscriberView--w240">
<meta itemprop="thumbnailUrl" content="https://static.theglobeandmail.ca/5d9/report-on-business/industry-news/energy-and-resources/article35980598.ece/ALTERNATES/w620/TOR500-CNEWS-US-CANADA-PIPE+%2820%29.JPG">
<h1 class="entry-title" title="The unshakable oversupply of crude oil is again proving capable of restraining Canadian stocks, which are falling ever further behind the U.S. market" itemprop="headline">
Why the abnormally large gap between the TSX and S&amp;P 500 won&#039;t last
<a href="#" class="addtowatchlist add awl-article" title="Add to ..." rel=""
id="atwlArticleTitle">Add to ...</a>
</h1>
<span class="subscriberOnly">Subscribers Only<span class="redCaret"></span></span>
<div class="entry-meta">
<meta itemprop="author" content="TIM SHUFELT">
<p class="byline author vcard">
<a href="/authors/tim-shufelt" title="Go to Tim Shufelt&#8217;s author page">Tim Shufelt</a>
<span class='beat'> - INVESTMENT REPORTER</span>
</p>
<div itemscope itemprop="publisher" itemtype="http://schema.org/Organization">
<div itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://sec.images.theglobeandmail.com/media/www/images/sprites/unlimited/leaf.png">
</div>
<p class="creditline source-org vcard" itemprop="name">
The Globe and Mail</p>
</div>
<div class="dateline">
<p>Published
<time datetime="2017-08-14T17:08:20EDT"
pubdate itemprop="datePublished">Monday, Aug. 14, 2017 5:56PM EDT</time>
</p>
<p>Last updated
<time class="updated" datetime="2017-08-14T18:08:19EDT"
pubdate itemprop="dateModified">Monday, Aug. 14, 2017 6:12PM EDT</time>
</p>
</div>
</div>
</div>
</header>
<div id="entry-content" class="entry-content fontsmall simplesans">
<div class="piano-regwall article-piano-wall">
</div>
<!-- /template/widgets/storyTools/view/sharebar.jsp -->
<div class="social-sharebar">
<ul class="clearfix">
<li class="social-elements total_comments">
<a title="Go to the comments page" class="article__comments-counts" href="https://www.theglobeandmail.com/globe-investor/inside-the-market/crude-oil-creates-abnormally-large-gap-between-tsx-and-sp/article35987278/comments/"><span class='civil-comment-count' data-site-id='globeandmail' data-id='35987278' data-language='en'></span> Comments</a>
</li>
<li class="social-elements">
<a href="mailto:?subject=Why%20the%20abnormally%20large%20gap%20between%20the%20TSX%20and%20S%26P%20500%20won%27t%20last&body=From The Globe and Mail: Why%20the%20abnormally%20large%20gap%20between%20the%20TSX%20and%20S%26P%20500%20won%27t%20last - https%3A%2F%2Fwww.theglobeandmail.com%2Fglobe-investor%2Finside-the-market%2Fcrude-oil-creates-abnormally-large-gap-between-tsx-and-sp%2Farticle35987278%2F%3Futm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" rel="email" class="social-share social-share--email">
<i class="gmicon-mail"></i><span class="visually-hidden">Share via email</span>
</a>
</li>
<li class="social-elements">
<a href="http://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Why+the+abnormally+large+gap+between+the+TSX+and+S%26P+500+won't+last+-+The+Globe+and+Mail&link=https%3a%2f%2fwww.theglobeandmail.com%2fglobe-investor%2finside-the-market%2fcrude-oil-creates-abnormally-large-gap-between-tsx-and-sp%2farticle35987278%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%253a%2bSocial%2bNetwork%2b%252f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=https%3a%2f%2fstatic.theglobeandmail.ca%2f5ec%2freport-on-business%2findustry-news%2fenergy-and-resources%2farticle35980598.ece%2fALTERNATES%2fw140%2fTOR500-CNEWS-US-CANADA-PIPE%2b%252820%2529.JPG&description=The+unshakable+oversupply+of+crude+oil+is+again+proving+capable+of+restraining+Canadian+stocks%2c+which+are+falling+ever+further+behind+the+U.S.+market&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fglobe-investor%2finside-the-market%2fcrude-oil-creates-abnormally-large-gap-between-tsx-and-sp%2farticle35987278%2f" target="_blank" class="social-share social-share--facebook js-social-share" rel="facebook">
<i class="gmicon-facebook"></i><span class="visually-hidden">Share on facebook</span>
</a>
</li>
<li class="social-elements">
<a href="https://twitter.com/share?url=https://www.theglobeandmail.com/globe-investor/inside-the-market/crude-oil-creates-abnormally-large-gap-between-tsx-and-sp/article35987278/%3Futm_source%3Dtwitter.com%26utm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&text=Why%20the%20abnormally%20large%20gap%20between%20the%20TSX%20and%20S%26P%20500%20won%27t%20last /via @globeandmail" target="_blank" rel="twitter" class="social-share social-share--twitter js-social-share">
<i class="gmicon-twitter"></i><span class="visually-hidden">Share on twitter</span>
</a>
</li>
<li class="social-elements">
<a href="https://www.linkedIn.com/shareArticle?mini=true&url=https://www.theglobeandmail.com/globe-investor/inside-the-market/crude-oil-creates-abnormally-large-gap-between-tsx-and-sp/article35987278/&title=Why%20the%20abnormally%20large%20gap%20between%20the%20TSX%20and%20S%26P%20500%20won%27t%20last" target="_blank" rel="linkedin" class="social-share social-share--linkedin js-social-share">
<i class="gmicon-linkedin"></i><span class="visually-hidden">Share on LinkedIn</span>
</a>
</li>
<li class="textsize">
<a href="#" class="text_down"><i class="gmicon-decrease-font"></i></a>
<a href="#" class="text_up"><i class="gmicon-increase-font"></i></a>
</li>
</ul>
</div>
<div class="embeddable-body">
<p>The unshakable oversupply of crude oil is again proving capable of restraining Canadian stocks, which are falling ever further behind the U.S. market.</p><p>Although Monday’s trading saw the S&amp;P/TSX composite index make respectable gains, the domestic index still trailed the S&amp;P 500 index, widening what is an abnormally large performance gap between the two markets.</p>
<div class="modal metermodal subscriber hide in js-tgam-paywall" id="paywallModalUpsell" style="display:none">
<div class="paywall-modal-body">
<!--[if lte IE 8]>
<div>
<button type="button" class="close" data-dismiss="modal" onclick="parent.location='https://www.theglobeandmail.com//'">X</button>
</div>
<![endif]-->
<!--[if IE 9]>
<button type="button" class="close" data-dismiss="modal" onclick="parent.location='https://www.theglobeandmail.com//'">X</button>
<![endif]-->
<!--[if !IE]> -->
<button type="button" class="close" data-dismiss="modal" onclick="parent.location='https://www.theglobeandmail.com//'">X</button>
<!-- <![endif]-->
<!-- CLOSE BUTTON -->
<p class="smallIntroText selectionShareable">To continue reading this article, you must be a Globe Unlimited subscriber.</p>
<h1>Don't stop here.
<span>Go unlimited.</span></h1>
<div class="callToAction">
<h5></h5><!-- COPY HEADER END -->
<p class="selectionShareable"></p><!-- INTRO PARAGRAPH END -->
<p class="selectionShareable"></p><!-- SECOND PARAGRAPH END -->
<p class="listHeader selectionShareable">A Globe Unlimited subscription also gives you:</p>
<ul>
<li><span class="arrow"></span> Full access to all our award-winning news articles and exclusive features</li>
<li><span class="arrow"></span> Access and availability on all devices and platforms</li>
<li><span class="arrow"></span> Real-time Stock Quotes that remove the 15-minute stock price delay on all Canadian stock portals</li>
<li><span class="arrow"></span> Reuters Financial News providing key insights from the world's best economies and markets newsroom</li>
</ul>
<!-- LIST END -->
<p class="bottomP selectionShareable">Subscribe to Globe Unlimited now!</p>
<form action="https://sec.theglobeandmail.com/subscription/" method="post" id="getUnlimited">
<input type="hidden" name="returnUrl" value="https://www.theglobeandmail.com//">
<input type="submit" class="ctaButton" value="Get it now">
</form>
<!-- BUTTON END -->
</div>
<span class="modalBgIMG"><img src="https://sec.images.theglobeandmail.com/media/www/images/meter-sprites/computers.png" alt=""></span>
<!-- PAYWALL MODAL BODY END -->
</div>
<div class="modal-footer">
<div class="modal-footer-text">
<form action="https://sec.theglobeandmail.com/subscription/" method="post" id="getGlobeUnlimited">
<input type="hidden" name="returnUrl" id="returnUrl" value="https://www.theglobeandmail.com//">
<p class="selectionShareable">Already a print newspaper subscriber? <a name="&amp;lpos=paywall&amp;lid=print subscriber" id="subscriberLink" href="https://sec.theglobeandmail.com/subscription/?m=print" onclick="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='print subscriber';s.prop39='paywall';s.eVar34='print subscriber';s.eVar35='paywall';s.tl(this,'o','print subscriber');">Click
here</a> to get full access to Globe Unlimited.</p>
</form>
<p class="selectionShareable">Already a Globe Unlimited subscriber? <a id="login" name="&amp;lpos=paywall&amp;lid=login in" href="https://sec.theglobeandmail.com/account/#!/login/" rel="login" onclick="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='login in';s.prop39='paywall';s.eVar34='login in';s.eVar35='paywall';s.tl(this,'o','login in');">Log in</a> to keep reading.</p>
<!-- Creates iCopyright and referer link -->
</div>
<div class="login-form" style="display:none;">
<form action="https://sec.theglobeandmail.com/login/" class="form-inline" method="post" accept-charset="utf-8">
<input type="hidden" name="action" value="login">
<input type="hidden" name="doLogin" value="doLogin">
<input type="hidden" name="returnUrl" id="returnUrl" value="https://www.theglobeandmail.com//">
<input type="hidden" name="homeUrl" id="homeUrl" value="https://www.theglobeandmail.com//">
<input type="text" id="username" name="username" value="" placeholder="Your Email" class="textFields required" title="Username" autocomplete="off" style="background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAASCAYAAABSO15qAAAAAXNSR0IArs4c6QAAAUBJREFUOBGVVE2ORUAQLvIS4gwzEysHkHgnkMiEc4zEJXCMNwtWTmDh3UGcYoaFhZUFCzFVnu4wIaiE+vvq6+6qTgthGH6O4/jA7x1OiCAIPwj7CoLgSXDxSjEVzAt9k01CBKdWfsFf/2WNuEwc2YqigKZpK9glAlVVwTTNbQJZlnlCkiTAZnF/mePB2biRdhwHdF2HJEmgaRrwPA+qqoI4jle5/8XkXzrCFoHg+/5ICdpm13UTho7Q9/0WnsfwiL/ouHwHrJgQR8WEwVG+oXpMPaDAkdzvd7AsC8qyhCiKJjiRnCKwbRsMw9hcQ5zv9maSBeu6hjRNYRgGFuKaCNwjkjzPoSiK1d1gDDecQobOBwswzabD/D3Np7AHOIrvNpHmPI+Kc2RZBm3bcp8wuwSIot7QQ0PznoR6wYSK0Xb/AGVLcWwc7Ng3AAAAAElFTkSuQmCC&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
<input id="userpassword" type="password" name="userpassword" placeholder="Your Password" class="textFields required" maxlength="30" autocomplete="off" style="background-image: url(&quot;data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAASCAYAAABSO15qAAAAAXNSR0IArs4c6QAAAUBJREFUOBGVVE2ORUAQLvIS4gwzEysHkHgnkMiEc4zEJXCMNwtWTmDh3UGcYoaFhZUFCzFVnu4wIaiE+vvq6+6qTgthGH6O4/jA7x1OiCAIPwj7CoLgSXDxSjEVzAt9k01CBKdWfsFf/2WNuEwc2YqigKZpK9glAlVVwTTNbQJZlnlCkiTAZnF/mePB2biRdhwHdF2HJEmgaRrwPA+qqoI4jle5/8XkXzrCFoHg+/5ICdpm13UTho7Q9/0WnsfwiL/ouHwHrJgQR8WEwVG+oXpMPaDAkdzvd7AsC8qyhCiKJjiRnCKwbRsMw9hcQ5zv9maSBeu6hjRNYRgGFuKaCNwjkjzPoSiK1d1gDDecQobOBwswzabD/D3Np7AHOIrvNpHmPI+Kc2RZBm3bcp8wuwSIot7QQ0PznoR6wYSK0Xb/AGVLcWwc7Ng3AAAAAElFTkSuQmCC&quot;); background-attachment: scroll; background-size: 16px 18px; background-position: 98% 50%; background-repeat: no-repeat;">
<input type="submit" name="&amp;lpos=paywall&amp;lid=login" class="btn btn_light" value="Login" onclick="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='login';s.prop39='paywall';s.eVar34='login';s.eVar35='paywall';s.tl(this,'o','login');">
<span id="loggedIn">
<input id="rememberMe" type="checkbox" checked="checked" name="rememberMe" value="1">
<label for="rememberMe">Keep me logged in</label>
</span>
<a name="&amp;lpos=paywall&amp;lid=forgot password" class="forgot" href="https://sec.theglobeandmail.com/forgot-password/" onclick="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='forgot password';s.prop39='paywall';s.eVar34='forgot password';s.eVar35='paywall';s.tl(this,'o','forgot password');">I forgot my
password</a>
<a href="#" id="nothanks">No Thanks</a>
</form>
</div>
</div>
</div>
<div class="modal-backdrop in paywall js-tgam-paywall-backdrop" style="display:none"></div>
<script>
$(function() {
if(typeof tp === 'undefined'
|| $(".tp-modal").length == 0) {
$(".js-tgam-paywall, .js-tgam-paywall-backdrop").show();
}
});
</script>
</div>
<div class="embeddable-body">
</div>
<div
class="embeddableContent default">
<div class="gc-hotline" data-hotline="w5898g7k">
<script type="text/javascript">
(function(t) {
t.Hotline = t.Hotline || [];
t.Hotline.push({
"id": "w5898g7k",
"version": "1.2.2",
"period": "1Y",
"series": [
{
"ticker": "CLU17",
"title": "Crude Oil WTI September 2017",
"exchange": "Futures - NYMEX"
}
]
});
var b = document.getElementsByTagName("body")[0];
if (!b.classList.contains("gc-hotline-init")) {
b.classList.add("gc-hotline-init");
var c = document.createElement('link');
var j = document.createElement('script');
c.href = 'https://beta.theglobeandmail.com/files/interactive/hotline/library/1.2.2/hotline.min.css?token=1.2.2-10'; c.rel = 'stylesheet';
j.src = 'https://beta.theglobeandmail.com/files/interactive/hotline/library/1.2.2/hotline.min.js?token=1.2.2-10'; j.async = true; j.defer = true;
document.getElementsByTagName('head')[0].appendChild(c);
document.getElementsByTagName('head')[0].appendChild(j);
}
})(this);
</script>
</div>
<a class="report-typo " href="http://www.theglobeandmail.com/community/digital-lab/news/article13869751/?artId=35987278">
<span class="report-typo-icon"></span>
<span class="report-typo-txt">Report Typo/Error</span>
</a>
</div>
<p class="article__ontwitter">Follow <span class='article__ontwitter--byline'>Tim Shufelt</span> on Twitter: <span class='article__ontwitter--link'><a href="https://twitter.com/@tshufelt" target="_blank">@tshufelt</a></span></p>
<div class="x140x460 clearfix">
<div class="column-1 gridcol">
<div class="widget_ad tile" id="tile1">
<div id="tile-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('tile-gpt-1');
});
</script>
</div>
</div>
</div>
<div class="column-2 gridcol">
<div class="entry-related lt644525 ">
<h4>More Related to this Story</h4>
<ul>
<li class="first" >
<p>
<a href="https://www.theglobeandmail.com/globe-investor/investment-ideas/oil-god-says-goodbye-to-market-citing-worsening-outlook/article35981822/" name="lt_Headline.1">
Oil ‘God’ says goodbye to market citing worsening outlook
</a>
</p>
</li>
<li >
<p>
<a href="https://www.theglobeandmail.com/globe-investor/investment-ideas/canadian-stocks-may-be-set-to-rise-from-the-dead/article35981221/" name="lt_Headline.2">
Canadian stocks may be set to rise from the dead
</a>
</p>
</li>
<li >
<p>
<a href="https://www.theglobeandmail.com/globe-investor/inside-the-market/canadian-markets-flatline-as-sectors-swap-wins/article35978910/" name="lt_Headline.3">
Canadian markets flatline as sectors swap wins
</a>
</p>
</li>
</ul>
</div>
<!-- NEU-3438 Related Topics -->
<section class="article_topics entry-related widget_relatedcontents view_topics">
<h4>Topics</h4>
<ul>
<!-- querying for tag:"Capital Markets" and filter articletype:topic -->
<li><a href="https://www.theglobeandmail.com/topic/Capital-Markets" title="Go to the topic page for Capital Markets">Capital Markets</a></li>
<!-- querying for tag:"TSX Group" and filter articletype:topic -->
<li><a href="https://www.theglobeandmail.com/topic/TSX-Group" title="Go to the topic page for TSX Group">TSX Group</a></li>
<!-- querying for tag:"S&P Company" and filter articletype:topic -->
<li><a href="https://www.theglobeandmail.com/topic/S&P-Company" title="Go to the topic page for S&P Company">S&P Company</a></li>
</ul>
</section>
<!-- /template/widgets/storyTools/view/sharebar.jsp -->
<div class="social-sharebar story_tools_footer">
<ul class="clearfix">
<li class="social-elements total_comments">
<a title="Go to the comments page" class="article__comments-counts" href="https://www.theglobeandmail.com/globe-investor/inside-the-market/crude-oil-creates-abnormally-large-gap-between-tsx-and-sp/article35987278/comments/"><span class='civil-comment-count' data-site-id='globeandmail' data-id='35987278' data-language='en'></span> Comments</a>
</li>
<li class="social-elements">
<a href="mailto:?subject=Why%20the%20abnormally%20large%20gap%20between%20the%20TSX%20and%20S%26P%20500%20won%27t%20last&body=From The Globe and Mail: Why%20the%20abnormally%20large%20gap%20between%20the%20TSX%20and%20S%26P%20500%20won%27t%20last - https%3A%2F%2Fwww.theglobeandmail.com%2Fglobe-investor%2Finside-the-market%2Fcrude-oil-creates-abnormally-large-gap-between-tsx-and-sp%2Farticle35987278%2F%3Futm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" rel="email" class="social-share social-share--email">
<i class="gmicon-mail"></i><span class="visually-hidden">Share via email</span>
</a>
</li>
<li class="social-elements">
<a href="http://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Why+the+abnormally+large+gap+between+the+TSX+and+S%26P+500+won't+last+-+The+Globe+and+Mail&link=https%3a%2f%2fwww.theglobeandmail.com%2fglobe-investor%2finside-the-market%2fcrude-oil-creates-abnormally-large-gap-between-tsx-and-sp%2farticle35987278%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%253a%2bSocial%2bNetwork%2b%252f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=https%3a%2f%2fstatic.theglobeandmail.ca%2f5ec%2freport-on-business%2findustry-news%2fenergy-and-resources%2farticle35980598.ece%2fALTERNATES%2fw140%2fTOR500-CNEWS-US-CANADA-PIPE%2b%252820%2529.JPG&description=The+unshakable+oversupply+of+crude+oil+is+again+proving+capable+of+restraining+Canadian+stocks%2c+which+are+falling+ever+further+behind+the+U.S.+market&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fglobe-investor%2finside-the-market%2fcrude-oil-creates-abnormally-large-gap-between-tsx-and-sp%2farticle35987278%2f" target="_blank" class="social-share social-share--facebook js-social-share" rel="facebook">
<i class="gmicon-facebook"></i><span class="visually-hidden">Share on facebook</span>
</a>
</li>
<li class="social-elements">
<a href="https://twitter.com/share?url=https://www.theglobeandmail.com/globe-investor/inside-the-market/crude-oil-creates-abnormally-large-gap-between-tsx-and-sp/article35987278/%3Futm_source%3Dtwitter.com%26utm_medium%3DReferrer%3A%2BSocial%2BNetwork%2B%2F%2BMedia%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks&text=Why%20the%20abnormally%20large%20gap%20between%20the%20TSX%20and%20S%26P%20500%20won%27t%20last /via @globeandmail" target="_blank" rel="twitter" class="social-share social-share--twitter js-social-share">
<i class="gmicon-twitter"></i><span class="visually-hidden">Share on twitter</span>
</a>
</li>
<li class="social-elements">
<a href="https://www.linkedIn.com/shareArticle?mini=true&url=https://www.theglobeandmail.com/globe-investor/inside-the-market/crude-oil-creates-abnormally-large-gap-between-tsx-and-sp/article35987278/&title=Why%20the%20abnormally%20large%20gap%20between%20the%20TSX%20and%20S%26P%20500%20won%27t%20last" target="_blank" rel="linkedin" class="social-share social-share--linkedin js-social-share">
<i class="gmicon-linkedin"></i><span class="visually-hidden">Share on LinkedIn</span>
</a>
</li>
<li class="textsize">
<a href="#" class="text_down"><i class="gmicon-decrease-font"></i></a>
<a href="#" class="text_up"><i class="gmicon-increase-font"></i></a>
</li>
</ul>
</div>
</div>
</div>
</div>
</article>
<section>
<div class="main_items" data-reco-zone="recommend Next Story">
<script>
var recommendationServer = 'https://recoprdapimain.theglobeandmail.ca/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<h3 class="recommenderWidget--nextStoriesTitle">Next story<div class="recommender--learnMore" style="visibility: hidden;"><span class="delimiter">|</span> Learn More
<div class="recommender--toolTip" style="display: none;">
<p>Discover content from The Globe and Mail that you might otherwise not have come across. Here we’ll provide you with fresh suggestions where we will continue to make even better ones as we get to know you better.</p>
</div>
</div></h3>
<div class="recommenderWidget recommenderWidget--nextStoryWithImg" id="27284467" data-context="desktop_art_nextstory"
data-view="nextStoryWithImg"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="3"
data-minContentAge="61"
data-maxContentAge="172801"
data-limit="3"
data-imgsize="w140">
<div id="line-27284467-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recLinkImg" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-insidethemarket-recommend Next Story-picture&lid=Picture.{{pos}}">
<img {{image_url_return}} alt="{{alttext}}" name="{{caption}}" width="140" height="78"/>
{{article_sprite}}
</a>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-recommend Next Story'" name="&lpos=art-insidethemarket-recommend Next Story-title&lid=title.{{pos}}">{{title}}</a>
<div class="recPublished">{{published_at}}</div>
</article>
</div>
</div>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
</div><!-- /.main content -->
<div class="secondary s4of12"><!-- right rail -->
<div class="widget_ad boxr" id="boxr-art-1">
<div id="boxr-gpt-1">
<script>
googletag.cmd.push(function () {
googletag.display('boxr-gpt-1');
});
</script>
</div>
</div>
<script type="text/javascript">
googletag.cmd.push(function () {
/* with ensighten, fire fnTkt to prime ad slot and setTargeting for new outer position */
var dianomi300x320 = fnTkt('a'+'ai',300,320,'ai','gpt',adv.gpt_nc,'ai','dianomi300x320');
slots['dianomi300x320-gpt-1']=googletag.defineSlot('/58/'+adv.gpt_adUnit, adv.gpt_size, 'dianomi300x320-gpt-1');
slots['dianomi300x320-gpt-1'].addService(googletag.pubads());
slots['dianomi300x320-gpt-1'].setTargeting("pos", [adv.gpt_pos]);
slots['dianomi300x320-gpt-1'].setTargeting("ops", [adv.gpt_ops]);
slots['dianomi300x320-gpt-1'].setTargeting("ptf", [adv.gpt_ptf]);
slots['dianomi300x320-gpt-1'].setTargeting("nc", [adv.gpt_nc]);
});
</script>
<div id="dianomi300x320-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('dianomi300x320-gpt-1');
});
</script>
</div>
<section>
<h3 class='ucm'>Trending</h3>
<div class="main_items" data-reco-zone="recommend trending">
<script>
var recommendationServer = 'https://recoprdapimain.theglobeandmail.ca/v1/',
platform='desktop';
</script>
<section class="recommenderBlock">
<ul class="recommenderWidget recommenderWidget--unorderedList" id="32437403" data-context="desktop_sec_mostpopular_6"
data-view="unorderedList"
data-contenttypes="news,blog,column,review,video,vmevideo,gallery,embeddable,enriched"
data-includeread="false"
data-limit="5"
data-minContentAge="61"
data-maxContentAge="21601"
data-limit="5">
<li id="line-32437403-{{content_id}}">
<article id="{{content_id}}" class="clearfix">
<h5>
<a href="{{url}}?reqid={{request_id}}" title="{{title}}" class="recTitle" onclick="s_objectID='{{content_id}}-recommended-article-recommend trending'" name="&lpos=art-insidethemarket-recommend trending-title&lid=title.{{pos}}">{{title}}</a>
</h5>
</article>
</li>
</ul>
<div class="recommenderLoader">
<img src="/media/features/recommender/images/loading.gif" alt="loading" />
</div>
<noscript><style>.preloader{display:none;}</style></noscript>
</section>
</div>
</section>
<section>
<h3 class='ucm'><a href="https://www.theglobeandmail.com/video/">Most popular videos &#187;</a></h3>
<div class="main_items" data-reco-zone="Most Popular Videos">
<div class="slider slider_fourup" id="slider-0">
<div class="container">
<div id="slider_4381250" class="widget_stories view_slider lt4381250" style="width:300px;overflow:hidden;position:relative;">
<ul class="slider_container" style="width:5000px;">
<li class="slider_panel current" id="panel_1">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="https://www.theglobeandmail.com/news/news-video/video-trumps-remarks-on-charlottesville-pretty-clear-cia-chief/article35980806/" name="lt_Picture.1" class="o-ctx">
<img class="art-img art-img--arcvideo art-secure" src="https://beta.theglobeandmail.com/resizer/GlLxAL9lfFic-Ag1UFi85ecFL7w=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/599169a8e4b03badbad3cb55/2017-08-14T090354Z_2_LOP000J78UR1R_RTRMADP_BASEIMAGE-960X540_VIRGINIA-PROTESTS-TRUMP-POMPEO-ROUGH-CUT.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="https://www.theglobeandmail.com/news/news-video/video-trumps-remarks-on-charlottesville-pretty-clear-cia-chief/article35980806/" title="Aug 14, 2017 7:45AM EDT - CIA Director Mike Pompeo defends President Trump's remarks on Charlottesville saying he was 'frankly pretty unambiguous' | published: Aug 14, 2017 7:43AM EDT" >
Trump's remarks on Charlottesville 'pretty clear': CIA chief
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="https://www.theglobeandmail.com/report-on-business/video/video-carrick-talks-money-just-how-much-do-canadians-love-tfsas/article35981300/" name="lt_Picture.2" class="o-ctx">
<img class="art-img art-img--arcvideo art-secure" src="https://beta.theglobeandmail.com/resizer/BtcThZFbG3HrS3Qcw0fbFmJQ5cI=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/08-14-2017/t_1502719348354_name_20170814_CTM_TFSA_still.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="https://www.theglobeandmail.com/report-on-business/video/video-carrick-talks-money-just-how-much-do-canadians-love-tfsas/article35981300/" title="Aug 14, 2017 11:56AM EDTpublished: Aug 14, 2017 10:10AM EDT" >
Carrick Talks Money: Just how much do Canadians love TFSAs?
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="https://www.theglobeandmail.com/news/news-video/one-person-killed-after-car-plows-into-protest-in-virginia/article35977476/" name="lt_Picture.3" class="o-ctx">
<img class="art-img art-img--arcvideo art-secure" src="https://beta.theglobeandmail.com/resizer/WyxhzJZVgwvZaePwSgHJ1klXXdI=/506x283/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/08-12-2017/t_1502577134340_name_Screen_Shot_2017_08_12_at_6_31_57_PM.png" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="https://www.theglobeandmail.com/news/news-video/one-person-killed-after-car-plows-into-protest-in-virginia/article35977476/" title="Aug 12, 2017 6:35PM EDTpublished: Aug 12, 2017 6:20PM EDT" >
One person killed after car plows into protest in Virginia
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="https://www.theglobeandmail.com/news/news-video/video-mourners-honour-halifax-geese-killed-at-crosswalk/article35978443/" name="lt_Picture.4" class="o-ctx">
<img class="art-img art-img--arcvideo art-secure" src="https://beta.theglobeandmail.com/resizer/QC8iZCglfLLC2dziIvdKErBkDn0=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/5990a2b3e4b0b285c712b688/n_Geese-Memorial20170813T1500.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="https://www.theglobeandmail.com/news/news-video/video-mourners-honour-halifax-geese-killed-at-crosswalk/article35978443/" title="Aug 13, 2017 3:55PM EDT - The organizer of a memorial for two geese struck and killed at a Halifax crosswalk says the event was lighthearted but had a serious message about road safety. | published: Aug 13, 2017 3:53PM EDT" >
Mourners honour Halifax geese killed at crosswalk
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_2">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="https://www.theglobeandmail.com/news/news-video/video-arctic-sea-ice-disappearing-at-alarming-rate/article35980793/" name="lt_Picture.5" class="o-ctx">
<img class="art-img art-img--arcvideo art-secure" src="https://beta.theglobeandmail.com/resizer/xBs0lYfMJxB0VwXB_V3nlG7g9zo=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/599128d2e4b03badbad3c8ac/ARCTIC%2520WARMING%2520X%252020170814cr_1920x1080.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="https://www.theglobeandmail.com/news/news-video/video-arctic-sea-ice-disappearing-at-alarming-rate/article35980793/" title="Aug 14, 2017 7:43AM EDT - Arctic sea ice melt in the summer is normal but experts say it's thinner now, disappearing earlier and returning later in the fall | published: Aug 14, 2017 7:34AM EDT" >
Arctic sea ice disappearing at alarming rate
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="https://www.theglobeandmail.com/report-on-business/video/video-carrick-talks-money-whats-the-best-interest-rate-i-can-get-for-my-savings/article35881202/" name="lt_Picture.6" class="o-ctx">
<img class="art-img art-img--arcvideo art-secure" src="https://beta.theglobeandmail.com/resizer/CbGbMC0KgvdomNpJHSuCL0no_98=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/08-04-2017/t_1501857748178_name_20170728_CTM_BorrowersWorld_still.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.6" href="https://www.theglobeandmail.com/report-on-business/video/video-carrick-talks-money-whats-the-best-interest-rate-i-can-get-for-my-savings/article35881202/" title="Aug 09, 2017 2:28PM EDTpublished: Aug 04, 2017 10:55AM EDT" >
What's the best interest rate I can get for my savings?
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="https://www.theglobeandmail.com/news/news-video/video-trump-issues-stronger-statement-against-neo-nazi-protests-in-virginia/article35982753/" name="lt_Picture.7" class="o-ctx">
<img class="art-img art-img--arcvideo art-secure" src="https://beta.theglobeandmail.com/resizer/P0uFRywojTjYynajZpFwMb0tS3E=/576x324/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/08-14-2017/t_1502733161832_name_Untitled_design.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.7" href="https://www.theglobeandmail.com/news/news-video/video-trump-issues-stronger-statement-against-neo-nazi-protests-in-virginia/article35982753/" title="Aug 14, 2017 3:00PM EDTpublished: Aug 14, 2017 1:58PM EDT" >
Trump issues stronger statement against neo-Nazi protests in Virginia
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="https://www.theglobeandmail.com/news/news-video/video-elephants-rescue-stranded-tourists-in-flood-hit-nepal/article35981147/" name="lt_Picture.8" class="o-ctx">
<img class="art-img art-img--arcvideo art-secure" src="https://beta.theglobeandmail.com/resizer/awR67DyuGbl0eGCovu16nt_Ytyw=/253x136/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/08-14-2017/t_1502718347510_name_elephants.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.8" href="https://www.theglobeandmail.com/news/news-video/video-elephants-rescue-stranded-tourists-in-flood-hit-nepal/article35981147/" title="Aug 14, 2017 9:50AM EDT - Officials say hundreds of tourists were rescued with the help of elephants from a flooded jungle safari park in Nepal | published: Aug 14, 2017 9:47AM EDT" >
Elephants rescue stranded tourists in flood-hit Nepal
</a>
</h5>
</article>
</li>
<li class="slider_panel" id="panel_3">
<article class="art--arcvideo img_top img_w140 img_left">
<a href="https://www.theglobeandmail.com/video/video-thousands-of-sea-turtles-lay-eggs-on-protected-mexican-beach/article35980794/" name="lt_Picture.9" class="o-ctx">
<img class="art-img art-img--arcvideo art-secure" src="https://beta.theglobeandmail.com/resizer/6_YpBXkNLuXY3N6lZ7qRZUPZpPU=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/5991686fe4b03badbad3caf0/2017-08-14T034103Z_1_LOP000J7BCKZ9_RTRMADP_BASEIMAGE-960X540_MEXICO-SEATURTLES-ROUGH-CUT.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgvideo"></span> Video</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.9" href="https://www.theglobeandmail.com/video/video-thousands-of-sea-turtles-lay-eggs-on-protected-mexican-beach/article35980794/" title="Aug 14, 2017 7:42AM EDT - A flotilla of sea turtles emerges from the sea to lay eggs on a protected beach in Mexico | published: Aug 14, 2017 7:34AM EDT" >
Thousands of sea turtles lay eggs on protected Mexican beach
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="https://www.theglobeandmail.com/news/news-video/video-probe-begins-after-deadly-white-nationalist-rally-in-virginia/article35977702/" name="lt_Picture.10" class="o-ctx">
<img class="art-img art-img--arcvideo art-secure" src="https://beta.theglobeandmail.com/resizer/JxoJAI_6y7cn3XRSCeYBTTNZUbY=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/59905096e4b0b285c712b2af/2017-08-13T125757Z_2_LOP000J78UP2N_RTRMADP_BASEIMAGE-960X540_VIRGINIA-PROTESTS.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.10" href="https://www.theglobeandmail.com/news/news-video/video-probe-begins-after-deadly-white-nationalist-rally-in-virginia/article35977702/" title="Aug 13, 2017 10:53AM EDT - U.S. authorities begin to investigate the deadly violence stemming from a white nationalist rally in Virginia that challenged President Trump's leadership. | published: Aug 13, 2017 10:23AM EDT" >
Probe begins after deadly white nationalist rally in Virginia
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_left">
<a href="https://www.theglobeandmail.com/news/news-video/video-people-making-too-much-of-trumps-charlottesville-comments-sessions/article35981688/" name="lt_Picture.11" class="o-ctx">
<img class="art-img art-img--arcvideo art-secure" src="https://beta.theglobeandmail.com/resizer/kUQIjmAqkNqzyWybtqHcifK_hOE=/288x162/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/5991becfe4b0b285c712c157/2017-08-14T145439Z_1_LOP000J7BCPRJ_RTRMADP_BASEIMAGE-960X540_VIRGINIA-PROTESTS-SESSIONS-ROUGH-CUT.JPG" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgnews"></span> News</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.11" href="https://www.theglobeandmail.com/news/news-video/video-people-making-too-much-of-trumps-charlottesville-comments-sessions/article35981688/" title="Aug 14, 2017 11:39AM EDT - U.S. Attorney General Jeff Sessions says people are 'making too much' out of President Trump's response to the violence that broke out in Charlottesville. | published: Aug 14, 2017 11:34AM EDT" >
People 'making too much' of Trump's Charlottesville comments: Sessions
</a>
</h5>
</article>
<article class="art--arcvideo img_top img_w140 img_right">
<a href="https://www.theglobeandmail.com/report-on-business/video/video-avoiding-resp-penalties-if-your-kid-doesnt-go-to-university/article35936385/" name="lt_Picture.12" class="o-ctx">
<img class="art-img art-img--arcvideo art-secure" src="https://beta.theglobeandmail.com/resizer/Ccyy9LIJfZqSVymehm4GtKwPdyQ=/384x216/filters:quality(70)/s3.amazonaws.com/arc-goldfish-tgam-thumbnails/thumbnails/598c841ce4b03badbad37024/b_Money-Monitor20170810T1200.jpg" alt="" width="140" height="79">
<span class="sprite video-s"><span></span></span>
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.12" href="https://www.theglobeandmail.com/report-on-business/video/video-avoiding-resp-penalties-if-your-kid-doesnt-go-to-university/article35936385/" title="Aug 10, 2017 12:30PM EDT - An RESP can help parents save for their children’s schooling costs, but what if your kid doesn’t end up going to college or university? | published: Aug 10, 2017 12:28PM EDT" >
Avoiding RESP penalties if your kid doesn’t go to university
</a>
</h5>
</article>
</li>
</ul>
<div class="slider_controls">
<ul id="thumbs-lt4381250" class="carousel-thumbs">
<li><a class="prev" href="#">&#9664;</a></li>
<li id="thumbs-1" class="thumbnail current">&#9679;</li>
<li id="thumbs-2" class="thumbnail ">&#9679;</li>
<li id="thumbs-3" class="thumbnail ">&#9679;</li>
<li><a class="next" href="#">&#9654;</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</section>
<section>
<h3 class='ucm'>More from The Globe and Mail</h3>
<div class="main_items" data-reco-zone="More from The Globe and Mail">
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
<div class="widget_stories view_pic lt2231">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="https://www.theglobeandmail.com/report-on-business/streetwise/streetwise-newsletter-uk-investor-pushes-for-gibson-energy-sale-galpin-out-at-bmo-nesbitt-burns/article35987776/" name="lt_Picture.1" class="o-ctx ">
<img src="https://static.theglobeandmail.ca/547/report-on-business/article35953411.ece/ALTERNATES/w140/mdb_20140602_30423.JPG" class="art-img art-img--news art-secure" alt="" title="Aug 14, 2017 6:33PM EDT
- Plus: Toronto’s financial services sector gets a new champion" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bgbusiness"></span> Report on Business</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="https://www.theglobeandmail.com/report-on-business/streetwise/streetwise-newsletter-uk-investor-pushes-for-gibson-energy-sale-galpin-out-at-bmo-nesbitt-burns/article35987776/" title="Aug 14, 2017 6:34PM EDT - Plus: Toronto’s financial services sector gets a new champion | published: Aug 14, 2017 6:33PM EDT" >
<span>Streetwise newsletter: U.K. investor pushes for Gibson Energy sale; Galpin out at BMO Nesbitt Burns</span>
</a>
</h5>
</article>
</div>
</div>
<div class="column-2 gridcol">
<div class="widget_stories view_pic lt4223134">
<article class="art--news img_top img_w140 last_image clearfix">
<a href="https://www.theglobeandmail.com/life/food-and-wine/excerpt-in-his-new-book-curry-eating-reading-and-race-naben-ruthnum-explores-the-taste-of-home/article35984226/" name="lt_Picture.1" class="o-ctx ">
<img src="https://static.theglobeandmail.ca/26c/life/food-and-wine/recipes/article35984225.ece/ALTERNATES/w140/curry-istock4.JPG" class="art-img art-img--news art-secure" alt="" title="Aug 14, 2017 2:56PM EDT
- In this excerpt from his new book, Naben Ruthnum is hit by nostalgia for his mother’s cooking and reflects on how food changes when cooked on different continents" width="140" height="78">
</a>
<h6 class="art-label"><span class="lblmk bglife"></span> Life</h6>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="https://www.theglobeandmail.com/life/food-and-wine/excerpt-in-his-new-book-curry-eating-reading-and-race-naben-ruthnum-explores-the-taste-of-home/article35984226/" title="Aug 14, 2017 2:56PM EDT - In this excerpt from his new book, Naben Ruthnum is hit by nostalgia for his mother’s cooking and reflects on how food changes when cooked on different continents | published: Aug 14, 2017 2:56PM EDT" >
Excerpt: Naben Ruthnum explores the taste of home in Curry: Eating, Reading and Race
</a>
</h5>
</article>
</div>
</div>
</div>
<div class="x140x140 clearfix">
<div class="column-1 gridcol">
</div>
<div class="column-2 gridcol">
</div>
</div>
</div>
</section>
<div class="widget_ad halfpage" id="halfpager-art-1">
<div id="halfpager-gpt-1">
<script>
googletag.cmd.push(function() {
googletag.display('halfpager-gpt-1');
});
</script>
</div>
</div>
<section>
<h3 class='ucm'>Most popular</h3>
<div class="main_items" data-reco-zone="Most Popular Stories">
<div class="widget_stories view_hd lt17409849">
<ol>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.1" href="https://www.theglobeandmail.com/news/world/us-politics/charlottesville-car-attack-meets-domestic-terror-definition-sessions/article35980966/" title="Aug 14, 2017 6:10PM EDT - Critics slammed the U.S. President for waiting too long to address the violence and for initially saying that 'many sides' were involved | published: Aug 14, 2017 9:30AM EDT" >
Trump calls KKK, neo-Nazis 'criminals' after Charlottesville remarks criticized
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.2" href="https://www.theglobeandmail.com/opinion/to-the-james-damores-of-the-world-focus-on-your-own-flaws/article35983103/" title="Aug 14, 2017 2:17PM EDT - The former Google engineer and his compatriots should leave my gender alone | published: Aug 14, 2017 2:17PM EDT" >
To the James Damores of the world: Focus on your own flaws
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.3" href="https://www.theglobeandmail.com/opinion/the-fascists-are-mobilizing-in-donald-trumps-name/article35980079/" title="Aug 14, 2017 9:58AM EDT - Unless this President’s malignant poisoning of the body politic is contained, there will be more riots, more confrontations, more deaths | published: Aug 14, 2017 5:00AM EDT" >
The fascists are mobilizing in Donald Trump’s name
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.4" href="https://www.theglobeandmail.com/news/british-columbia/stunt-driver-dies-filming-deadpool-2-movie-in-coal-harbor-police/article35982247/" title="Aug 14, 2017 6:21PM EDT - Vancouver police say investigators are on the scene | published: Aug 14, 2017 1:33PM EDT" >
Stunt driver dies filming Deadpool 2 movie in Vancouver: police
</a>
</h5>
</article>
</li>
<li>
<article>
<h5 class="articleTitle articleTitle--default">
<a name="lt_Headline.5" href="https://www.theglobeandmail.com/globe-investor/investment-ideas/oil-god-says-goodbye-to-market-citing-worsening-outlook/article35981822/" title="Aug 14, 2017 12:26PM EDT - Andy Hall warns crude supply in 2018 could be more plentiful than he expected | published: Aug 14, 2017 11:51AM EDT" >
Oil ‘God’ says goodbye to market citing worsening outlook
</a>
</h5>
</article>
</li>
</ol>
</div>
</div>
</section>
</div><!-- /.right rail -->
<div class="tertiary"><!-- basement -->
</div><!-- /.basement -->
</div><!-- /#content -->
<footer><!-- footer -->
<div class="growl hiding">
<div id="piano-footer"></div>
<a class="close js-close">X</a>
</div>
<div class="strip"><span class="bgglobeinvestor"></span></div>
<div id="footer_socialmedia">
<ul>
<li class="fb"><a href="https://www.facebook.com/theglobeandmail"></a></li>
<li class="twitter"><a href="https://twitter.com/globeandmail"></a></li>
<li class="youtube"><a href="https://www.youtube.com/user/TheGlobeandMail"></a></li>
<li class="connect">connect with us</li>
<li class="googleplus"><a href="https://plus.google.com/+globeandmail"></a></li>
<li class="linkedin"><a href="https://www.linkedin.com/company/the-globe-and-mail"></a></li>
<li class="instagram"><a href="https://instagram.com/globeandmail"></a></li>
</ul>
</div>
<div id="footernav" >
<section class="lrgColumn">
<h5>Subscribe</h5>
<ul>
<li class="borderBtm">
<span class="productPrint"></span>
<div class="productDesc">
<h4>The Globe and Mail Newspaper</h4>
<p>Newspaper delivered to your doorstep.
<a href="https://customer.globeandmail.ca/HD/Start.aspx">Subscribe to the newspaper</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="productUnlimited"></span>
<div class="productDesc">
<h4>Globe Unlimited</h4>
<p>Digital all access pass across devices.
<a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub">Subscribe to Globe Unlimited</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="globe2go"></span>
<div class="productDesc">
<h4>Globe2Go</h4>
<p>The digital replica of our newspaper.
<a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx">Subscribe to Globe2Go</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="newsletter"></span>
<div class="productDesc">
<h4>Globe Email Newsletters</h4>
<p>Get top Globe stories sent to your inbox.
<a href="//www.theglobeandmail.com/newsletters/subscribe/">Subscribe to email newsletters</a>
</p>
</div>
</li>
<li class="borderBtm">
<span class="nytimes" ></span>
<div class="productDesc">
<h4>The New York Times</h4>
<p>Get digital access or the printed edition delivered to your door.<br>
<a href="https://subscribe.globeandmail.ca/static/nytproduct">Subscribe to The New York Times</a>
</p>
</div>
</li>
</ul>
</section>
<section class="mdmColumn">
<h5>Advertise with us</h5>
<div class="borderBtm">
<h6>
<a href="http://www.globelink.ca/">GlobeLink.ca</a>
</h6>
<p>Your number one partner for reaching Canada's Influential Achievers.
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper">Newspaper</a></li>
<li><a href="http://www.globelink.ca/magazines/?source=gammagazines">Magazine</a></li>
<li><a href="http://www.globelink.ca/digital/about/?source=gamonline">Digital</a></li>
<li><a href="http://www.globelink.ca/digital/alliance/?source=gamftr">Globe Alliance: extend your reach</a></li>
<li><a href="http://www.globelink.ca/globeedge/?source=gammsg">Globe Edge: custom content</a></li>
<li><a href="http://www.globelink.ca/classified/?source=gamclass">Classifieds</a></li>
<li><a href="https://www.theglobeandmail.com/globeproducts/globe-subscriptions/">All Globe Products</a></li>
</ul>
<h5>The Globe at your Workplace</h5>
<div class="noBorder">
<h4><a href="/globeproducts/globe-corporate-sales/">Globe Corporate Sales</a></h4>
<p>Globe Unlimited digital edition and Globe2Go e-paper group discounts available.
<a href="/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
<p>
Corporate financial data and content licensing for your organization.
<a href="/globeproducts/globe-corporate-sales/">Learn more</a>
</p>
</div>
<ul class="noBorder">
<li class="greyLnk">Or go directly to:</li>
<li><a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages">Report On Business Top 1000</a></li>
<li><a href="/static/globeproducts/globe-datastore.html">DataStore essential business intelligence</a></li>
</ul>
</section>
<section class="smlColumn">
<h5>Our Company</h5>
<ul>
<li><a href="http://www.globelink.ca/newspaper/?source=gamnewspaper" title="Learn more about The Globe and Mail">About us</a></li>
<li><a href="/work-at-the-globe/" title="Look for jobs at The Globe and Mail">Work at The Globe</a></li>
<li><a href="/help/contact-paper#reporters" title="Get in touch with the staff at The Globe and Mail">Staff</a></li>
<li><a href="http://www.globeandmailcentre.com" title="Find out more about The Globe and Mail Center">The Globe and Mail Centre</a></li>
</ul>
<h5>Secure Services</h5>
<ul>
<li><a href="https://sec.theglobeandmail.com/securedrop">Secure Drop</a></li>
<li><a href="https://sec.theglobeandmail.com/pgp/">Staff PGP Directory</a></li>
</ul>
<h5>Customer Service</h5>
<ul>
<li><a href="/help/contact-us/">Contact Us</a></li>
<li><a href="/login">Customer Preference Center</a></li>
<li><a href="/help">FAQs</a></li>
<li><a href="https://customer.globeandmail.ca/">Customer Care website</a></li>
<li><a href="https://sec.theglobeandmail.com/edit-account/">Digital subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/">Print subscription services</a></li>
<li><a href="https://customer.globeandmail.ca/circcsNewAddress.asp">Change your delivery address</a></li>
<li><a href="https://customer.globeandmail.ca/circcsSuspend.asp">Vacation Stops</a></li>
</ul>
</section>
<section class="smlColumn lastSection">
<h5>Mobile Apps</h5>
<ul>
<li><span class="mobNews"></span><a href="//www.theglobeandmail.com/globeproducts/globe-mobile/" id="tooltipMobNews">News</a></li>
</ul>
<div id='toolTipNews' class='tools-Tips'>
<a class="close" href="#"></a>
<div id="mobNewBg"></div>
<h5>NEWS APP</h5>
<div class="toolTipBox">
<ul class="toolTipList">
<li class="lightbg"><span>Available for download on the following devices</span></li>
<li class="darkbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPhone</a></li>
<li class="lightbg"><a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8">iPad</a></li>
<li class="darkbg"><a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en">Android</a></li>
<li class="lightbg"><a href="https://appworld.blackberry.com/webstore/content/39629?lang=en">Blackberry</a></li>
</ul>
</div>
</div>
<h5>Other Sections</h5>
<ul>
<li><a href="/partners/advappointmentnotices/">Appointments</a></li>
<li><a href="http://v1.theglobeandmail.com/life/birthsandannouncements/">Births &amp; Announcements</a></li>
<li><a href="http://globeclassroom.ca/">Classroom Edition</a></li>
<li><a href="http://v1.theglobeandmail.com/life/deaths/">Deaths</a></li>
<li><a href="/marketplace/newspaper-ads/">Newspaper Ads</a></li>
<li><a href="https://beta.theglobeandmail.com/canada/canada-150/photoarchive/">News Photo Archive</a></li>
<li><a href="/real-estate/">Real Estate</a></li>
<li><a href="/community/digital-lab/news/article13869751/">Report an Error</a></li>
<li><a href="/special-reports/">Special Reports</a></li>
<li><a href="/help/site-map/">Site Map</a></li>
</ul>
</section>
<div class="footer_legalInfo">
<ul>
<li><a href="/help/terms-and-conditions/">Terms &amp; Conditions</a></li>
<li><a href="/help/privacy-policy/">Privacy Policy</a></li>
<li><a href="/help/disclaimer/">Disclaimer</a></li>
<li><a href="/help/accessibility-policy/" >Accessibility Policy</a></li>
<li><a href="/help/community-guidelines/article4229672">Community Guidelines</a></li>
<li><a href="/news/the-globe-and-mail-mandate-for-sustainable-paper-choices/article551236">Globe sustainability</a></li>
<li><a href="/incoming/article10200488.ece/BINARY/Editorial+Code+Book+External.pdf">Editorial Code of Conduct</a></li>
</ul>
</div>
<div id="sponsor">
<div id="tooltip">
<div class="closetip">
<div class="icon icon-remove"></div>
</div>
<div class="tooltipText">
<h5>Restrictions</h5>
<p class="lt">&copy; Thomson Reuters 2012.</p>
<p>All rights reserved. Republication or redistribution of Thomson Reuters content, including by framing or similar means, is prohibited without the prior written consent of Thomson Reuters. Thomson Reuters is not liable for any errors or delays in Thomson Reuters content, or for any actions taken in reliance on such content. ‘Thomson Reuters’ and the Thomson Reuters logo are trademarks of Thomson Reuters and its affiliated companies.</p>
</div>
<div class="speakbox"></div>
</div>
<p id="sectionsponsor">Globe Investor is part of The Globe and Mail's Report on <span class="colorbusiness">Business</span></p>
<p>
Selected data supplied by Thomson Reuters.&copy; Thomson Reuters Limited. <span class="clicktip">Click for Restrictions</span> <a href="http://www.reuters.com" class="data-provider">
<span class="icon icon-reuters"></span>
</a>.
</p>
</div>
<div class="footer_companyInfo">
<p>Copyright 2017 The Globe and Mail Inc. All Rights Reserved.</p>
<address>
<span class="org adr">
<span class="org street-address">351 King&nbsp;Street&nbsp;East</span>,
<span class="org extended-address">Suite 1600</span>,&nbsp;
<span class="org locality">Toronto</span>,&nbsp;
<abbr title="Ontario" class="org region">ON</abbr>&nbsp;
<span class="org country-name">Canada</span>&nbsp;
<span class="org postal-code">M5A 0N1</span>
<br />Phillip Crawley, Publisher
</span>
</address>
</div>
</div>
<script>
var s_account = "bellgmpnewprod";
</script>
<script src="https://sec.images.theglobeandmail.com/media/www/js/omniture/AppMeasurement.js"></script>
<script>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</script>
<script language="JavaScript" type="text/javascript">
<!--
if (navigator.appVersion.indexOf('MSIE') >= 0)document.write(unescape('%3C') + '\!-' + '-') // -->
</script>
<!-- DO NOT REMOVE -->
<!-- End SiteCatalyst code version: H.17. -->
<script>
(function(root, $, util) {
root.bm_website_code = '85251E4B22C44CBD';
$(function(){
util.loadScript('asset.pagefair.com/measure.min.js');
util.loadScript('asset.pagefair.net/ads.min.js');
});
})(this,jQuery,util);
</script>
</footer><!-- /.footer -->
<div class="watchlist-briefcase-add" style="display: none">
<div class="point"></div>
<div class="watchlist-briefcase-inner">
<div id="watchlist-briefcase-inner-addto">
<span class="button watchlist">
<a href="#" class="toWatchlist">
<span class="img"></span>
<span>Add to Watchlist</span>
</a>
</span>
</div>
<div id="watchlist-briefcase-inner-watchlist">
<h5>Add to Watchlist</h5>
<form class="selectStock" action="" method="get" accept-charset="utf-8">
<span class="button">
<input type="checkbox" />
<span class="stockSymbol"></span>
<span class="companyName"></span>
</span>
<span class="styled_select">
<select id="copy-watchlist" name="watchlistID"></select>
</span>
<input class="button submitButton" type="submit" value="Add to Watchlist" />
</form>
</div>
<div id="watchlist-briefcase-inner-failed">
<h5></h5>
<span class="failWrapper">
<span class="failIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-success">
<h5></h5>
<span class="passWrapper">
<span class="passIcon"></span>
<h3>We've run into a glitch. Please try again later.</h3>
</span>
</div>
<div id="watchlist-briefcase-inner-mixed">
<h5></h5>
<span class="cautionWrapper">
<span class="cautionIcon"></span>
<span class="button">
<span class="errorIcon"></span>
<span class="companyName"></span>
</span>
<h3></h3>
</span>
</div>
<div id="watchlist-briefcase-inner-loader">
</div>
</div>
</div>
<script>
var ltData = [
{
"name": "related stories",
"ltname": "related_stories",
"view": "stories",
"wId": ".lt644525"
},
{
"name": "most popular videos",
"ltname": "most_popular_videos",
"view": "slider",
"wId": ".lt4381250"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt2231"
},
{
"name": "more from the globe and mail",
"ltname": "more_from_the_globe_and_mail",
"view": "storypicture",
"wId": ".lt4223134"
},
{
"name": "most popular stories",
"ltname": "most_popular_stories",
"view": "storyheadline",
"wId": ".lt17409849"
},
{
"name": "unlimited tout - top banner",
"ltname": "unlimited_tout_-_top_banner",
"view": "pencil",
"wId": "#topSubscribeBanner"
}
];
$.each(ltData,function(i) {
$('div'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/*console.log("dname ="+dname);
console.log("dltname ="+dltname);*/
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if($(this).attr('href')==undefined && $(this).attr('title')) {
urlArr = $(this).attr('title').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-insidethemarket'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
$('aside'+ ltData[i].wId).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e,elm){
var title = $(this).text(), ltTitle = title.replace(title,'_'+title).toLowerCase(),clk,nam,artId;
var namAttr = $(this).attr('name').slice(3),gaqIndex = $(this).attr('name').replace('lt_','');
var dname = ltData[i].name.replace("'","\'"), dltname = ltData[i].ltname.replace("'","\'");
/* console.log("111");
console.log("dname ="+dname);
console.log("dltname ="+dltname); */
if($(this).attr('href')!=undefined && $(this).attr('href').substring(1,0)!="#"){
var urlArr = $(this).attr('href').split("/");
$.each(urlArr,function(o,no){
if(no.indexOf("article") != -1){artId = no.replace('article','');}
});
}
if(artId==undefined&&ltData[i].view !='feature'){
if(ltData[i].view =='topbar'|| dname =='growl' || dname =='paywall'){
clk="var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='"+namAttr+"';s.prop39='"+dname+"';s.eVar34='"+namAttr+"';s.eVar35='"+dname+"';s.tl(this,'o','"+namAttr+"');";
nam="&lpos="+dname+"&lid="+namAttr;
}else{
clk="s_objectID='"+dltname+"|"+namAttr.toLowerCase()+":"+ltTitle+"'";
nam="&lpos="+dname+"&lid="+namAttr+":"+title;
}
}else{
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-insidethemarket'+'-'+dname +'-'+ ltData[i].view + '&lid='+namAttr;
}
$(this).attr('onclick',clk).attr('name',nam);
});
});
</script>
<script src="https://sec.images.theglobeandmail.com/static/athena/scripts/athena.init.js"></script>
<script>
try { util.mobile_redirect() } catch(e) {}
</script>
<script>
(function(){function t(){for(var a=[8],e=1;2>=e;e++)a.push(8+e),a.push(8-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function k(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?\:/);b++)e=a}catch(c){}return a.replace(/(^\s+|\s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www\./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),l=(new Date).getTime(),m=Math.floor(Math.random()*Math.pow(10,12)),d,f;f=t();f.a?d=f.b:d=0;b.zmoatab_cm=d;b.t=l;b.de=m;b.zMoatAB_SNPT=!0;var g;d?g=d:g=1;var n;n=f?f.a?!0:!1:!0;var c=[],p=[k(b.l1),k(b.l2),k(b.l3),k(b.l4)].join(":"),v="https://bsh3h9i5wi7d-a.akamaihd.net/z.gif?e=17&d="+
encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",w="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+m+"&t="+l+"&i=THEGLOBEANDMAILCONTENT1&cm="+g+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=v,(new Image).src=w);for(var q in b)c.push(q+
"="+encodeURIComponent(b[q]));var c=c.join("&"),c=c+"&vc=2",h=document.createElement("script");h.type="text/javascript";h.async=!0;n&&(h.onerror=function(){(new Image).src=x});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(h,r);h.src="https://z.moatads.com/theglobeandmailcontent3452638491/moatcontent.js#"+c}catch(a){try{var y="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+
"&cs="+(new Date).getTime();(new Image).src=y}catch(e){}}})();
</script>
<script>
(function() { var ev = document.createElement('script'); ev.type = 'text/javascript'; ev.async = true; ev.setAttribute('data-ev-tag-pid',3796);ev.setAttribute('data-ev-tag-ocid',3480); ev.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'c.betrad.com/pub/tag.js'; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ev, s);}
)();
</script>
<script type="text/javascript" src="https://beta.images.theglobeandmail.com/bundle-js/gzip_N1144300109/www-js-global.js" ></script>
<script type="text/javascript" src="https://beta.images.theglobeandmail.com/bundle-js/gzip_1427900224/www-js-article-core.js" ></script>
<script type="text/javascript" src="https://beta.images.theglobeandmail.com/bundle-js/gzip_1940027011/www-js-gallery-core.js" ></script>
<!-- pageEndInclude -->
<script>
$(document).ready(function() {
window.TGAMLS = new GlobeLiveSuggest(jQuery, 'https://www.theglobeandmail.com//template/search/livesuggest.jsp?news=10&stocks=5&keywords=0&authors=3&sections=0&showHidden=false&q=');
window.TGAMLS.addHandlers();
});
(function( root ){
if ( !root.TGAMD ) return;
if ( TGAMD.user.is.premium ) {
$('.js-masthead-subscribe-button').remove();
}
})( this );
$('.social-share').click(function(e){
e.stopPropagation();
var $el = $(e.currentTarget);
var eventName;
rel = $el.attr('rel');
if (rel) {
//e.preventDefault();
var sharebar = {
'email':{evt:'event6', name:'E-mail Article to Friend'},
'facebook':{evt:'event7', name:'Facebook Recommend/Like'},
'linkedin':{evt:'event18',name:'Share on LinkedIn'},
'twitter':{evt:'event32',name:'Share on Twitter'},
'google':{evt:'event33',name:'Share on Others'},
'whatsapp':{evt:'event64',name:'Share on WhatsApp'}
};
s.events = sharebar[rel].evt;
s.linkTrackEvents = s.events;
s.tl(this,'o',sharebar[rel].name);
//window.location.href = $el.attr('href');
}
});
(function(p) {
var cfg = {
persist: false,
txt:'Try Globe Unlimited- 99\u00A2/week for the first 4 weeks',
url:'https://sec.theglobeandmail.com/subscription/',
img:'',
buttonTxt:'See my options!',
advPencil: true,
advSponsorship: false,
advRemovePencil: typeof advRemovePencil == 'undefined' ? false : true,
advStopPencil: typeof advStopPencil == 'undefined' ? false : true,
replaceAsset: false
};
p.init(cfg);
})( TGAMD.pencilAd );
$(document).ready(function($) {
$('.lt_track').each(function(index) {
$(this).find('a[name^="lt_"],button[name^="lt_"],input[name^="lt_"]').each(function(e, elm) {
var $link = $(this);
$link.on("click", { link: $link }, clickTrack);
});
});
});
function clickTrack(e) {
//e.preventDefault();
var $clickedLink = e.data.link;
var title = $.trim($clickedLink.text());
var name = $.trim($clickedLink.attr('name'));
var ltTitle = "_"+title.toLowerCase();
var clk, nam, artId;
var namAttr = name.slice(3);
var gaqIndex = name.replace('lt_', '');
var ltview = $.trim($clickedLink.attr('ltview'));
var ltname = $.trim($clickedLink.attr('ltname'));
var dltname = ltname.replace(/'/g, "\'");
var dname = dltname.replace(/_/g, " ");
if ($clickedLink.attr('href') != undefined && $clickedLink.attr('href').substring(1, 0) != "#") {
var urlArr = $clickedLink.attr('href').split("/");
$.each(urlArr, function(o, no) {
if (no.indexOf("article") != -1) { artId = no.replace('article', ''); }
});
}
if (artId == undefined && ltview != 'feature') {
if (ltview == 'topbar' || dname == 'growl' || dname == 'paywall' || dname == 'upsellFooter') {
clk = "var s=s_gi('bellgmpnewprod');s.linkTrackVars='prop38,prop39,eVar34,eVar35';s.prop38='" + namAttr + "';s.prop39='" + dname + "';s.eVar34='" + namAttr + "';s.eVar35='" + dname + "';s.tl(this,'o','" + namAttr + "');";
nam = "&lpos=" + dname + "&lid=" + namAttr;
} else {
clk = "s_objectID='" + dltname + "|" + namAttr.toLowerCase() + ":" + ltTitle + "'";
nam = "&lpos=" + dname + "&lid=" + namAttr + ":" + title;
}
} else {
clk="s_objectID='"+artId+"-"+dltname+"';";
nam='&lpos=art-insidethemarket'+'-'+dname +'-'+ ltview + '&lid='+namAttr;
}
$clickedLink.attr('name',nam);
eval(clk);
}
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://ece5stats1.theglobeandmail.com/analysis-logger/Logger?rt=1&ctxId=372&pubId=8&cat=&meta=read-embeddable&objId=35987278&type=article&title=Why+the+abnormally+large+gap+between+the+TSX+and+S%26amp%3bP+500+won%26%23039%3bt+last&url=https%3a%2f%2fwww.theglobeandmail.com%2fglobe-investor%2finside-the-market%2fcrude-oil-creates-abnormally-large-gap-between-tsx-and-sp%2farticle35987278%2f&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
</script>
</div><!-- /#page -->
</body>
</html>
