<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none story-subscribed story-protected"> <head> <meta charset="utf-8"><title>Market movers: Stocks seeing action on Monday - and why - The Globe and Mail</title> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt.e7211379ae4037c6e43a8d213e22e5fd.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt-Bold.000590fe79910216f5ab68855e5a7a43.woff2" as="font" type="font/woff2" crossorigin> <link rel='preload' as='style' href='/pb/gr/c/default/rFqXWy1fWTW9js/head-css/f0943a4f5f.css?v=434'><meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="A roundup of some of the North American equities making moves in both directions today"> <meta name="keywords" content="TSX,stocks,stock picks,movers,markets,investing,investors,news"> <meta name="news_keywords" content="TSX,stocks,stock picks,movers,markets,investing,investors,news"> <meta name="last-modified" content="2020-12-14T10:50:20-0500"> <meta name="arc-id" content="FP2MV77M5BFKBD7FR35WWJWD6U"> <meta name="arc-revision" content="ZBBNI3QY4BBCBK7EIIGS47AF5Q"> <meta name="release-version" content="5_1_23"> <link rel="canonical" href="https://www.theglobeandmail.com/investing/markets/inside-the-market/article-market-movers-stocks-seeing-action-on-monday-and-why-68/"> <link rel="preconnect" href="https://hermes.theglobeandmail.com"> <link rel="preconnect" href="https://polyfill.io"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://s.go-mpulse.net"> <link rel="preconnect" href="//cdn.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://cdn.sophi.io"> <link rel="dns-prefetch" href="https://sp-prd.theglobeandmail.ca"><link rel="dns-prefetch" href="https://sp.theglobeandmail.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?_=5_1_23"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Market movers: Stocks seeing action on Monday - and why"> <meta property="og:url" content="https://www.theglobeandmail.com/investing/markets/inside-the-market/article-market-movers-stocks-seeing-action-on-monday-and-why-68/"> <meta property="og:description" content="A roundup of some of the North American equities making moves in both directions today"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2020-12-14T09:33:00-0500"> <meta property="article:modified_time" content="2020-12-14T10:50:20-0500"> <meta property="article:tag" content="TSX,stocks,stock picks,movers,markets,investing,investors,news"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/nfHbne3_VO0tQkE6gdDT9GsQL8A=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/POSIKOYNGJHPZDYUEWOJV5M76E.jpg"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="774.6051032806804"> <meta name="applebot" content="noindex"/> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/investing/markets/inside-the-market/article-market-movers-stocks-seeing-action-on-monday-and-why-68/"> <meta name="twitter:title" content="Market movers: Stocks seeing action on Monday - and why"> <meta name="twitter:description" content="A roundup of some of the North American equities making moves in both directions today"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/hz0yruujnsr-GpRgT39sZH5W4I4=/560x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/POSIKOYNGJHPZDYUEWOJV5M76E.jpg"> <meta name="twitter:image:alt" content=""> <script>(function(){if(!("PerformanceObserver"in window)||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/panther/fonts/Pratt.e7211379ae4037c6e43a8d213e22e5fd.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt.56b03d0abebeb7ccace89aeb489c7d0a.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/panther/fonts/Pratt-Italic.e584cae4127edf307f7ffe56e6a9964c.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Italic.709d1069a8f4d27847843993db3b7d40.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/panther/fonts/Pratt-Bold.000590fe79910216f5ab68855e5a7a43.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Bold.61928ebcab640c68ef476a5926d9ace2.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.828057ffb4cf87dba76f92926b0ac9d0.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.9b263d9d20422bd1e614a100e34f0140.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/panther/fonts/GMsanC-Regular.80ac49a929230179f0da1ac734fdc28e.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Regular.6ec7a59f32edd0764f15670fda3d3b47.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/panther/fonts/GMsanC-Bold.dad498be2e75d621507ac8d37733830a.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Bold.ba4fa34b3aa63ddf87e14ddda57dc7c3.woff) format("woff");font-display:swap}</style> 
  <style>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</style>
     <noscript> <link href="/pb/gr/c/default/rFqXWy1fWTW9js/head-no-script-css/3dc0384e23.css?v=434" rel="stylesheet"/></noscript> <link href="/pb/gr/c/default/rFqXWy1fWTW9js/head-css/f0943a4f5f.css?v=434" rel="stylesheet"/><link rel='stylesheet' media="print" href='/pb/gr/c/default/rFqXWy1fWTW9js/print-css/97e17e1946.css?v=434'><script src="https://polyfill.io/v3/polyfill.min.js?features=default%2Ces2015%2Ces2016%2Ces2017%2Cfetch%2CIntersectionObserver%2CIntersectionObserverEntry%2CrequestIdleCallback%2CAbortController&flags=gated&unknown=polyfill"></script> <script nomodule src="/pb/resources/scripts/src/polyfill/mustard.min.js?_=5_1_23"></script> <script>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</script> <script>window.analyticsLayer=[];var _gtmEnabled=/\.arcpublishing\.com/im.test(window.location.host)===false&&/analytics=false/im.test(window.location.search)===false&&/\/political\-ad\-collector\//im.test(window.location.pathname)===false;
if(_gtmEnabled===true)(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","analyticsLayer","GTM-TL4VHVZ");</script> <script src="/pb/resources/scripts/build/bundle-runtime.8865f8270ce3f79f0d53.min.js" onload="(function runtimeLoaded() { if (window.tgam) { window.tgam.linkedScriptIntegrity = 313435; } })();"></script> <script async src="/pb/resources/scripts/build/chunk-common-vendor.76b3f05180e3e1889346.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-lodash.3a8fbb69449dd6947758.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-datefns.20d0a9bb73fcfc1ebfde.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-hbd.5fe091693ad7bc1f95b0.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-common-chunks.3a00ed3086a4460759c3.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bootstraps/main.d851f467e44285117481.min.js" onload="(function bootLoaded() { if (window.tgam) { window.tgam.bootLoaded = true; } })();"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/story.36b2fda07559d41d0de6.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/talk.f43b7db3be4e864b95aa.min.js"></script> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"]
}
</script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-87dccd57-c8cc-4c3e-9eda-f9cae7f91648","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8K89K-P6JY3-3W9WP-M5YNL-SPYVM",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8K89K-P6JY3-3W9WP-M5YNL-SPYVM",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3zh2ax6xryda-f-2a6055dc0-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"489949","ak.ai":parseInt("321292",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"11d926c6","ak.r":38264,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":42340,"ak.gh":"23.222.79.156","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1607962118","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==ZCjoFkt2YUCgJliO7xAd+QeyBrYhWqrf9chqWoHc5IwwMo8sWmOBUNPO8admdhhFwUzfEpaSnvkFm4bLvXLHsgawzTX7WHN01PPV2YA2QNMeMXwAFjwwDVD4rnfxQNnlNGnIIZyfwmwhUwrnXLWpY+pU7sJJpCeIXP2OnkGQW81z7atwHbILpV9U2pmlzMwTYxxohhp78unqXV56+7Sx/gj3xOmBAqkNW6lcY5KH74YKcySjyadFUDi0tdCARqXhma854xIXRvFejqnkmGjjZoNKeEDKJiXomneOARBAxdQ4iOw/u9a+ECVuRE8jXl+B8Tf9tbr9YuRU/3H2i0+lRZgkwwNeP1HQ2BUriTKc0I45f8Qt23VnCQecIR/nnjTqyWZCg4+Xmu99995vYeCBdJAXFPsAKGeIixB0+9UgnQU=","ak.pv":"106","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="f0da1mZfWTW9js"> <div class="gtext"> <div class="gtext-body"><script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="f0rMGDifWTW9js"> <header class="c-site-header c-site-header--section c-site-header--section--revealed c-site-header--section-has-menu"> <div class="js-dsw-pencil u-hidden" id="subscription-pencil-area"> <div class="js-sub-pencil o-sub-pencil--closed" id="fixedpencil-subs"> <div id="subspencil"> <div id="top_subspencil-n"> <div class="r-top-containter"> <div class="top-message font__gmsanc-bold"> <div class="subsicon"> <img class="o-sub-pencil__icon__art o-sub-pencil__icon__art--sm" src="https://www.theglobeandmail.com/files/cem/icons/subscribed.svg" title="The Globe and Mail" alt="The Globe and Mail"> </div> <div class="subsOffer font__gmsanc-bold"> <div>Support Quality Journalism.</div> </div> </div> </div> </div> <div id="bottom_subspencil-n"> <div class="l-container font__gmsanc-regular"> <div class="l-row subsOffer-info"> <div class="outersect"> <div class="l-col-sm-2 l-col-md-1 l-col-lg-1"><img class="o-sub-pencil__icon__art o-sub-pencil__icon__art--sm" src="https://www.theglobeandmail.com/files/cem/icons/subscribed-blk.svg" title="The Globe and Mail" alt="The Globe and Mail"> </div> <div class="l-col-sm-0 l-col-md-2 l-col-lg-2"> <div class="subs_valueprop" style="display:block;"> <div class="font__gmsanc-regular">First Access to Latest</div> <div class="font__gmsanc-bold">Investment News</div> </div> <div class="subs_valueprop"> <div class="font__gmsanc-regular">Collection of curated</div> <div class="font__gmsanc-bold">e-books and guides</div> </div> <div class="subs_valueprop"> <div class="font__gmsanc-regular">Inform your decisions via</div> <div class="font__gmsanc-bold">Globe Investor Tools</div> </div> </div> <div class="l-col-sm-6 l-col-md-9 l-col-lg-11"> <div class="o-sub-pencil__cost"> <div class="o-sub-pencil__cost__just"> <span class="o-sub-pencil__cost__just-text font__pratt">Just</span><span class="o-sub-pencil__cost__just-price font__pratt">$1.99</span> </div> <div class="o-sub-pencil__cost__per"> <span>per week<br>for first 24 weeks<br><br></span> </div> </div> </div> </div> </div> <div class="l-row subsOffer-section"> <div class="outersect"> <div class="l-col-sm-5 l-col-md-6 l-col-lg-8 subs-right-col"> <div class="title-subsrow"> <div class="font__gmsanc-regular">Enjoy unlimited digital access</div> </div> </div> <div class="l-col-sm-3 l-col-md-4 l-col-lg-7 subsOffer-cta"> <button class="subsCTA c-button" type="button" onclick="window.open('https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil')"> <span class="c-button__text cta-text">START TODAY</span></button> </div> </div> </div> </div> <picture> <source class="pencil_img" srcset="https://www.theglobeandmail.com/files/cem/pencils/pencil_lockup.webp" type="image/webp"> <img class="pencil_img" loading="lazy" src="https://www.theglobeandmail.com/files/cem/pencils/pencil_lockup.png?token=2" alt="Enjoy Unlimited Digital Access"> </picture> </div> <div class="o-sub-pencil__control o-sub-pencil__control--lg expand-menu"> <button class="js-sub-pencil-control o-sub-pencil__button font__gmsanc-bold" type="button" aria-expanded="false" aria-controls="aria-sub-pencil-tier-lg" aria-label="Toggle region"> <img id="expand-menu" class="o-sub-pencil__button__icon" src="https://www.theglobeandmail.com/files/cem/icons/nav-arrow.svg" title="Toggle" alt="Toggle"> </button> </div> </div> </div> <div class="js-sub-pencil o-sub-pencil o-sub-pencil--open" id="mb-fixedpencil"> <div class="o-sub-pencil__box"> <div class="o-sub-pencil__tier o-sub-pencil__tier--sm" id="aria-sub-pencil-tier-sm"> <div class="o-sub-pencil__offer font__gmsanc-bold"> <div class="o-sub-pencil__offer__try"> <div class="o-sub-pencil__offer__try-xs"> Get full access to globeandmail.com </div></div><div class="o-sub-pencil__offer__cost"> <div class="o-sub-pencil__offer__cost-xs"> Just $1.99 per week <span class="o-sub-pencil__offer__time-xs"> for the first 24 weeks </span> </div><div class="o-sub-pencil__offer__cost-sm"> Just $1.99 per week for the first 24 weeks </div></div></div></div><div class="o-sub-pencil__control o-sub-pencil__control--sm"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil" class="o-sub-pencil__button font__gmsanc-bold" aria-label="Subscribe"> <img class="o-sub-pencil__button__icon" src="https://www.theglobeandmail.com/files/cem/icons/nav-arrow.svg" title="Start Today" alt="Start Today"> </a> </div></div></div> </div> <div class="js-dsw-pencil-javacript u-hidden"> var select={root:".js-sub-pencil",control:".js-sub-pencil-control",open:"o-sub-pencil--open",closed:"o-sub-pencil--closed"},dom={},allowExpand=!0;function pencilInit(o){var e=arguments.length>1&&void 0!==arguments[1]&&arguments[1];select.root=o,dom.root=document.querySelector(select.root),dom.root&&(dom.control=document.querySelector(select.control),dom.control.addEventListener("click",onToggleClicked),setPanelState(e),window.addEventListener("scroll",onWindowScroll),dom.root.removeAttribute("hidden"))}function isPanelOpen(){return dom.root.classList.contains(select.open)}function setPanelState(o){dom.root.classList[o?"add":"remove"](select.open),dom.root.classList[o?"remove":"add"](select.closed),dom.control.setAttribute("aria-expanded",o)}function onToggleClicked(){var l=!isPanelOpen();setPanelState(l)}function onWindowScroll(){window.requestAnimationFrame(function() {var l=isPanelOpen(),n=0===(document.body.scrollTop||document.documentElement.scrollTop);n||l||!allowExpand?n&&l&&(allowExpand=!0,setPanelState(!1)):(allowExpand=!1,setPanelState(!0))});}pencilInit(".js-sub-pencil",!1); // via darwin-bg var slideIndex = 0; carousel(); function carousel() { var i; var x = document.getElementsByClassName("subs_valueprop"); for (i = 0; i < x.length; i++) { x[i].style.display = "none"; } slideIndex++; if (slideIndex> x.length) { slideIndex = 1; } x[slideIndex - 1].style.display = "block"; setTimeout(carousel, 2500); } // </div> <script>window.tgam=window.tgam||{};window.tgam.dswPencil={showPencil:true,css:'\x3clink rel\x3d"stylesheet" type\x3d"text/css" href\x3d"https://www.theglobeandmail.com/files/cem/dsw/default_pencil.css?token\x3d20"\x3e'};</script> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--transparent-lighten c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content"> <a href="/investing/markets/inside-the-market/" class="c-site-header__text-link" data-analyticsclick='{"type":"link","feature":"header breadcrumb","label":"inside the market"}'>Inside the Market</a> </span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group"> <div class="c-site-header__button u-hidden js-role-visibility--subscribed"> <button id="c-site-header-benefits-button" type="button" class="c-button c-button--no-border c-button--small" aria-label="Toggle member benefits menu" aria-controls="site-header-menu-benefits" aria-pressed="false"> <span class="c-button__text">Member Benefits</span> </button> </div> <div class="c-site-header__button u-hidden js-ondemand-visibility--anonymous js-ondemand-visibility--registered"> <button id="c-site-header-subscribe-button--non-mobile" class="c-button c-button--no-border c-button--small" aria-label="Toggle subscribe menu" aria-controls="site-header-menu-subscribe" aria-pressed="false"> <span class="c-button__text">Subscribe</span> </button> <button id="c-site-header-subscribe-button--mobile" class="c-button c-button--no-border c-button--small"> <span class="c-button__text">Subscribe</span> </button> </div> <div class="c-site-header__button u-hidden js-ondemand-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/?intcmp=site-header#/register" id="c-site-header-register-button" class="c-button c-button--grey-secondary c-button--no-border c-button--small js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> </div> <div class="c-site-header__button u-hidden js-ondemand-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/?intcmp=site-header#/login" id="c-site-header-login-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--registered"> <button type="button" id="c-site-header-account-registered-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-registered-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <span class="c-button__text js-text-replace--user-name">My account</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </button> <div id="c-site-header-account-registered-dropdown" class="c-dropdown-menu arc-c-dropdown-menu--account c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--dark" aria-labelledby="c-site-header-account-registered-button" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="/your-globe/#following" data-hash="following" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn c-button--dropdown-following"> <span class="c-button__text">Following</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </a> <a href="/your-globe/#bookmarks" data-hash="bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Bookmarks</span> </a> <a href="/your-globe/#reading-history" data-hash="reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Reading history</span> </a> <a href="/your-globe/#newsletters" data-hash="newsletters" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Newsletters</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Subscriptions</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/account-settings" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Settings</span> </a> <a href="https://globeandmail.force.com/helpcentre/s" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Help</span> </a> </div> </div> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--subscribed"> <button type="button" id="c-site-header-account-subscribed-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-subscribed-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <span class="c-button__text js-text-replace--user-name">My account</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </button> <div id="c-site-header-account-subscribed-dropdown" class="c-dropdown-menu arc-c-dropdown-menu--account c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--dark" aria-labelledby="c-site-header-account-subscribed-button" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="/your-globe/#following" data-hash="following" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn c-button--dropdown-following"> <span class="c-button__text">Following</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </a> <a href="/your-globe/#bookmarks" data-hash="bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Bookmarks</span> </a> <a href="/your-globe/#reading-history" data-hash="reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Reading history</span> </a> <a href="/your-globe/#newsletters" data-hash="newsletters" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Newsletters</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Subscriptions</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/account-settings" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Settings</span> </a> <a href="https://globeandmail.force.com/helpcentre/s" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Help</span> </a> </div> </div> </div> <div class="c-site-header__button c-site-header__button--search-top"> <button type="button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#search"></use> </svg> </button> </div> <div class="c-site-header__button"> <a href="/adchoices/" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--adchoices" data-analyticsclick='{"type":"link","feature":"header","label":"AdChoices","position":1,"hierarchy":1}'> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> </div> </div> </div> </div> <div id="site-header-menu-benefits" data-state="empty" class="c-site-header__benefits c-site-header__benefits--hiding" aria-hidden="true" aria-expanded="false"></div> <div id="site-header-menu-subscribe" data-state="empty" class="c-site-header__subscribe u-hidden" aria-hidden="true" aria-expanded="false"></div> <div class="c-site-header__bottom"> <div class="c-site-header__bottom-content"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button type="button" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/canada/" data-analyticsclick='{"type":"link","feature":"header menu","label":"canada","position":1,"hierarchy":1}'>Canada</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/world/" data-analyticsclick='{"type":"link","feature":"header menu","label":"world","position":2,"hierarchy":1}'>World</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/business/" data-analyticsclick='{"type":"link","feature":"header menu","label":"business","position":3,"hierarchy":1}'>Business</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/investing/" data-analyticsclick='{"type":"link","feature":"header menu","label":"investing","position":4,"hierarchy":1}'>Investing</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/opinion/" data-analyticsclick='{"type":"link","feature":"header menu","label":"opinion","position":5,"hierarchy":1}'>Opinion</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/politics/" data-analyticsclick='{"type":"link","feature":"header menu","label":"politics","position":6,"hierarchy":1}'>Politics</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/sports/" data-analyticsclick='{"type":"link","feature":"header menu","label":"sports","position":7,"hierarchy":1}'>Sports</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/life/" data-analyticsclick='{"type":"link","feature":"header menu","label":"life","position":8,"hierarchy":1}'>Life</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/arts/" data-analyticsclick='{"type":"link","feature":"header menu","label":"arts","position":9,"hierarchy":1}'>Arts</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/drive/" data-analyticsclick='{"type":"link","feature":"header menu","label":"drive","position":10,"hierarchy":1}'>Drive</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/real-estate/" data-analyticsclick='{"type":"link","feature":"header menu","label":"real estate","position":11,"hierarchy":1}'>Real Estate</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/investing/markets/watchlist/" data-analyticsclick='{"type":"link","feature":"header menu","label":"watchlist","position":12,"hierarchy":1}'>Watchlist</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button type="button" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> </div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane arc-f-live-suggest-form"> <form class="c-search-box" action="/search/" method="GET" role="search"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"light"}' required oninvalid="this.setCustomValidity('Please enter at least one search term')" oninput="this.setCustomValidity('')"/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results arc-f-live-suggest-results js-live-suggest-output"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <div class="arc-c-menu-panel-categories-search arc-f-live-suggest-form"> <form class="c-search-box c-search-box--dark" action="/search/" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"dark"}' required oninvalid="this.setCustomValidity('Please enter at least one search term')" oninput="this.setCustomValidity('')"/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results c-search__results--dark arc-f-live-suggest-results js-live-suggest-output"></div> </div> <div class="c-accordion__placeholder js-c-accordion-placeholder"> <div class="c-accordion c-accordion--standard-buttons c-accordion--skeleton"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> </ul> </div> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'> Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'> Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":3,"hierarchy":1}'> Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":4,"hierarchy":1}'> Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="https://shop.globeandmail.com" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"globe-shop","position":5,"hierarchy":1}'> Globe Shop</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/canada/investigations/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"investigations","position":6,"hierarchy":1}'> Investigations</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://www.legacy.com/obituaries/theglobeandmail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":7,"hierarchy":1}'> Death Notices (Legacy.com)</a> </li> </ul> <h3 class="c-menu-panel__heading">Reader services</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list js-reader-services"> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/">Subscribe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/your-globe/#following">Following</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" rel="external">Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/account-settings" rel="external">Settings</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.force.com/helpcentre/s" rel="external">Customer Help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/">Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external">Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external">Log out</a> </div> </li> </ul> </div> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fnUZZ71fWTW9js"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}.c-zero-canada__image,.pb-f-article-zero-canada{display:none}@media (min-width:48rem){.c-zero-canada__image,.pb-f-article-zero-canada{display:block}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="ffTivu1fWTW9js"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}.o-related-articles{margin-top:0}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0UBKpnfWTW9js"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="feROZM1fWTW9js"> <div class="gtext"> <div class="gtext-body"><style>.keytar-enabled .c-article-meta{padding-bottom:10px}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fyvGpd1fWTW9js"> <div class=" adslot_collapse"> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"flex,ldbd,ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="f6SGLN1fWTW9js"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="ftHjRf1fWTW9js"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="fqT6Ti2fWTW9js"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=system-maintenance&uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="f0ZJnkXfWTW9js"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=privacy-policy-update-notice&uri=/website-alerts/" data-umt="m" data-umb="n"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="f3zv962fWTW9js"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Market movers: Stocks seeing action on Monday - and why</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="c0KPRizfWTW9js"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="f07KFHFfWTW9js"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="fR2EGd2fWTW9js"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <a class="c-byline c-link byline" href="/authors/david-leeder/">David Leeder<svg class="c-link__icon"><use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-chevron"></use></svg></a></div> <div class="c-article-meta__timestamps"> <time class="c-timestamp " data-unixtime="1607956380" data-moment-preface="Published " datetime="2020-12-14T14:33:00.379Z"> Published December 14, 2020 </time> <time class="c-timestamp js-story-moment" data-unixtime="1607961020" data-moment-preface="Updated " datetime="2020-12-14T15:50:20.988Z"> Updated December 14, 2020 </time> </div> <div class="c-article-meta__subscribers"> <div class="c-article-meta__subscribed">For Subscribers</div> </div> <div class="c-article-meta__actions"> <div class="c-article-meta__actions__comments"> <a href="#comments" class="c-button c-article-meta__comments c-button--no-border c-button--no-border-radius c-button--transparent-default js-article-comments"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-comments"></use> </svg> <span class="c-button__text"><span class="js-c-comments-count"></span> Comments</span> </a> </div> <div class="c-article-meta__actions__share"> <button type="button" class="c-button c-article-meta__share c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-share c-article-meta__share--active" id="arc-share-dropdown-trigger" aria-controls="arc-share-dropdown" aria-haspopup="true" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#share-arrow"></use> </svg> <span class="c-button__text">Share</span> </button> <div class="c-dropdown-menu c-dropdown-menu--dark c-dropdown-menu--pos-bottom c-dropdown-menu--pos-center js-meta-dropdown-menu" id="arc-share-dropdown" aria-labelledby="arc-share-dropdown-trigger" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="mailto:?subject=Market movers: Stocks seeing action on Monday - and why&amp;body=From the Globe and Mail: Market movers: Stocks seeing action on Monday - and why - https://www.theglobeandmail.com/investing/markets/inside-the-market/article-market-movers-stocks-seeing-action-on-monday-and-why-68/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;email a friend&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2finvesting%2fmarkets%2finside-the-market%2farticle-market-movers-stocks-seeing-action-on-monday-and-why-68%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;text=Market+movers%3a+Stocks+seeing+action+on+Monday+-+and+why+%2fvia+%40globeandmail" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on twitter&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&amp;name=Market+movers%3a+Stocks+seeing+action+on+Monday+-+and+why&amp;link=https%3a%2f%2fwww.theglobeandmail.com%2finvesting%2fmarkets%2finside-the-market%2farticle-market-movers-stocks-seeing-action-on-monday-and-why-68%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;picture=&amp;description=A+roundup+of+some+of+the+North+American+equities+making+moves+in+both+directions+today&amp;redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2finvesting%2fmarkets%2finside-the-market%2farticle-market-movers-stocks-seeing-action-on-monday-and-why-68%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on facebook&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.theglobeandmail.com%2finvesting%2fmarkets%2finside-the-market%2farticle-market-movers-stocks-seeing-action-on-monday-and-why-68%2f&amp;title=Market+movers%3a+Stocks+seeing+action+on+Monday+-+and+why" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on linkedin&quot;,&quot;position&quot;:4,&quot;hierarchy&quot;:1}" aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=Market+movers%3a+Stocks+seeing+action+on+Monday+-+and+why+-+https%3a%2f%2fwww.theglobeandmail.com%2finvesting%2fmarkets%2finside-the-market%2farticle-market-movers-stocks-seeing-action-on-monday-and-why-68%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on whatsapp&quot;,&quot;position&quot;:5,&quot;hierarchy&quot;:1}" aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-whatsapp"></use> </svg> </a> </div> </div> </div> <div class="c-article-meta__actions__text-resizer js-text-resizer"> <button class="c-button c-article-meta__text-resizer-decrease c-button--icon-only c-button--no-border c-button--transparent-default c-button--no-border-radius js-text-resizer-decrease" type="button" aria-label="Decrease text size" disabled> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#text-resizer-decrease"></use> </svg> </button> <button class="c-button c-article-meta__text-resizer-increase c-button--icon-only c-button--no-border c-button--transparent-default c-button--no-border-radius js-text-resizer-increase" type="button" aria-label="Increase text size"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#text-resizer-increase"></use> </svg> </button> <span class="c-article-meta__text-resizer-status" aria-live="polite">Text Size</span> </div> <div class="js-article-bookmark-container c-article-meta__actions__bookmark" data-bm-enabled="true"> <button type="button" id="arc-bookmark-trigger" data-cid="FP2MV77M5BFKBD7FR35WWJWD6U" data-dropdown-id="arc-bookmark-dropdown" data-access="gu" data-feature-name="in-page" class="js-article-bookmark c-article-meta__bookmark c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#bookmark"></use> </svg> <span class="c-button__text">Bookmark</span> </button> </div> <div class="c-article-meta__actions__audio"> <button type="button" class="c-article-meta__audio c-article-meta__audio--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-audio" id="arc-audio-dropdown-trigger" aria-controls="arc-audio-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="Play audio"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#audio-speaker" class="c-button__icon__use"></use> </svg> </button> <div class="c-dropdown-menu c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--with-text js-role-visibility--anonymous u-hidden" id="arc-audio-dropdown" aria-labelledby="arc-audio-dropdown-trigger" role="menu" hidden> <div class="c-dropdown-menu__inner"> <span class="c-dropdown-menu__text">Please log in to listen to this story. Also available in French and Mandarin.</span> <a href="https://sec.theglobeandmail.com/user/?intcmp=article-audio-transcription#/login" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-onclick--login" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article audio dropdown&quot;,&quot;label&quot;:&quot;log in link&quot;,&quot;position&quot;:1}" rel="external"> <span class="c-button__text">Log In</span> </a> <a href="https://sec.theglobeandmail.com/user/?intcmp=article-audio-transcription#/register" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-onclick--register" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article audio dropdown&quot;,&quot;label&quot;:&quot;register link&quot;,&quot;position&quot;:2}" rel="external"> <span class="c-button__text">Create Free Account</span> </a> </div> </div> </div> </div> <div id="arc-player-container"> <audio class="audio-player--plyr u-hidden" controls=""> <source src="" type="audio/mp3"> </audio> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-in-progress">Getting audio file ...</p> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-not-available">Audio for this article is not available at this time.</p> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-translation-disclaimer"> This translation has been automatically generated and has not been verified for accuracy. <a class="c-utility-body--primary__link" href="/privacy-terms/disclaimer/">Full Disclaimer</a> </p> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="f2lYGQ1fWTW9js"> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": "https://www.theglobeandmail.com/investing/markets/inside-the-market/article-market-movers-stocks-seeing-action-on-monday-and-why-68/",
    "headline": "Market movers: Stocks seeing action on Monday - and why",
    "description": "A roundup of some of the North American equities making moves in both directions today",
    "datePublished": "2020-12-14T14:33:00.379Z",
    "dateModified": "2020-12-14T15:50:20.988Z"
    
, "isAccessibleForFree": "False"
    
        ,"author": [
          
                {
                  "@type": "Person",
                  "name": "David Leeder",
                  "url": "https://www.theglobeandmail.com/authors/david-leeder",
                  "affiliation": {
                    "@type": "Organization",
                    "name": "The Globe and Mail"
                  }
                }
              
        ]

      








  
  















  
    
    
    
  
  





































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  



































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  





    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/JQCRn5lFR705jZU0rm_VjyJxhZM=/3292x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/POSIKOYNGJHPZDYUEWOJV5M76E.jpg",
      "width":"3292",
      "height":"2125",
      "description":"A flowering cannabis plant is seen during a tour of the Hexo Corp. facility, Thursday, October 11, 2018 in Masson Angers, Que. Shares in troubled cannabis firm Hexo Corp. tumbled Friday by as much as 21 per cent on the Toronto Stoc"
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/NM0nu1pKCklH3yqgtITXbx8IQp4=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/POSIKOYNGJHPZDYUEWOJV5M76E.jpg"
    ,


"publisher": {
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/",
  "ethicsPolicy": "https://www.theglobeandmail.com/about/editorial-code/",
  "masthead": "https://www.theglobeandmail.com/about/#masthead",
  "missionCoveragePrioritiesPolicy": "https://www.theglobeandmail.com/about/#mission",
  "correctionsPolicy": "https://www.theglobeandmail.com/about/editorial-code/#corrections",
  "verificationFactCheckingPolicy": "https://www.theglobeandmail.com/about/editorial-code/#factchecking",
  "unnamedSourcesPolicy": "https://www.theglobeandmail.com/about/editorial-code/#sources",
  "actionableFeedbackPolicy": "https://www.theglobeandmail.com/about/editorial-code/#publiceditor",
  "foundingDate": "1844",
  "contactPoint": [{
      "@type": "ContactPoint",
      "contactType": "Newsroom Contact",
      "telephone": "+1-416-585-5000",
      "url": "https://www.theglobeandmail.com/about/contact/"
    },
    {
      "@type": "ContactPoint",
      "contactType": "Public Engagement",
      "email": "publiceditor@globeandmail.com",
      "url": "https://www.theglobeandmail.com/about/contact/"
    }],
  "ownershipFundingInfo": "https://www.theglobeandmail.com/about/",
  "diversityPolicy": "https://www.theglobeandmail.com/about/work-at-the-globe/#diversity",
  "diversityStaffingReport": ""
}

  }
</script> <div class="c-article-body js-c-article-body c-article-body--subscribed u-clearfix"> <p class="c-article-body__text"><i>A roundup of some of the North American equities making moves in both directions today</i></p> <h3 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level3">On the rise</h3> <p class="c-article-body__text">Winnipeg-based <b>People Corp. </b>(<a href="https://www.theglobeandmail.com/investing/markets/stocks/PEO-X/" target="_blank">PEO-X</a>) jumped on the <a href="https://www.peoplecorporation.com/people-corporation-to-be-acquired-by-goldman-sachs-merchant-banking/" target="_blank">premarket announcement</a> that it has entered into an arrangement agreement to be acquired by Goldman Sachs Merchant Banking Division.</p> <p class="c-article-body__text">Under the deal, Goldman will purchase all issued and outstanding common shares for $15.22 per share in cash, representing a total equity value of approximately $1.13-billion.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">The purchase price represents a 3 -per-cent premium to the 20-day volume-weighted average price per share for the period ending on Dec. 11 and a 36-per-cent premium to the closing price on Dec. 11.</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="y6jpdrvy"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"y6jpdrvy","version":"1.3.3","period":"YTD","series":[{"ticker":"PEO.VN","title":"People Corp","exchange":"Intl Stocks - TSX-V"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.css?token\x3d1.3.3-34";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.js?token\x3d1.3.3-34";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text">Shares of <b>Great Canadian Gaming Corp.</b> (<a href="https://www.theglobeandmail.com/investing/markets/stocks/GC-T/" target="_blank">GC-T</a>) were higher <a href="https://www.bloomberg.com/news/articles/2020-12-14/apollo-said-to-consider-higher-offer-for-canada-casino-operator?utm_campaign=socialflow-organic&amp;utm_medium=social&amp;utm_source=twitter&amp;utm_content=canada&amp;cmpid%3D=socialflow-twitter-canada" target="_blank">after Bloomberg reported</a> <b>Apollo Global Management Inc. </b>is considering an increase to its $2.5-billion takeover bid.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">According to the report, it may walk away from the deal if it can’t win approval at an upcoming shareholder meeting.</p> <p class="c-article-body__text">See also: <a href="https://www.theglobeandmail.com/business/commentary/article-great-canadian-gamings-defence-of-apollos-21-billion-takeover/" target="_blank">Great Canadian Gaming’s defence of Apollo’s $2.1-billion takeover offer raises questions about its business plan</a></p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="5nb76r7m"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"5nb76r7m","version":"1.3.3","period":"YTD","series":[{"ticker":"GC.TO","title":"Great Canadian Gaming Corp","exchange":"Intl Stocks - TSX"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.css?token\x3d1.3.3-34";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.js?token\x3d1.3.3-34";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>Hexo Corp. </b>(<a href="https://www.theglobeandmail.com/investing/markets/stocks/HEXO-T/" target="_blank">HEXO-T</a>) soared on Monday with the <a href="https://www.globenewswire.com/news-release/2020/12/14/2144424/0/en/HEXO-Corp-Reports-First-Quarter-Fiscal-2021-Financial-Results.html" target="_blank">premarket announcement </a>of higher-than-anticipated first-quarter 2021 revenue.</p> <p class="c-article-body__text">The Ottawa-based cannabis company reported gross revenue of $41.3-million, the highest in its history and up 114 per cent year-over-year.</p> <p class="c-article-body__text">“We continue to hold the number one market share position in Quebec, while continuing to aggressively expand into other markets. HEXO is now top four in adult-use market share by net sales dollars in Canada. We have also moved into the top beverage spot through Truss, our joint venture with Molson Coors, and have reached the number one market share position for hash, which we believe will continue to be an important category for the industry,” said CEO and co-founder Sebastien St-Louis.</p> <div id="js-ad-slimcut-wrapper"> <div id="js-ad-slimcut"></div> </div> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="kq57k2dd"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"kq57k2dd","version":"1.3.3","period":"YTD","series":[{"ticker":"HEXO.TO","title":"Hexo Corp","exchange":"Intl Stocks - TSX"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.css?token\x3d1.3.3-34";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.js?token\x3d1.3.3-34";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>Manulife Financial Corp.</b> (<a href="https://www.theglobeandmail.com/investing/markets/stocks/MFC-T" target="_blank">MFC-T</a>) rose on news <a href="https://www.theglobeandmail.com/business/article-manulife-buying-vietnam-unit-from-british-insurer-aviva/" target="_blank">it is acquiring</a> British insurer Aviva PLC’s Vietnamese business.</p> <p class="c-article-body__text">Aviva, under new boss Amanda Blanc, is looking to sell its businesses in continental Europe and Asia, to focus on Britain, Ireland and Canada, after years of share price underperformance in the life and general insurer irked investors.</p> <p class="c-article-body__text">Manulife meanwhile said in a separate statement it had also agreed to a 16-year bancassurance partnership with VietinBank, as part of the Aviva deal, giving the Canadian insurer a major boost in one of Asia’s rapidly growing markets.</p> <p class="c-article-body__text">Aviva and Manulife did not give financial details for the of Vietnamese transactions, but the British insurer said the deal would increase its net asset value and Solvency II surplus by around 100 million pounds ($133.67 million).</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="r7wx9qxm"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"r7wx9qxm","version":"1.3.3","period":"YTD","series":[{"ticker":"MFC.TO","title":"Manulife Fin","exchange":"Intl Stocks - TSX"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.css?token\x3d1.3.3-34";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.js?token\x3d1.3.3-34";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>Pembina Pipeline Corp.</b> (<a href="https://www.theglobeandmail.com/investing/markets/stocks/PPL-T/" target="_blank">PPL-T</a>) increased after announcing it is planning $785-million in capital spending next year as it moves to restart work on two key projects.</p> <p class="c-article-body__text">The company says it will resume construction of the next phase of its Peace Pipeline expansion and go ahead with the restart of its Empress co-generation facility.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">The pipeline expansion includes a new pipeline and associated infrastructure in the LaGlace-Valleyview-Fox Creek corridor in Alberta.</p> <p class="c-article-body__text">Pembina says the initial capacity has been reduced to 160,000 barrels per day from 240,000, however the capital cost estimate has also been revised lower, by approximately $175-million, to $775-million.</p> <p class="c-article-body__text">In a research note, ATB Capital Markets analyst Nate Heywood said: “Overall, we view the announcement as positive given the solid financial expectations and disciplined resumption of growth spending. The update aligns will with our current investment thesis, given the disciplined spending approach will focus on projects with near-term completions and underpinning contracts.”</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="8nwpp2qm"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"8nwpp2qm","version":"1.3.3","period":"YTD","series":[{"ticker":"PPL.TO","title":"Pembina Pipeline Corp","exchange":"Intl Stocks - TSX"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.css?token\x3d1.3.3-34";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.js?token\x3d1.3.3-34";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>Spin Master Corp.</b> (<a href="https://www.theglobeandmail.com/investing/markets/stocks/TOY-T/" target="_blank">TOY-T</a>) increased after saying co-founders Ronnen Harary and Anton Rabie will step down from their co-chief executives role next year.</p> <p class="c-article-body__text">The company says Max Rangel has been appointed global president effective in January and will add the chief executive title in April.</p> <p class="c-article-body__text">He joins Spin Master from SC Johnson &amp; Sons.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-4" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-4" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">Mr. Harary and Mr. Rabie are expected to work with Mr. Rangel over the next several months and remain on the company’s board.</p> <p class="c-article-body__text">Spin Master says Mr. Harary will also continue to guide the growth of the company’s digital games creative centre and Mr. Rabie will continue to provide input on the company’s culture globally.</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="eg243vzg"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"eg243vzg","version":"1.3.3","period":"YTD","series":[{"ticker":"TOY.TO","title":"Spin Master Corp","exchange":"Intl Stocks - TSX"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.css?token\x3d1.3.3-34";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.js?token\x3d1.3.3-34";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>Cameco Corp. </b>(<a href="https://www.theglobeandmail.com/investing/markets/stocks/CCO-T/" target="_blank">CCO-T</a>) was up despite announcing it will <a href="https://www.globenewswire.com/news-release/2020/12/14/2144564/0/en/Cameco-Temporarily-Suspending-Production-at-Cigar-Lake-Mine.html" target="_blank">suspend production</a> at its Cigar Lake uranium mine in Saskatchewan due to the increasing risks posed by the Coronavirus (COVID-19) pandemic.</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="w5pjbmdy"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"w5pjbmdy","version":"1.3.3","period":"YTD","series":[{"ticker":"CCO.TO","title":"Cameco Corp","exchange":"Intl Stocks - TSX"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.css?token\x3d1.3.3-34";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.js?token\x3d1.3.3-34";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text">U.S. oil refiner <b>Phillips 66</b> (<a href="https://www.theglobeandmail.com/investing/markets/stocks/PSX-N/" target="_blank">PSX-N</a>) rose after it set its 2021 capital budget at US$1.7-billion, around 43 per cent lower than forecast for the previous year, as the energy industry struggles to recover from the blow of the COVID-19 pandemic.</p> <p class="c-article-body__text">The coronavirus crisis dented demand for crude oil and created a supply glut, although prices have recovered from historic lows hit earlier this year as vaccines have started rolling out across the world.</p> <p class="c-article-body__text">Phillips 66′s 2021 refining capital budget of US$776-million includes pre-construction costs related to the company’s plans to reconfigure its San Francisco Refinery in Rodeo, California, to produce renewable fuels.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-5" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-5" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">Including contributions from affiliates, the company’s adjusted 2021 capital program will be about US$2.38-billion, below 2020′s forecast of US$2.9-billion.</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="73q399nx"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"73q399nx","version":"1.3.3","period":"YTD","series":[{"ticker":"PSX","title":"Phillips 66","exchange":"Stocks - NYSE"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.css?token\x3d1.3.3-34";c.rel=
"stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.js?token\x3d1.3.3-34";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>Alexion Pharmaceuticals Inc.</b> (<a href="https://www.theglobeandmail.com/investing/markets/stocks/ALXN-Q/" target="_blank">ALXN-Q</a>) surged after British drugmaker<b> AstraZeneca PLC</b> (<a href="https://www.theglobeandmail.com/investing/markets/stocks/AZN-Q/" target="_blank">AZN-Q</a>) said it would buy the U.S. biotech firm for US$39-billion in one of this year’s biggest mergers worldwide.</p> <p class="c-article-body__text"><a href="https://www.theglobeandmail.com/business/international-business/article-astrazeneca-shares-fall-as-investors-react-to-39-billion-alexion/" target="_blank">AstraZeneca’s U.S.-listed shares fell</a>.</p> <p class="c-article-body__text">The deal, announced over the weekend, is also one of the biggest in an already bumper year for mergers and acquisitions and at current market prices will be almost two-thirds funded with AstraZeneca shares.</p> <p class="c-article-body__text">The terms of the deal give Alexion shareholders US$60 in cash and about US$115 worth of equity per share, working out at a premium of more than US$50 per share according to Reuters calculations.</p> <p class="c-article-body__text">Analysts from two brokerages, Cowen and Liberum, called the price respectively “considerable” and “hefty”, while praising the quality of the assets AstraZeneca was buying.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-6" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-6" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="gz6q45a3"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"gz6q45a3","version":"1.3.3","period":"YTD","series":[{"ticker":"ALXN","title":"Alexion Pharm Inc","exchange":"Stocks - NASDAQ"},{"ticker":"AZN","title":"Astrazeneca Plc","exchange":"Stocks - NASDAQ"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.css?token\x3d1.3.3-34";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.js?token\x3d1.3.3-34";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text">Video games maker <b>Electronic Arts Inc. </b>(<a href="https://www.theglobeandmail.com/investing/markets/stocks/EA-Q" target="_blank">EA-Q</a>) was up in the wake of saying on Monday it had reached an agreement to buy Codemasters in a deal worth US$1.2-billion, trumping an earlier agreement between the British company and rival<b> Take-Two Interactive Software </b>(<a href="https://www.theglobeandmail.com/investing/markets/stocks/TTWO-Q/" target="_blank">TTWO-Q</a>).</p> <p class="c-article-body__text">UK-based Codemasters, known for its Formula One games for Playstation 4, said it considered the new offer to be superior to Take-Two’s cash-and-stock buyout offer of 485 pence per share.</p> <p class="c-article-body__text">Take-Two said it was considering its position.</p> <p class="c-article-body__text">California-based EA, as well as rivals Activision Blizzard Inc and Take-Two, have benefited from a surge in videogame sales in the United States fuelled by the trend of people spending more time indoors due to the COVID-19 pandemic.</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="2ajgdm42"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"2ajgdm42","version":"1.3.3","period":"YTD","series":[{"ticker":"EA","title":"Electronic Arts Inc","exchange":"Stocks - NASDAQ"},{"ticker":"TTWO","title":"Take-Two Interacti","exchange":"Stocks - NASDAQ"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.css?token\x3d1.3.3-34";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.js?token\x3d1.3.3-34";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>Alphabet Inc. </b>(<a href="https://www.theglobeandmail.com/investing/markets/stocks/GOOGL-Q/" target="_blank">GOOGL-Q</a>) rose despite several google services, including YouTube, Gmail and Google Drive, suffering a global outage that affected thousands on Monday morning.</p> <p class="c-article-body__text">Google’s website that logs outages said the services that were affected for nearly an hour should be restored for most users.</p> <p class="c-article-body__text">The company has some of the most widely used services in the world. YouTube records over 2 billion logged-in users each month, with people watching over a billion hours of video on its platform.</p> <p class="c-article-body__text">“We’re back up and running!,” the video platform said in a tweet. It had earlier tweeted that many users were having issues accessing YouTube.</p> <p class="c-article-body__text">According to outage monitoring website DownDetector, more than 12,000 YouTube users were affected in various parts of the world, including the United States, Britain and India.</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="p447q8g6"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"p447q8g6","version":"1.3.3","period":"YTD","series":[{"ticker":"GOOGL","title":"Alphabet Cl A","exchange":"Stocks - NASDAQ"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.css?token\x3d1.3.3-34";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.js?token\x3d1.3.3-34";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <h3 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level3">On the decline</h3> <p class="c-article-body__text"><b>GFL Environmental Inc. </b>(<a href="https://www.theglobeandmail.com/investing/markets/stocks/GFL-T/" target="_blank">GFL-T</a>) was lower after announcing before the bell a private offering of US$1.0-billion in senior secured notes due 2028.</p> <p class="c-article-body__text">On Friday, S&amp;P Dow Jones Indices <a href="https://www.theglobeandmail.com/investing/markets/stocks/GFL-T/pressreleases/793575/" target="_blank">announced</a> the Vaughan, Ont.-based company will join the S&amp;P/TSX Composite Index prior to the open of trading on Dec. 21, replacing <b>Knight Therapeutics Inc. </b>(<a href="https://www.theglobeandmail.com/investing/markets/stocks/GUD-T/" target="_blank">GUD-T</a>).</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="krxmrex8"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"krxmrex8","version":"1.3.3","period":"6M","series":[{"ticker":"GFL.TO","title":"Gfl Environmental Inc","exchange":"Trust - TSX"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.css?token\x3d1.3.3-34";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.js?token\x3d1.3.3-34";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>Transat A.T. Inc.</b> (<a href="https://www.theglobeandmail.com/investing/markets/stocks/TRZ-T/" target="_blank">TRZ-T</a>) was narrowly lower after the release of weaker-than-anticipated fourth-quarter results after the bell on Friday.</p> <p class="c-article-body__text">In a research note, Laurentian Bank Securities analyst Mona Nazir said: “Despite a partial reinstatement of flights July 23rd, passenger demand remains dismal which resulted in a quarterly EBITDA loss of $90-million vs. our estimate of a $38-million loss. Similar to airlines across the globe Transat is hemorrhaging cash. $250-million in short term financing was put in place, with the approval of AC, and TRZ management is looking to secure $500-million in financing to carry it through F2021. The reduced Air Canada offer of $5, from $18/share is a hard pill to swallow for long time shareholders, however looking at quarterly performance, short to medium term liquidity is of concern and the offer provides a shelter during the current storm and ultimately reduces going concern risk. The transaction is fully supported by TRZ management and the Board and shareholder Letko Brosseau (15-per-cent TRZ ownership) stated that the offer is “a very reasonable one”, although would wait to see if a rival bid emerges. A shareholders’ meeting to vote on the transaction is scheduled tomorrow, December 15th at 10AM. We believe the stock price has been trading above the offer price in hopes that a higher bid materializes (low $10-million break fee for competing offer).”</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="88m7552n"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"88m7552n","version":"1.3.3","period":"YTD","series":[{"ticker":"TRZ.TO","title":"Transat At Inc","exchange":"Intl Stocks - TSX"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.css?token\x3d1.3.3-34";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.js?token\x3d1.3.3-34";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text">Ecommerce company <b>Alibaba Group Holding Ltd </b>(<a href="https://www.theglobeandmail.com/investing/markets/stocks/BABA-N/" target="_blank">BABA-N</a>) lost ground after China warned its internet majors of more anti-trust scrutiny and slapped fines and announced probes into deals involving Alibaba and Tencent Holdings Ltd.</p> <p class="c-article-body__text">In a statement, China’s State Administration for Market Regulation said Monday that it fined Alibaba 500,000 yuan (US$76,500) for increasing its stake in department store company Intime Retail Group to 73.79 per cent in 2017 without seeking approval.</p> <p class="c-article-body__text">China Literature, an online publisher and e-book company spun off by Tencent, was fined the same amount for also not seeking approval for its acquisition of New Classics Media. Separately, Shenzhen Hive Box, backed by Chinese courier firm SF Express, was censured over its acquisition of China Post Smart Logistics.</p> <p class="c-article-body__text">China’s market regulator is also reviewing the merger of two major Chinese game streaming platforms, DouYu International Holdings and Huya Inc. Tencent, the world’s largest gaming company that owns stakes in both firms, is leading the deal and would have controlled 67.5 per cent of voting shares in the merged business.</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="8rn9kem5"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"8rn9kem5","version":"1.3.3","period":"YTD","series":[{"ticker":"BABA","title":"Alibaba Group Holding","exchange":"Stocks - NYSE"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.css?token\x3d1.3.3-34";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.3.3/hotline.min.js?token\x3d1.3.3-34";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><i>With files from staff and wires</i></p> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="f0x2aFtfWTW9js"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="fjBaEn1fWTW9js"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-done-deals" id="f0EC22PfWTW9js"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-zero-canada" id="f3p5Is1fWTW9js"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-topics-topics-your-globe" id="f0qUbMDfWTW9js"> <div class="c-topics-your-globe u-space-mtm u-space-mbn"> <h3 class="c-topics-your-globe__heading">Your Globe</h3> <div class="c-topics-your-globe__main"> <div class="c-topics-your-globe__bar"> <p class="c-topics-your-globe__bar-text">Build your personal news feed</p> <button class="c-topics-your-globe__bar-btn js-toggle-your-globe-info" aria-expanded="true" aria-controls="your-globe-info-list" type="button">Hide info</button> </div> <ol class="c-topics-your-globe__info" id="your-globe-info-list"> <li>Follow topics and authors relevant to your reading interests.</li> <li>Check your <a class="c-topics-your-globe__link" href="/your-globe/#following">Following</a> feed daily, and never miss an article. Access your Following feed from your account menu at the top right corner of every page.</li> </ol> <div class="c-topic-group"> <h4 class="c-topics-your-globe__subheadline">Follow the author of this article:</h4> <div class="c-topic-group__body js-topics-following" data-following-author="true" data-topic-type="slug" data-container-name="following-authors" data-page-topics="david-leeder"> <ul class="c-topic-group__items"> <li class="c-topic"> <a href="/authors/david-leeder/" class="c-topic-link c-topic-link--author" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: author&quot;,&quot;label&quot;:&quot;david leeder&quot;,&quot;position&quot;:1}"> <img class="c-topic-author-photo" src="https://www.theglobeandmail.com/resizer/mZgqudw1adQQjRY3I7ORh3njy-4=/200x0/filters:quality(80)/s3.amazonaws.com/arc-authors/tgam/22e5b2bb-e40b-466f-8553-53903a594987.JPG" alt="David Leeder" data-photo="author" loading="lazy"> David Leeder </a> <button id="arc-follow-david-leeder" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this author: David Leeder" data-author-name="David Leeder" data-topic-slug="david-leeder" data-trigger-id="arc-follow-topic-dropdown-trigger-following-authors-david-leeder" data-dropdown-id="arc-follow-topic-dropdown-following-authors-david-leeder"> <span class="c-button__text">Follow</span> </button> </li> </ul> </div> </div> <div class="c-topic-group"> <h4 class="c-topics-your-globe__subheadline">Follow topics related to this article:</h4> <div class="c-topic-group__body js-topics-following" data-page-topics="hexo corp.,investor,stock picks,stocks" data-topic-type="id"> <ul class="c-topic-group__items"><li class="c-topic"> <a href="/topics/hexo-corp/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;hexo corp.&quot;,&quot;position&quot;:1}">HEXO Corp.</a> <button id="arc-follow-5c122597-e76e-483a-a530-2ac9aa3e14d4" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: HEXO Corp." data-topic-id="5c122597-e76e-483a-a530-2ac9aa3e14d4" data-topic-name="HEXO Corp." data-trigger-id="arc-follow-topic-dropdown-trigger-0" data-dropdown-id="arc-follow-topic-dropdown-0"> <span class="c-button__text">Follow</span> </button> </li> <li class="c-topic"> <a href="/topics/investor/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;investor&quot;,&quot;position&quot;:2}">Investor</a> <button id="arc-follow-a13b26e0-bf4d-4b6a-ab41-459818bc26b0" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: Investor" data-topic-id="a13b26e0-bf4d-4b6a-ab41-459818bc26b0" data-topic-name="Investor" data-trigger-id="arc-follow-topic-dropdown-trigger-1" data-dropdown-id="arc-follow-topic-dropdown-1"> <span class="c-button__text">Follow</span> </button> </li> <li class="c-topic"> <a href="/topics/stock-picks/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;stock picks&quot;,&quot;position&quot;:3}">Stock picks</a> <button id="arc-follow-7df25115-a851-4774-a8ce-1da3e558f7d8" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: Stock picks" data-topic-id="7df25115-a851-4774-a8ce-1da3e558f7d8" data-topic-name="Stock picks" data-trigger-id="arc-follow-topic-dropdown-trigger-2" data-dropdown-id="arc-follow-topic-dropdown-2"> <span class="c-button__text">Follow</span> </button> </li> <li class="c-topic"> <a href="/topics/stocks/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;stocks&quot;,&quot;position&quot;:4}">Stocks</a> <button id="arc-follow-f1b3470b-1d81-4dbe-ab8c-86e4e3eee36b" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: Stocks" data-topic-id="f1b3470b-1d81-4dbe-ab8c-86e4e3eee36b" data-topic-name="Stocks" data-trigger-id="arc-follow-topic-dropdown-trigger-3" data-dropdown-id="arc-follow-topic-dropdown-3"> <span class="c-button__text">Follow</span> </button> </li></ul> </div> </div> <a class="c-topics-your-globe__link c-topics-your-globe__link--block" href="/your-globe/#following">View more suggestions in Following</a> <a class="c-topics-your-globe__link c-topics-your-globe__link--block" href="https://globeandmail.force.com/helpcentre/s/article/Following">Read more about following topics and authors</a> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="f0oPQWLfWTW9js"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="f0h2WSOfWTW9js"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="fxdIZD1fWTW9js"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f0RJ0dxfWTW9js"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow David Leeder on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/daveleeder" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@daveleeder</a></span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="fjYH4R1fWTW9js"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> </article> </main> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0kYR5pfWTW9js"> <div class=""> <div id="c-ad--html-gpt-1" class="c-ad c-ad--html"> <div class="c-ad__wrapper"> <div id="html-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="html" data-target='{"pos":"flex,html,html", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-crea-listings" id="f0K6rGOfWTW9js"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" id="fhjSY81fWTW9js"> <script defer src="https://globeandmail.pl.barchart.com/config-712cee6d63.js?_=5_1_23"></script> <script defer src="https://db5t31uruoasx.cloudfront.net/assets/globeandmail/barchart.2b4c7beb6dd20817eedb.js?_=5_1_23"></script> <div class="u-hidden js-lazy-css" data-href="https://db5t31uruoasx.cloudfront.net/assets/globeandmail/barchart.e4767b7b3ffeba4bd4cf.css?_=5_1_23"></div> <div id="barchart-story-tickers" class="u-space-mtm u-space-mbn"> <h5 class="c-article-body__subheading-v2--regular c-article-body__subheading-v2--level5 u-space-mtn u-space-mbn">Tickers mentioned in this story</h5> <div class="o-realtime-control"> <label id="js-c-realtime-tooltip-trigger" class="c-form__label o-realtime-control__label" aria-describedby="js-c-realtime-tooltip"> <input id="js-c-realtime-control" class="c-form__control c-form__control--checkbox o-realtime-control__checkbox" type="checkbox" checked> Data Update <span class="c-indicator-icon"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-info"></use> </svg> </span> </label> <div role="tooltip" id="js-c-realtime-tooltip" class="c-tooltip c-tooltip--pos-middle c-tooltip--pos-right c-tooltip--dark" hidden> <div class="c-tooltip__inner">Unchecking box will stop auto data updates</div> </div> </div> <div class="o-ticker-output"><div class="barchart font__gmsanc-regular"> <div class="news-story-tickers"> <div id="newsStoryTickers"> <div class="pos-r"> <div class="clearfix"></div> <div class="table-scroll-area"> <table is="barchart-data-table" id="dt-f651617008b214d7e48533eaf9eddcfede2d77d0" class="table bc-datatable nowrap dataTable" baseurl="https://globeandmail.pl.barchart.com" options='{"links":{"fields":["symbol"],"map":{"1":"\/investing\/markets\/stocks\/","2":"\/investing\/markets\/commodities\/","6":"\/investing\/markets\/stocks\/","9":"\/investing\/markets\/indices\/","10":"\/investing\/markets\/currencies\/","7":"\/investing\/markets\/stocks\/","5":"\/investing\/markets\/funds\/","8":"\/investing\/markets\/funds\/","15":"\/investing\/markets\/funds\/","11":"\/investing\/markets\/stocks\/"}},"views":false,"paginate":false,"dateRange":false,"tabs":false,"sortable":false,"disableJerqBinding":false,"showDividendAdjust":false,"dividendAdjustChecked":false,"displayQuickLinks":true,"quickLinks":{"links":{"1":[{"label":"Quote","link":"{symbol}"},{"label":"Chart","link":"{symbol}\/full-chart"},{"label":"Editorial","link":"{symbol}"},{"label":"Profile","link":"{symbol}\/fundamentals"},{"label":"Earnings","link":"{symbol}\/financials"},{"label":"Dividends","link":"{symbol}\/performance\/#corporateActions"},{"label":"Research","link":"{symbol}\/research"},{"label":"Press","link":"{symbol}\/pressreleases"},{"label":"Daily Prices","link":"{symbol}\/performance"}],"6":[{"label":"Quote","link":"{symbol}"},{"label":"Chart","link":"{symbol}\/full-chart"},{"label":"Editorial","link":"{symbol}"},{"label":"Profile","link":"{symbol}\/fundamentals"},{"label":"Earnings","link":"{symbol}\/financials"},{"label":"Dividends","link":"{symbol}\/performance\/#corporateActions"},{"label":"Research","link":"{symbol}\/research"},{"label":"Press","link":"{symbol}\/pressreleases"},{"label":"Daily Prices","link":"{symbol}\/performance"}],"11":[{"label":"Quote","link":"{symbol}"},{"label":"Chart","link":"{symbol}\/full-chart"},{"label":"Editorial","link":"{symbol}"},{"label":"Profile","link":"{symbol}\/fundamentals"},{"label":"Earnings","link":"{symbol}\/financials"},{"label":"Dividends","link":"{symbol}\/performance\/#corporateActions"},{"label":"Research","link":"{symbol}\/research"},{"label":"Press","link":"{symbol}\/pressreleases"},{"label":"Daily Prices","link":"{symbol}\/performance"}],"7":[{"label":"Quote","link":"{symbol}"},{"label":"Chart","link":"{symbol}\/full-chart"},{"label":"Editorial","link":"{symbol}"},{"label":"Profile","link":"{symbol}\/fundamentals"},{"label":"Earnings","link":"{symbol}\/financials"},{"label":"Dividends","link":"{symbol}\/performance\/#corporateActions"},{"label":"Research","link":"{symbol}\/research"},{"label":"Press","link":"{symbol}\/pressreleases"},{"label":"Daily Prices","link":"{symbol}\/performance"}],"5":[{"label":"Quote","link":"{symbol}"},{"label":"Chart","link":"{symbol}\/full-chart"},{"label":"Editorial","link":"{symbol}"},{"label":"Profile","link":"{symbol}\/fundamentals"},{"label":"Earnings","link":"{symbol}\/financials"},{"label":"Dividends","link":"{symbol}\/performance\/#corporateActions"},{"label":"Research","link":"{symbol}\/research"},{"label":"Press","link":"{symbol}\/pressreleases"},{"label":"Daily Prices","link":"{symbol}\/performance"}],"15":[{"label":"Quote","link":"{symbol}"},{"label":"Chart","link":"{symbol}\/full-chart"},{"label":"Editorial","link":"{symbol}"},{"label":"Profile","link":"{symbol}\/fundamentals"},{"label":"Earnings","link":"{symbol}\/financials"},{"label":"Dividends","link":"{symbol}\/performance\/#corporateActions"},{"label":"Research","link":"{symbol}\/research"},{"label":"Press","link":"{symbol}\/pressreleases"},{"label":"Daily Prices","link":"{symbol}\/performance"}],"10":[{"label":"Quote","link":"{symbol}"},{"label":"Chart","link":"{symbol}\/full-chart"},{"label":"Editorial","link":"{symbol}"}],"2":[{"label":"Quote","link":"{symbol}"},{"label":"Chart","link":"{symbol}\/full-chart"},{"label":"Editorial","link":"{symbol}"}],"9":[{"label":"Quote","link":"{symbol}"},{"label":"Chart","link":"{symbol}\/full-chart"},{"label":"Editorial","link":"{symbol}"}]},"tools":[{"label":"Add to Watchlist","attributeType":"barchart-watchlist"},{"label":"Add to Portfolio","attributeType":"barchart-portfolio"},{"label":"Create Alert","attributeType":"barchart-alert"}]},"enableDownload":false,"downloadEntitlementAction":""}' input='{"symbols":["PEO-X","MFC-T","MFC-T","HEXO-T","GC-T","PPL-T","PSX-N","BABA-N","ALXN-Q","AZN-N","GOOGL-Q","EA-Q","TTWO-Q","TRZ-T","toy-t","CCO-T","GFL-T"],"fields":"symbol,symbolName,lastPrice,priceChange,percentChange,quickLink"}'> </table> </div> </div> </div> </div> </div></div> </div> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c0Gq3f2fWTW9js"> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="fSygOe1fWTW9js"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="fF4GoO1fWTW9js"> <div class="c-comments u-space-mt u-space-mbx" id="comments"> <div class="js-c-comments-bar js-c-comments-toggle c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-comments"></use> </svg> </span> <a href="#comments" class="c-comments-bar__link"> <span class="js-c-comments-count c-comments-bar__count__text"></span> <span class="c-comments-bar__count__text">Comments</span> </a> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://sec.theglobeandmail.com/myaccount/#/find-my-print"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--subscribed u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>Comments that violate our community guidelines will be removed.</p> <p><a href="https://www.theglobeandmail.com/privacy-terms/community-guidelines/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0DL4jSfWTW9js"> <div class="js-recommended-articles u-space-mtxl u-space-mb" data-source="tgam" data-id="recommended-art_same_section_mostpopular" data-heading="More from this section" data-style="listWithImages" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_same_section_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;wire,news,blog,column,review,gallery&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;art_same_section_mostpopular&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;include_sections&quot;:&quot;investing&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:345601}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-unhaggle" id="fcz72v1fWTW9js"> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbx pb-feature pb-layout-item pb-f-marketing-container-placeholder" id="f0uENVhfWTW9js"> <div class="js-marketing-container" style="display: none; margin: 0; padding: 0;"></div> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="cyprar1fWTW9js"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0nEBVnfWTW9js"> <div class="js-recommended-articles u-space-mt u-space-mb" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-unhaggle" id="f031UdJfWTW9js"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0kQBwGfWTW9js"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;flex,boxr,boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fzvNlE1fWTW9js"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-c-gpt-ad--lazy" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;flex,halfpager,halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" id="f0ibO5SfWTW9js"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0dxaGQfWTW9js"> <div class="js-recommended-articles u-space-mtn u-space-mbn" data-source="tgam" data-id="recommended-user_container_recommendations" data-heading="Next Story" data-style="list" data-lazy-render="false" data-request='{"widget_id":"recommended-user_container_recommendations","include_read":false,"include_content_types":"news,blog,column,review,gallery","limit":1,"context":"user_container_recommendations","min_content_age":61,"platform":"desktop","max_content_age":172801}'> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0mmUF4fWTW9js"> <script id="dwExecute_UXTestARC6134">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</script> <style>
    
.darwin-arc6134 {
  display: inline-block;
  position: relative;
}

.darwin-arc6134--open .darwin-arc6134__activateIcon::before {
  background-color: #191919;
  width: 10px;
  height: 10px;
  content: "";
  position: absolute;
  transform: rotate(45deg);
  z-index: 1;
}

.darwin-arc6134--open.darwin-arc6134--article .darwin-arc6134__activateIcon::before {
  top: -2px;
}

.darwin-arc6134--open.darwin-arc6134--topic-page .darwin-arc6134__activateIcon::before {
  top: 17px;
  right: -2px;
}

.darwin-arc6134--open.darwin-arc6134--topic-page .darwin-arc6134__activateIcon.darwin-arc6134__tourtip--rightOut::before {
  top: 37px;
  right: 17px;
}

.darwin-arc6134 .darwin-arc6134__tourtip {
  display:-ms-grid;
  display: grid;
  -ms-grid-rows: auto 1fr;
  grid-template-rows: auto 1fr;
  -ms-grid-columns: auto auto 1fr;
  grid-template-columns: auto auto 1fr;
  background: #191919;
  border-radius: 10px;
  padding: 10px 20px 20px;
  margin-bottom: -5px;
  position: absolute;
  z-index: 1;
  color: #fff;
  width: 435px;
}

@media (max-width: 768px) {
  .darwin-arc6134 .darwin-arc6134__tourtip {
    width: 335px;
  }
}

/* The last panel has an extra row for an image */
.darwin-arc6134 .darwin-arc6134__tourtip--last-panel {
  -ms-grid-rows: auto 1fr;
  grid-template-rows: auto auto 1fr;
}

.darwin-arc6134 .darwin-arc6134__tourtip--last-panel .darwin-arc6134__dismiss {
  z-index: 10;
  background-color: rgba(0,0,0,0.75);
}

.darwin-arc6134 .darwin-arc6134__tourtip--last-panel .darwin-arc6134__content {
  -ms-grid-column: 1;
  -ms-grid-column-span: 3;
  grid-column: 1 / -1;
}

/* Article page and Section page display the tour tip differently */
.darwin-arc6134--article .darwin-arc6134__tourtip {
  bottom: 45px;
  right: 0;
}

.darwin-arc6134--topic-page .darwin-arc6134__tourtip {
  top: 0;
  left: 40px;
}

/* Move tourtip when it's out of the viewport on the left */
.darwin-arc6134__tourtip--leftOut {
  left: 0;
}

/* Move tourtip when it's out of the viewport on the right */
.darwin-arc6134__tourtip--rightOut,
.darwin-arc6134--topic-page .darwin-arc6134__tourtip.darwin-arc6134__tourtip--rightOut {
  left: -263px;
  top: 40px;
}

.darwin-arc6134__dismiss {
  -ms-grid-row: 1;
  -ms-grid-row-span: 1;
  -ms-grid-column: 3;
  -ms-grid-column-span: 1;
  -ms-grid-row-align: start;
  -ms-grid-column-align: end;
  grid-row: 1 / 2;
  grid-column: 3 / 4;
  align-self: start;
  justify-self: end;
}

.darwin-arc6134__content {
  -ms-grid-row: 1;
  -ms-grid-row-span: 1;
  -ms-grid-column: 1;
  -ms-grid-column-span: 2;
  -ms-grid-row-align: start;
  grid-row: 1 / 2;
  grid-column: 1 / 3;
  align-self: start;
}

.darwin-arc6134__title {
  font-family: "GMsanC-Bold", Helvetica, Arial, Verdana, sans-serif;
  font-size: 26px;
  font-weight: bold;
  letter-spacing: 0.8px;
  line-height: 25px;
  padding-top: 10px;
}

.darwin-arc6134__text {
  font-family: "GMsanC-Regular", Helvetica, Arial, Verdana, sans-serif;
  font-size: 18px;
  letter-spacing: 0.5px;
  line-height: 25px;
  padding: 10px 0;
}

.darwin-6134__img {
  width: 100%;
}

.darwin-arc6134__steps {
  -ms-grid-row: 2;
  -ms-grid-row-span: 1;
  -ms-grid-column: 1;
  -ms-grid-column-span: 1;
  -ms-grid-row-align: start;
  -ms-grid-column-align: end;
  grid-row: 2 / 3;
  grid-column: 1 / 2;
  align-self: end;
  font-family: "GMsanC-Regular", Helvetica, Arial, Verdana, sans-serif;
  color: #e5e5e5;
  font-size: 12px;
  letter-spacing: 0.5px;
  line-height: 17px;
}

.darwin-arc6134__actions {
  -ms-grid-row: 2;
  -ms-grid-row-span: 1;
  -ms-grid-column: 2;
  -ms-grid-column-span: 2;
  -ms-grid-row-align: start;
  -ms-grid-column-align: end;
  grid-row: 2 / 3;
  grid-column: 2 / 4;
  align-self: end;
  justify-self: end;
}

.darwin-arc6134__actions .darwin-arc6134__button:nth-of-type(2) {
  margin-left: 15px;
}

    </style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0n8CWffWTW9js"> <script id="dwExecute_UXTestARC6354">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_UXTestARC6354() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment("default6354", function seg() {
  console.info("[ARC-6354] segment started");
  var darwinState = getDarwinState() || {};
  if (darwinState.hasOwnProperty("arc6354") && darwinState.arc6354.variant) {
    console.info("[ARC-6354] segment: variant");
    setDarwinVariant("Uxtests-ARC6354", darwinState.arc6354.variant);
  }

  return true;
});
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC6354);
    
    
      function dwExecute_UXTestARC6354(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("UXTest-ARC6354");
          var variantData = data;
          // Get test group for current user
function userTestGroup() {
  if (variant.is("control")) {
    return "control";
  }
  if (variant.is("variant")) {
    return "variant";
  }
}

function init() {
  console.log("[ARC-6354] init");
  var testIsEnabled = /token=arc6354/.test(window.location.search);
  console.log("ARC-6354 testIsEnabled: ", testIsEnabled);
  var testGroup = userTestGroup();

  if (testGroup === "variant" || testIsEnabled) {
    setUnitState("arc6354", "variant");
    console.log("[ARC-6354] test group: variant");
    let inputS = document.getElementsByName("S");

    Array.from(inputS).forEach(function(el, index) {
      el.value = "recent";
    });
  }
  if (testGroup === "control") {
    console.log("[ARC-6354] test group: control");
    setUnitState("arc6354", "control");
  }
}
init();
        }]);
      }
      
      window.tgam.darwin.tests.after.push(dwExecute_UXTestARC6354);
    
  })();
  </script> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c07Z167fWTW9js"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fGzl5Q1fWTW9js"> <div class="js-recommended-articles u-space-mtl u-space-mbxl" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="More From The Globe and Mail" data-style="articleListRow" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery,arcvideo&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c07pClOfWTW9js"> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cebJej2fWTW9js"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0ijMOmfWTW9js"> <script id="dwExecute_pencilcem1806">(function(){window._dw=window._dw||[];function dwSegment_pencilcem1806(){window._dw.push(["global","before",function onBefore(api){api.segment("holiday-pencil",function(){var darwinState=getDarwinState()||{};var isNotSubscriber=!getSegment("identity.role.id",2);var isNotInteractive=!getSegment("article.pagesubtype","interactive")&&!getSegment("article.pagesubtype","longread");var isNotPb=window.location.href.indexOf("pb")===-1&&window.location.href.indexOf("ellipsis")===-1;var isNotProduct=!getSegment("page.hierarchy",
"globeproducts")&&!getSegment("page.hierarchy","newsletters")&&!getSegment("page.hierarchy","welcomeregister");var isQA=window.location.href.indexOf("CEMQA1806")>-1;var isSection=window.tgam.meta.isSectionPage===true;var isHermes=tgam.datalayer.hermesData;var meterCount=localStorage.getItem("tgam.keytar.wall.subscriber.free");var isArticle=window.location.href.indexOf("/article")>-1;var isPaywallArticle=isArticle?isHermes?getSegment("hermesData.wall","redwall"):getSegment("article.paywallStatus",
"red")||getSegment("article.paywallStatus","yellow")&&meterCount!==null&&JSON.parse(meterCount).split(/[(,*?)]/).length===6:false;var isRegwallArticle=isArticle?isHermes?getSegment("hermesData.wall","regwall"):getSegment("article.paywallStatus","red")||getSegment("article.paywallStatus","yellow")&&meterCount!==null&&JSON.parse(meterCount).split(/[(,*?)]/).length===3:false;var isNotAdv=isArticle?getSegment("article.advContent",false):true;var count=count||1;if(darwinState.hasOwnProperty("cem1806")&&
count==1&&darwinState.cem1806.variant){count+=1;setDarwinVariant("pencil-cem1806",darwinState.cem1806.variant)}console.log("cem-1806 segment start: ",isNotSubscriber&&notIE&&isNotInteractive&&isNotPb&&isNotProduct&&(isQA||(isSection||!isPaywallArticle&&!isRegwallArticle))&&isNotAdv);return isNotSubscriber&&notIE&&isNotInteractive&&isNotPb&&isNotProduct&&(isQA||(isSection||!isPaywallArticle&&!isRegwallArticle))&&isNotAdv})}])}window.tgam.darwin.tests.segments.push(dwSegment_pencilcem1806);function dwExecute_pencilcem1806(data){window._dw.push(["global",
"ready",function onReady(api){var variant=api.get("pencil-cem1806");var variantData=data;if(variant.is("control")){console.info("pencils:cem-1806:control");setUnitState("cem1806","control");updateHolidayPencil("control")}if(variant.is("experience")){console.info("pencils:cem-1806:experience");setUnitState("cem1806","experience");if(/CEMQA1806control/.test(window.location.search))updateHolidayPencil("control");else updateHolidayPencil("experience")}}])}window.tgam.darwin.tests.before.push(dwExecute_pencilcem1806)})();</script> <script>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</script> <style>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</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0UdRNrfWTW9js"> <script id="dwExecute_productscem1666">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_productscem1666() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('unsub', function () {
  const darwinState = getDarwinState() || {};
  const isNotSubscriber = !getSegment('identity.role.id', 2);
  const isNotPb = window.location.href.indexOf('/ellipsis/') === -1 && window.location.href.indexOf('/pb/') === -1;
  const isQA = window.location.href.indexOf('CEMQA1666') > -1;
  const isNotInteractive = window.location.href.indexOf('/article') > -1 ? (!getSegment('article.pagesubtype', 'interactive') && !getSegment('article.pagesubtype', 'longread')) : true;
  const isDesktop = document.documentElement.clientWidth>=768;

  var count = count || 1;
  if (darwinState.hasOwnProperty('cem1666') && count === 1 && darwinState.cem1666.variant) {
    count += 1;
    setDarwinVariant('products-cem1666', darwinState.cem1666.variant);
  }

  return (isQA || isNotSubscriber) && isNotPb && isNotInteractive && isDesktop;
});
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_productscem1666);
    
    
      function dwExecute_productscem1666(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("products-cem1666");
          var variantData = data;
          if (variant.is('control')) {
  console.info('products:cem-1666:control');
  setUnitState("cem1666", "control");
}

if (variant.is('experience')) {
  console.info('products:cem-1666:experience');
  setUnitState("cem1666", "experience");
  updateSubscribeBtn();
}
        }]);
      }
      
      window.tgam.darwin.tests.before.push(dwExecute_productscem1666);
    
  })();
  </script> <script>function updateSubscribeBtn(){if(document.getElementById("c-site-header-subscribe-button")){document.getElementById("c-site-header-subscribe-button").id="c-site-header-subscribe";document.getElementById("c-site-header-subscribe").setAttribute("onclick","window.location.href\x3d'/globe-products/dualoffer/'")}};</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fsKuYK1fWTW9js"> <script id="dwExecute_UXTestARC6735">(function(){window._dw=window._dw||[];function dwSegment_UXTestARC6735(){window._dw.push(["global","before",function onBefore(api){api.segment("default6735",function seg(){console.info("[ARC-6735] segment started");var darwinState=getDarwinState()||{};var count=count||1;if(darwinState.hasOwnProperty("arc6735")&&count===1&&darwinState.arc6735.variant){count+=1;setDarwinVariant("UXTest-ARC6735",darwinState.arc6735.variant)}var isSubscriber=getSegment("identity.role.id",2);var identity=window.tgam&&
window.tgam.datalayer&&window.tgam.datalayer.identity;var tenure=isSubscriber?identity.tenure&&(identity.tenure.PREMIUM&&identity.tenure.PREMIUM.tenure||identity.tenure.GAMPRINT&&identity.tenure.GAMPRINT.tenure):false;if(tenure&&tenure>7&&/arc6735group=/.test(window.location.search))tenure=1;var firstVisits=tenure?tenure<=7:false;return firstVisits&&isSubscriber})}])}window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC6735);function dwExecute_UXTestARC6735(data){window._dw.push(["global","ready",
function onReady(api){var variant=api.get("UXTest-ARC6735");var variantData=data;function variantExperience(){console.log("[ARC-6735] variant is 'variant'");setUnitState("arc6735","variant")}function controlExperience(){console.log("[ARC-6735] variant is 'control'");setUnitState("arc6735","control")}function init(){console.log("[ARC-6735] init");if(/arc6735group=variant/.test(window.location.search))variantExperience();else if(/arc6735group=control/.test(window.location.search))controlExperience();
else if(variant.is("variant"))variantExperience();else if(variant.is("control"))controlExperience();else console.log("[ARC-6735] variant is an unexpected value or undefined")}init()}])}window.tgam.darwin.tests.after.push(dwExecute_UXTestARC6735)})();</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fNodyJ1fWTW9js"> <script id="dwExecute_UXTestARC6637">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</script> <style>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</style> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fwtiGB1fWTW9js"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fLq0Ei1fWTW9js"> <script id="dwExecute_UXTestARC4997">(function(){window._dw=window._dw||[];function dwSegment_UXTestARC4997(){window._dw.push(["global","before",function onBefore(api){api.segment("default4997",function seg(){console.info("[ARC-4997] segment started!");var count=count||1;var darwinState=getDarwinState()||{};if(darwinState.hasOwnProperty("arc4997")&&count===1&&darwinState.arc4997.variant){count+=1;setDarwinVariant("UXTest-ARC4997",darwinState.arc4997.variant)}var userToChurn=false;var backDoor=/\?4997=true/im.test(window.location.search);
var propensity=window.tgam.datalayer.identity&&window.tgam.datalayer.identity.propensity&&window.tgam.datalayer.identity.propensity.PREMIUM&&window.tgam.datalayer.identity.propensity.PREMIUM.churn;if(propensity!==undefined)userToChurn=[1,2,3].indexOf(propensity)>=0;return backDoor||userToChurn})}])}window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC4997);function dwExecute_UXTestARC4997(data){window._dw.push(["global","ready",function onReady(api){var variant=api.get("UXTest-ARC4997");var variantData=
data;function isArticlePage(){var rootEl=document.documentElement;return rootEl.classList.contains("story")&&rootEl.classList.contains("layout-story-2")&&!rootEl.classList.contains("story-gallery")}function onMutate(mutations,observer){mutations.forEach(function checkMutation(mutation){if(mutation.addedNodes[0]&&mutation.addedNodes[0].classList.contains("js-marketing-container-recommender")){var marketingContainer=document.querySelector(".js-marketing-container-recommender");console.log("ARC-4997 Removing the class");
marketingContainer.classList.remove("u-hidden");observer.disconnect()}})}function startTest(){console.log("[ARC-4997] test started");var slimCutAd=document.getElementById("js-ad-slimcut-wrapper");var slimcutFskAs=document.getElementById("fsk-ad");var mobileAds=[].slice.call(document.querySelectorAll(".c-ad--flex"));var articleBody=document.querySelector(".c-article-body");var observer=new MutationObserver(onMutate);observer.observe(articleBody,{childList:true});if(mobileAds.length>0)mobileAds.forEach(function remove(ad){ad.parentElement.removeChild(ad)});
slimCutAd&&slimCutAd.parentElement.removeChild(slimCutAd);slimcutFskAs&&slimcutFskAs.parentElement.removeChild(slimcutFskAs)}function init(){console.log("[ARC-4997] init()");if(!isArticlePage())return;console.log("[ARC-4997] just before variant");if(variant.is("variant")){console.log("[ARC-4997] variant");setUnitState("arc4997","variant");startTest();return}else if(variant.is("control")){console.log("[ARC-4997] control");setUnitState("arc4997","control");return}console.log("[ARC-4997] not variant not control")}
init()}])}window.tgam.darwin.tests.after.push(dwExecute_UXTestARC4997)})();</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fjSw812fWTW9js"> <script id="dwExecute_darwinSegmentDone">(function(){window._dw=window._dw||[];function dwSegment_darwinSegmentDone(){window._dw.push(["global","before",function onBefore(api){api.dispatch("segments-done")}])}window.tgam.darwin.tests.segments.push(dwSegment_darwinSegmentDone)})();</script> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtm u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" id="fnP60A1fWTW9js"> <div class="l-container"><div class="l-row"><div class="l-col-1"> <iframe id="js-ad--dianomi" class="c-ad--dianomi-16" frameborder="0" scrolling="no" width="100%"></iframe> </div></div></div> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fkCfab1fWTW9js"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:9em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="f0nKF4ofWTW9js"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="fNmAkw1fWTW9js"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-fNmAkw1fWTW9js-accordion" href="#skip-end-fNmAkw1fWTW9js-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fNmAkw1fWTW9js-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fNmAkw1fWTW9js-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital + home delivery","position":1,"hierarchy":2}' rel='external'>Digital + Home Delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital access","position":2,"hierarchy":2}' rel='external'>Digital Access</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globe2go.pressreader.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/globe-products/nytproduct/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://shop.globeandmail.com/products/gift-subscription-to-the-globe-and-mail" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"gift subscription","position":6,"hierarchy":2}' rel='external'>Gift Subscription</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fNmAkw1fWTW9js-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fNmAkw1fWTW9js-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-group-subscriptions/?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"group subscriptions","position":2,"hierarchy":2}'>Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globecampus/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe campus","position":3,"hierarchy":2}'>Globe Campus</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":4,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":5,"hierarchy":2}' rel='external'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":6,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":7,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.sophi.io/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sophi.io","position":8,"hierarchy":2}' rel='external'>Sophi.io</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fNmAkw1fWTW9js-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fNmAkw1fWTW9js-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fNmAkw1fWTW9js-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fNmAkw1fWTW9js-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription?product=home-delivery" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/adchoices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fNmAkw1fWTW9js-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fNmAkw1fWTW9js-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/adchoices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fNmAkw1fWTW9js-accordion-list-5"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fNmAkw1fWTW9js-accordion-list-5" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/adchoices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fNmAkw1fWTW9js-accordion-list-6"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fNmAkw1fWTW9js-accordion-list-6" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/accessibility/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility","position":3,"hierarchy":2}'>Accessibility</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/election-advertising-registry/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"election advertising registry","position":7,"hierarchy":2}'>Election Advertising Registry</a> </div> </li> </ul> </li> </ul> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-fNmAkw1fWTW9js-accordion" href="#skip-start-fNmAkw1fWTW9js-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2020 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-article-context-service" id="fKvt2p1fWTW9js"> </div> </div> </section> </div> <div class="c-website-alert c-website-alert--cookies js-c-website-alert u-hidden" aria-live="polite"> <div class="c-website-alert--cookies__grid"> <div class="c-website-alert__icon"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-report-error"></use> </svg> </div> <div class="c-website-alert__content"> To view this site properly, enable cookies in your browser. Read our <a href="/privacy-terms/privacy-policy/#tgamprivacy1" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'Privacy Policy','page':'art:insidethemarket'}">privacy policy</a> to learn more. <br/> <a href="/about/help/enable-cookies/" class="c-button c-button--grey-secondary c-button--no-border arc-cookies-button" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'How to enable cookies','page':'art:insidethemarket'}"> <span class="c-button__text"> How to enable cookies </span> </a> </div> <button class="c-button c-button--icon-only c-button--small c-button--no-border c-button--transparent-darken c-website-alert__dismiss-btn js-c-website-alert__dismiss-btn" aria-label="Close alert" aria-controls=""> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#close-x"></use> </svg> </button> </div> </div> <div class="c-keytar-container js-c-keytar-container" hidden> <div class="c-keytar-container__main" tabindex="-1"></div> </div> <script>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</script> <div id="sentry-installer"> <script>(function(){if(window.tgam.sentry.doInstall){var installer=document.getElementById("sentry-installer");var sentryScript=document.createElement("script");sentryScript.src="https://browser.sentry-cdn.com/4.4.2/bundle.min.js";sentryScript.defer=true;sentryScript.crossOrigin="anonymous";sentryScript.onload=function(){window.onerror=null;window.Sentry.init({dsn:"https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",environment:window.tgam.env.name,release:window.tgam.env.releaseVersion||"",whitelistUrls:[/\.theglobeandmail\.com/],
beforeSend:function onBeforeSend(event){return window.tgam.env.isProd?event:null}});window.tgam.sentry.isInstalled=true;window.tgam.sentry.errors.forEach(function(e){window.Sentry.captureException(e.err,{tags:e.tags||{}})});window.tgam.sentry.messages.forEach(function(msg){window.Sentry.captureMessage(msg)})};installer.appendChild(sentryScript)}})();
(function(){function validateAccess(skipCheck){var cn="no-linkedjs";var html=document.documentElement;if(html.classList.contains(cn))return;if(!skipCheck){var isStory=html.classList.contains("story");var status=isStory&&window.tgam.meta.paywallStatus;var protectedContent=isStory&&["red","yellow"].includes(status);if(!isStory||!protectedContent)return}var body=document.querySelector(".js-c-article-body");var p=document.createElement("p");html.classList.add(cn);p.setAttribute("id","nolinkedjs-message");
p.setAttribute("class","c-article-body__text");p.innerHTML='We\'re sorry but we are unable to validate your access to this article. Please adjust your browser settings or turn off any extensions that may be causing this issue.\x3cbr/\x3e\x3cbr/\x3eFor more help please visit our \x3ca href\x3d"/about/help/troubleshooting/"\x3eDiagnostic \x26 Troubleshooting page\x3c/a\x3e.';body&&body.appendChild(p)}if(window.tgam.linkedScriptIntegrity!==313435)validateAccess();window.addEventListener("contentIntegrityCompromised",
function handleIntegrity(){validateAccess(true)});window.addEventListener("load",function handleOnload(){if(!window.tgam.bootLoaded)validateAccess(true)})})();</script> </div> </body> </html>