<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none story-subscribed story-protected"> <head> <meta charset="utf-8"><title>Market movers: Stocks seeing action on Wednesday - and why - The Globe and Mail</title> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt.e277f3e1e025ee616ef921af45e36eef.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt-Bold.d609965a9bec6f2ed87f0a69ce4fecb7.woff2" as="font" type="font/woff2" crossorigin> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="A roundup of some of the North American equities making moves in both directions today"> <meta name="keywords" content="TSX,stocks,market,movers,investing,cent,company,value,tgod,quarter,loss,share,cgi,Bratz,Chris Murray"> <meta name="news_keywords" content="TSX,stocks,market,movers,investing,cent,company,value,tgod,quarter"> <meta name="last-modified" content="2019-06-12T09:58:49-0400"> <meta name="arc-id" content="7WR2UY637ZELZNBZJTLCZVBR5M"> <meta name="arc-revision" content="QHM4IOPSHBBPTM6QRZJK6CZLPY"> <meta name="release-version" content="4_0_42"> <link rel="canonical" href="https://www.theglobeandmail.com/investing/markets/inside-the-market/article-market-movers-stocks-seeing-action-on-wednesday-and-why-13/"> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://sp-prd.theglobeandmail.ca"> <link rel="preconnect" href="https://sp.theglobeandmail.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.googletagservices.com"> <link rel="preconnect" href="https://cdn.krxd.net"> <link rel="preconnect" href="https://beacon.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://pagead2.googlesyndication.com"> <link rel="preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://sp-prd.theglobeandmail.ca"> <link rel="dns-prefetch" href="https://sp.theglobeandmail.com"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://beacon.krxd.net"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"> <meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?_=4_0_42"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Market movers: Stocks seeing action on Wednesday - and why"> <meta property="og:url" content="https://www.theglobeandmail.com/investing/markets/inside-the-market/article-market-movers-stocks-seeing-action-on-wednesday-and-why-13/"> <meta property="og:description" content="A roundup of some of the North American equities making moves in both directions today"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2019-06-12T09:41:23-0400"> <meta property="article:modified_time" content="2019-06-12T09:58:49-0400"> <meta property="article:tag" content="TSX,stocks,market,movers,investing,cent,company,value,tgod,quarter,loss,share,cgi,Bratz,Chris Murray"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/H0U696WPG6IU6hChy8lqzaX9JdY=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KIVMH7WZCNNPBL22SOJA4RC23M.jpg"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="799.9999999999999"> <meta name="applebot" content="noindex"/> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/investing/markets/inside-the-market/article-market-movers-stocks-seeing-action-on-wednesday-and-why-13/"> <meta name="twitter:title" content="Market movers: Stocks seeing action on Wednesday - and why"> <meta name="twitter:description" content="A roundup of some of the North American equities making moves in both directions today"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/rSz3sNgEZ2_PDnU-LPClmKdHuOo=/560x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KIVMH7WZCNNPBL22SOJA4RC23M.jpg"> <meta name="twitter:image:alt" content=""> <script>(function(){if(!("PerformanceObserver"in window)||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/panther/fonts/Pratt.e277f3e1e025ee616ef921af45e36eef.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt.6a89265c17c4903b51b9758f0794b9dd.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/panther/fonts/Pratt-Italic.6908f912847b3c99f12a41026caedcb6.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Italic.87a27498803fa1ff2c83859ed4e36e64.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/panther/fonts/Pratt-Bold.d609965a9bec6f2ed87f0a69ce4fecb7.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Bold.c0fa8ed935be5cb8e36d6defc6bf71dc.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.171f5ed9de99715a9fc53077a34bbe33.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.a7d86c6b00f5191838728f5a419fa8f7.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/panther/fonts/GMsanC-Regular.322c15a18aee807be787b95789ac84c3.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Regular.7d25a8ab64fa0182146365702f70599f.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/panther/fonts/GMsanC-Bold.074c569b49a36792f5e36237d71d8d32.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Bold.2683af31d49e2e72afc895a39c9f7892.woff) format("woff");font-display:swap}</style> 
  <style>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</style>
     <noscript> <link href="/pb/gr/c/default/ryBSdV1kXZL7tr/head-no-script-css/3dc0384e23.css?v=249" rel="stylesheet"/></noscript> <link href="/pb/gr/c/default/ryBSdV1kXZL7tr/head-css/4451b8405c.css?v=249" rel="stylesheet"/><link rel='stylesheet' media="print" href='/pb/gr/c/default/ryBSdV1kXZL7tr/print-css/97e17e1946.css?v=249'><script src="https://polyfill.io/v3/polyfill.min.js?features=default%2CPromise%2CElement.prototype.closest%2CElement.prototype.remove%2CString.prototype.includes%2CArray.prototype.findIndex%2CArray.prototype.includes%2Cperformance.now%2CrequestAnimationFrame%2Cfetch%2CNumber.isInteger"></script> <script nomodule src="/pb/resources/scripts/src/polyfill/mustard.min.js?_=4_0_42"></script> <script>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</script> <script defer src="/pb/resources/scripts/build/bundle-runtime.575380cbb15c69bd11c4.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-common-vendor.f99448bcfde86e7a91f1.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-common-chunks.fa1a56540388670539e8.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bootstraps/main.1374290460d47c17455e.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/story.777ce6eaaba0c9ea493f.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/talk.b42315320ca699e36f5a.min.js"></script> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"]
}
</script> 
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-1aff47d2-5e38-4e49-bbf9-4ad0ccc4d273","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8K89K-P6JY3-3W9WP-M5YNL-SPYVM",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxhrungxibdc6a-f-2db587f9f-clientnsv4-s.akamaihd.net",i={"ak.v":20,"ak.cp":"489949","ak.ai":parseInt("321292",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"6d71ac2","ak.r":33816,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":37018,"ak.gh":"23.60.104.207","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1560352956"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="fppfFj1zTr7Dsr"> <div class="gtext"> <div class="gtext-body"><script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="fJl42t1zTr7Dsr"> <header class="c-site-header c-site-header--article c-site-header--article--revealed c-site-header--article--buttons-hidden"> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--transparent-lighten c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content c-site-header__text-content--section"> <a href="/investing/markets/inside-the-market/" class="c-site-header__text-link">Inside the Market</a> </span> <span class="c-site-header__text-content c-site-header__text-content--headline">Market movers: Stocks seeing action on Wednesday - and why</span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group c-site-header__button-group--primary"> <button id="c-site-header-benefits-button" type="button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--subscribed" aria-label="Toggle member benefits menu" aria-controls="site-header-menu-benefits" aria-pressed="false"> <span class="c-button__text">Member Benefits</span> </button> <a href="/globe-products/" id="c-site-header-subscribe-button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"subscribe link","position":1,"hierarchy":1}'> <span class="c-button__text">Subscribe</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register" id="c-site-header-register-button" class="c-button c-button--grey-secondary c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> <a href="https://sec.theglobeandmail.com/user/#/login" id="c-site-header-login-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--anonymous js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-registered-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#registered"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-subscribed-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--subscribed" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#subscribed"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </a> <button type="button" id="c-site-header-search-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#search"></use> </svg> </button> <a href="#" id="_bapw-link" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--adchoices"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> <div class="c-site-header__button-group c-site-header__button-group--secondary"> <a href="mailto:?subject=Market movers: Stocks seeing action on Wednesday - and why&body=From the Globe and Mail:Market movers: Stocks seeing action on Wednesday - and why - https://www.theglobeandmail.com/investing/markets/inside-the-market/article-market-movers-stocks-seeing-action-on-wednesday-and-why-13/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"email a friend","position":1,"hierarchy":1}' aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2finvesting%2fmarkets%2finside-the-market%2farticle-market-movers-stocks-seeing-action-on-wednesday-and-why-13%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&text=Market+movers%3a+Stocks+seeing+action+on+Wednesday+-+and+why+%2fvia+%40globeandmail" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on twitter","position":2,"hierarchy":1}' aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Market+movers%3a+Stocks+seeing+action+on+Wednesday+-+and+why&link=https%3a%2f%2fwww.theglobeandmail.com%2finvesting%2fmarkets%2finside-the-market%2farticle-market-movers-stocks-seeing-action-on-wednesday-and-why-13%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=&description=A+roundup+of+some+of+the+North+American+equities+making+moves+in+both+directions+today&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2finvesting%2fmarkets%2finside-the-market%2farticle-market-movers-stocks-seeing-action-on-wednesday-and-why-13%2f" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on facebook","position":3,"hierarchy":1}' aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&url=https%3a%2f%2fwww.theglobeandmail.com%2finvesting%2fmarkets%2finside-the-market%2farticle-market-movers-stocks-seeing-action-on-wednesday-and-why-13%2f&title=Market+movers%3a+Stocks+seeing+action+on+Wednesday+-+and+why" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on linkedin","position":4,"hierarchy":1}' aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=Market+movers%3a+Stocks+seeing+action+on+Wednesday+-+and+why+-+https%3a%2f%2fwww.theglobeandmail.com%2finvesting%2fmarkets%2finside-the-market%2farticle-market-movers-stocks-seeing-action-on-wednesday-and-why-13%2f" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on whatsapp","position":5,"hierarchy":1}' aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-whatsapp"></use> </svg> </a> </div> </div> </div> </div> <div id="site-header-menu-benefits" data-state="empty" class="c-site-header__benefits c-site-header__benefits--hiding" aria-hidden="true" aria-expanded="false"></div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="arc-c-menu-panel-categories-search"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> </div> <div class="c-tabs"> <ul class="c-tabs__list" role="tablist"> <li class="c-tabs__item" role="presentation"> <a class="c-tabs__link" role="tab" id="c-tabs-header__tab--1" href="#c-tabs-header__panel--1" data-tab-id="1">Site navigation</a> </li> <li class="c-tabs__item" role="presentation"> <a class="c-tabs__link" role="tab" id="c-tabs-header__tab--2" href="#c-tabs-header__panel--2" data-tab-id="2">Your reading history</a> </li> </ul> <div class="c-tabs__panels"> <section class="c-tabs__panel" role="tabpanel" id="c-tabs-header__panel--1" aria-labeledby="c-tabs-header__tab--1" tabindex="-1" data-panel-id="1"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <div class="c-accordion__placeholder js-c-accordion-placeholder"> <div class="c-accordion c-accordion--standard-buttons c-accordion--skeleton"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> </ul> </div> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'> Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'> Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":3,"hierarchy":1}'> Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":4,"hierarchy":1}'> Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="https://shop.globeandmail.com" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"globe-shop","position":5,"hierarchy":1}'> Globe Shop</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/canada/investigations/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"investigations","position":6,"hierarchy":1}'> Investigations</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://www.legacy.com/obituaries/theglobeandmail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":7,"hierarchy":1}'> Death Notices (Legacy.com)</a> </li> </ul> <h3 class="c-menu-panel__heading">Customer service</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"My account","position":1,"hierarchy":1}'>My account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.force.com/helpcentre/s/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Customer help","position":2,"hierarchy":1}'>Customer help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/" data-analyticsclick='{"type":"link","feature":"panel","label":"Contact us","position":3,"hierarchy":1}'>Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/" data-analyticsclick='{"type":"link","feature":"panel","label":"Subscribe","position":4,"hierarchy":1}'>Subscribe</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log in","position":5,"hierarchy":1}'>Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log out","position":5,"hierarchy":1}'>Log out</a> </div> </li> </ul> </div> </div> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Article text size</h3> <div class="c-text-resizer"> <ul class="c-text-resizer__items"> <li class="c-text-resizer__item"> <div class="c-text-resizer__button"> <button class="c-button c-button--grey-primary" aria-label="Text size default"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">0</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-2"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 2"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+2</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-4"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 4"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+4</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-6"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 6"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+6</span> </li> </ul> <p class="c-text-resizer__preview-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> </div> </section> <section class="c-tabs__panel" role="tabpanel" id="c-tabs-header__panel--2" aria-labeledby="c-tabs-header__tab--2" tabindex="-1" data-panel-id="2"> <div class="arc-c-reading-history arc-c-reading-history--restricted u-hidden js-role-visibility--anonymous"> <p class="c-menu-panel__text">To view your reading history, you must be logged in.</p> <a href="https://sec.theglobeandmail.com/user/#/login" class="c-button c-button--transparent-lighten c-button--small c-button--no-border js-onclick--login" data-analyticsclick='{"type":"link","feature":"panel reading history","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register" class="c-button c-button--grey-primary c-button--small js-onclick--register" data-analyticsclick='{"type":"link","feature":"panel reading history","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> </div> <div class="arc-c-reading-history arc-c-reading-history--access u-hidden js-role-visibility--registered js-role-visibility--subscribed"> <p class="c-menu-panel__text js-menu-panel-reading-history"></p> </div> </section> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0yibRNzTr7Dsr"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0mR8QYzTr7Dsr"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}.o-related-articles{margin-top:0}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0SMyypzTr7Dsr"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fkdtW01zTr7Dsr"> <div class=""> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="f0FkHXHzTr7Dsr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="f7XnIx1zTr7Dsr"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="f0rgBFMzTr7Dsr"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Market movers: Stocks seeing action on Wednesday - and why</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="clrhJ42zTr7Dsr"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="f0ISuBZzTr7Dsr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="f0BCwyuzTr7Dsr"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <a class="c-byline c-byline--link" href="/authors/david-leeder/"> David Leeder<svg class="c-byline__icon"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-chevron"></use> </svg> </a></div> <div class="c-article-meta__timestamps"> <time class="c-timestamp " data-unixtime="1560346883" data-moment-preface="Published " datetime="June 12, 2019">Published June 12, 2019</time> <time class="c-timestamp js-story-moment" data-unixtime="1560347929" data-moment-preface="Updated " datetime="2019-06-12T13:58:49.041Z">Updated June 12, 2019</time> </div> <div class="c-article-meta__subscribers"> <div class="c-article-meta__subscribed" style="margin-right: 20px; margin-top: 0">For Subscribers</div> <a href="#comments" class="js-c-comments-teaser js-c-comments-toggle c-comments-bar__link"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-comments"></use> </svg> </span> <span class="js-c-comments-count c-comments-bar__count__text">Comments</span> </a> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="f0OgUBIzTr7Dsr"> <script type="application/ld+json">
  {
  "@context": "http://schema.org",
  "@type": "ReportageNewsArticle",
  "mainEntityOfPage": "https://www.theglobeandmail.com/investing/markets/inside-the-market/article-market-movers-stocks-seeing-action-on-wednesday-and-why-13/",
  "headline": "Market movers: Stocks seeing action on Wednesday - and why",
  "description": "A roundup of some of the North American equities making moves in both directions today",
  "datePublished": "2019-06-12T13:41:23.612Z",
  "dateModified": "2019-06-12T13:58:49.041Z"
  
, "isAccessibleForFree": "False"

  ,"author": [

        {
          "@type": "Person",
          "name": "David Leeder",
          "url": "https://www.theglobeandmail.com/authors/david-leeder",
          "affiliation": {
            "@type": "Organization",
            "name": "The Globe and Mail"
          }
          
        }
      
  ]









  
  















  
    
    
    
  
  





































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  



































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  





    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/aqHscfY8c1E8tOUduu1dRbgD7ok=/3600x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KIVMH7WZCNNPBL22SOJA4RC23M.jpg",
      "width":"3600",
      "height":"2400",
      "description":"The storefront of a Roots location in Toronto is pictured on Thursday, September 14 , 2017."
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/Ewy7bpEMe0vGcPlql8ry6Lu0SyQ=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KIVMH7WZCNNPBL22SOJA4RC23M.jpg"
    ,


"publisher": {
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/",
  "ethicsPolicy": "https://www.theglobeandmail.com/about/editorial-code/",
  "masthead": "https://www.theglobeandmail.com/about/#masthead",
  "missionCoveragePrioritiesPolicy": "https://www.theglobeandmail.com/about/#mission",
  "correctionsPolicy": "https://www.theglobeandmail.com/about/editorial-code/#corrections",
  "verificationFactCheckingPolicy": "https://www.theglobeandmail.com/about/editorial-code/#factchecking",
  "unnamedSourcesPolicy": "https://www.theglobeandmail.com/about/editorial-code/#sources",
  "actionableFeedbackPolicy": "https://www.theglobeandmail.com/about/editorial-code/#publiceditor",
  "foundingDate": "1844",
  "contactPoint": [{
      "@type": "ContactPoint",
      "contactType": "Newsroom Contact",
      "telephone": "+1-416-585-5000",
      "url": "https://www.theglobeandmail.com/about/contact/"
    },
    {
      "@type": "ContactPoint",
      "contactType": "Public Engagement",
      "email": "publiceditor@globeandmail.com",
      "url": "https://www.theglobeandmail.com/about/contact/"
    }],
  "ownershipFundingInfo": "https://www.theglobeandmail.com/about/",
  "diversityPolicy": "https://www.theglobeandmail.com/about/work-at-the-globe/#diversity",
  "diversityStaffingReport": ""
}

  }
</script> <div class="c-article-body js-c-article-body c-article-body--subscribed u-clearfix"> <p class="c-article-body__text"><i>A roundup of some of the North American equities making moves in both directions today</i></p> <h3 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level3"><i><b>On the rise</b></i></h3> <p class="c-article-body__text"><b>Norbord Inc.</b> (<a href="https://www.theglobeandmail.com/investing/markets/stocks/OSB-T/">OSB-T</a>) increased 0.4 per cent in early trading after it <a href="https://can01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.newswire.ca%2Fnews-releases%2Fnorbord-announces-indefinite-curtailment-of-100-mile-house-osb-mill-in-british-columbia-892721585.html&amp;data=02%7C01%7Cdleeder%40globeandmail.com%7Cb3bf80793497465166be08d6eed53f47%7C44376110425e46ab942e26c9518bfd03%7C1%7C0%7C636958996997525341&amp;sdata=%2BwBTGGgjpjBRaj4f5N%2BOx85on1lbdMW6MeZ%2FDR%2Ftqqg%3D&amp;reserved=0">announced</a> on Monday evening its intention to “indefinitely curtail production” at its oriented strand board mill in 100 Mile House, B.C. in August.</p> <p class="c-article-body__text">The company said the Cariboo region "has been under mounting wood supply pressure for the past decade as a result of the mountain pine beetle epidemic. This challenge has been more recently exacerbated by the significant wildfires that the province of British Columbia experienced in the summers of both 2017 and 2018. The resulting wood supply shortage and high wood prices do not support the economic operation of the mill at this time."</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">The 100 Mile House mill has a stated annual production capacity of 440 million square feet. Approximately 160 employees will be impacted by the curtailment, according to the company.</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="vxaajb49"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"vxaajb49","version":"1.2.4","period":"5D","series":[{"ticker":"OSB.TO","title":"Norbord Inc","exchange":"Intl Stocks - TSX"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.css?token\x3d1.2.4-23";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.js?token\x3d1.2.4-23";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>Neptune Wellness Solutions Inc. </b>(<a href="https://www.theglobeandmail.com/investing/markets/stocks/NEPT-T/" target="_blank">NEPT-T</a>) jumped 2.1 per cent <a href="https://www.theglobeandmail.com/investing/markets/stocks/NEPT-T/pressreleases/2667622/" target="_blank">after announcing</a> a multi-year agreement with <b>The Green Organic Dutchman Holdings Ltd. </b>(<a href="https://www.theglobeandmail.com/investing/markets/stocks/tgod-T/" target="_blank">TGOD-T</a>) for extraction, formulation and packaging services.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">Under the deal, TGOD will allocate more than 230,000 kilograms of cannabis and hemp biomass for Neptune to process and transform into premium certified organic consumer wellness products.</p> <p class="c-article-body__text">The companies called it the largest deal for a processor in the industry to date.</p> <p class="c-article-body__text">“The contract between TGOD and Neptune covers a period of three years and is expected to be back-end loaded with the first year accounting for approximately 20% of the total value," the companies said. "It also marks a significant milestone for cannabis manufacturing in Quebec, creating high value jobs, complementing TGOD’s large investment in Valleyfield where the Company is nearing the completion of the first phase of what will become the world’s largest organic cannabis growing facility at over 1.3 million square feet.”</p> <p class="c-article-body__text">Shares of TGOD were up 2 per cent on the news.</p> <p class="c-article-body__text"> “Today’s announcement is significant not only because it enables us to start manufacturing certified organic consumer wellness products at scale, but also because of the large and sustained economic impact it will have in Quebec where TGOD is building the world’s largest organic cannabis production facility,” said TGOD CEO Brian Athaide.</p> <div id="js-ad-slimcut-wrapper" class="c-ad c-ad--slimcut u-hidden"> <div class="c-ad__wrapper" aria-hidden="true"> <p class="c-ad__message">Story continues below advertisement</p> <div id="js-ad-slimcut"></div> </div> </div> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex2&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="7z622npp"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"7z622npp","version":"1.2.4","period":"5D","series":[{"ticker":"NEPT.TO","title":"Neptune Wellness Solutions Inc.","exchange":"Intl Stocks - TSX"},{"ticker":"TGOD.TO","title":"The Green Organic Dutchman Holdings Ltd","exchange":"Intl Stocks - TSX"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");
c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.css?token\x3d1.2.4-23";c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.js?token\x3d1.2.4-23";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>Canada Jetlines Ltd.</b> (<a href="https://www.theglobeandmail.com/investing/markets/stocks/JET-X/" target="_blank">JET-X</a>) jumped 3.4 per cent <a href="https://www.theglobeandmail.com/investing/markets/stocks/JET-X/pressreleases/2667114/" target="_blank">after it announced</a> that it has been granted slots at Vancouver International Airport to operate its first winter schedule.</p> <p class="c-article-body__text">The airline set the slots will allow it to operate up to 10 flights per day and over 1,000 flights during the first winter season from Dec. 17, 2019 to March 28, 2020.</p> <p class="c-article-body__text">“It is significant for Jetlines as we work to commence operations out of Vancouver International Airport," said chief executive officer Javier Suarez. "The Airport operates at a very high capacity in the winter season, as travellers plan trips to see family and friends, or to go on a vacation. These slots will allow us to fly our first passengers for these special occasions at incredibly low fares - at a price point that most Canadians have not had the opportunity to fly at.”</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="dbpvb43k"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"dbpvb43k","version":"1.2.4","period":"5D","series":[{"ticker":"JET.VN","title":"Canada Jetlines Ltd","exchange":"Intl Stocks - TSX-V"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.css?token\x3d1.2.4-23";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.js?token\x3d1.2.4-23";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>SNC-Lavalin Group Inc.</b> (<a href="https://www.theglobeandmail.com/investing/markets/stocks/SNC-T/" target="_blank">SNC-T</a>) continued to rise on Wednesday, sitting 0.6 per cent higher a day after jumping nearly 7 per cent <a href="https://www.theglobeandmail.com/business/article-snc-lavalins-neil-bruce-exiting-as-ceo/" target="_blank">on the news</a> of a leadership and strategy change</p> <p class="c-article-body__text">In a research note released before the bell, Raymond James analyst Frederic Bastien said: “SNC-Lavalin announced yesterday that CEO Neil Bruce was retiring from the company effective immediately. The Board of Directors concurrently asked Ian Edwards to take over the reins,expedite a strategic review of the business and develop a plan for sustainable success. Although we would view SNC’s exit of at-risk-construction activities as a positive first step, Mr. Edward still faces the daunting challenge of rallying employees, partners and customers around the company at a time of legal uncertainty. For this reason, we are sticking to the sidelines and maintaining our Market Perform recommendation on the stock.”</p> <p class="c-article-body__text">AltaCorp Capital’s Chris Murray said: “We continue to see significant value in SNC shares .... We believe there is significant value for shareholders not reflected in current share prices. While there are a several issues including the recent performance of the Resources segment, challenges with the close of the 407ETR sale, and the uncertainty created by the ongoing litigation around ethics issues, we continue to see value for shareholders that we believe can be surfaced in a strategic review, particularly as the Company’s Engineering and Construction segments have negative implied valuations based on current share prices, which we believe vastly undervalues what are functional going concerns with strong technical capability, strong backlogs and solid partnerships.”</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex3&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="b4d83344"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"b4d83344","version":"1.2.4","period":"5D","series":[{"ticker":"SNC.TO","title":"Snc-Lavalin Sv","exchange":"Intl Stocks - TSX"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.css?token\x3d1.2.4-23";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.js?token\x3d1.2.4-23";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text">Shares of <b>Tesla Inc.</b> (<a href="https://www.theglobeandmail.com/investing/markets/stocks/TSLA-Q/" target="_blank">TSLA-Q</a>)<b> </b>were up 1.2 per cent<b> </b>after chief executive officer Elon Musk <a href="https://www.theglobeandmail.com/investing/markets/stocks/TSLA-Q/" target="_blank">told shareholders on Tuesday</a> that electric carmaker was on track to hit its volume production goal for the end of this year and had “a decent shot at a record quarter on every level.”</p> <p class="c-article-body__text">Tesla has said previously it plans to deliver 90,000 to 100,000 vehicles to customers in the second quarter, up from 63,000 vehicles in the first. Musk said it was on course to deliver a targeted 360,000 to 400,000 vehicles in 2019.</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="emq4d836"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"emq4d836","version":"1.2.4","period":"5D","series":[{"ticker":"TSLA","title":"Tesla Inc","exchange":"Stocks - NASDAQ"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.css?token\x3d1.2.4-23";c.rel=
"stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.js?token\x3d1.2.4-23";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>Mattel Inc. </b>(<a href="https://www.theglobeandmail.com/investing/markets/stocks/MAT-Q/" target="_blank">MAT-Q</a>) jumped 4.2 per cent after announcing late Tuesday that it has rejected another merger offer from Bratz doll maker MGA Entertainment Inc.</p> <p class="c-article-body__text">MGA Entertainment made the proposal in a letter to Mattel CEO Ynon Kreiz dated May 21, according to emails that Larian shared with Reuters.</p> <p class="c-article-body__text">In response, Bob Normile, Mattel’s chief legal officer, wrote to Larian on June 7 that the company’s board unanimously concluded that the proposal was “not in the best interests of Mattel and its shareholders.”</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="x4zn33x2"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"x4zn33x2","version":"1.2.4","period":"5D","series":[{"ticker":"MAT","title":"Mattel Inc","exchange":"Stocks - NASDAQ"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.css?token\x3d1.2.4-23";c.rel=
"stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.js?token\x3d1.2.4-23";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <h3 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level3"><i><b>On the decline</b></i></h3> <p class="c-article-body__text"><b>Roots Corp. </b>(<a href="https://www.theglobeandmail.com/investing/markets/stocks/ROOT-T/" target="_blank">ROOT-T</a>) shares fell 1.9 per cent <a href="https://www.newswire.ca/news-releases/roots-reports-fiscal-2019-first-quarter-results-896639602.html" target="_blank">after revealing</a> a larger-than-anticipated<a href="https://can01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fwww.newswire.ca%2Fnews-releases%2Froots-reports-fiscal-2019-first-quarter-results-896639602.html&amp;data=02%7C01%7Cdleeder%40globeandmail.com%7C4377d8c1bbf542aa076f08d6ef3153f6%7C44376110425e46ab942e26c9518bfd03%7C1%7C0%7C636959392494619076&amp;sdata=gyjzHtMOa98P4vsjZcWLvQqA%2Fus4gtX%2FL2tk73eekM8%3D&amp;reserved=0"> </a>first-quarter loss before the bell.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-4" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-4" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex4&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">The retailer reported a loss for the period of $9.8-million or 23 cents per share, falling from a loss of $5.6-million or 13 cents during the same period a year ago. Total sales of $54.4-million rose from $51-million in the first quarter of fiscal 2018. </p> <p class="c-article-body__text">Analysts were expecting a loss of 14 cents and revenue of $53.7-million in the first quarter of 2019. </p> <p class="c-article-body__text">“Our sales growth in the quarter reflects our strength as a seamless omni-channel retailer, the continued success of our renovation and relocation strategy and growth in our partner-operated business in Asia,” said president and chief executive officer Jim Gabel. “Increased traffic and higher conversion drove Comparable Sales Growth of 1.5 per cent for the quarter, or 8.3 per cent on a two-year stacked basis. In addition, we saw positive consumer response to both new products and our recently launched brand campaign. While we realized short-term pressure on DTC gross margin, it was a result of our meaningful progress in improving our overall inventory position in advance of our move to our new integrated distribution centre in Q2 2019.”</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="a76kgjqr"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"a76kgjqr","version":"1.2.4","period":"5D","series":[{"ticker":"ROOT.TO","title":"Roots Corporation","exchange":"Intl Stocks - TSX"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.css?token\x3d1.2.4-23";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.js?token\x3d1.2.4-23";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>Keyera Corp. </b>(<a href="https://www.theglobeandmail.com/investing/markets/stocks/KEY-T/" target="_blank">KEY-T</a>) dipped 1.1 per cent <a href="https://www.theglobeandmail.com/investing/markets/stocks/KEY-T/pressreleases/2649981/" target="_blank">after announcing</a> Tuesday after market close that it has priced a Canadian offering of $600-million of 6.875-per-cent fixed-to-floating rate subordinated notes due June 13, 2079.</p> <p class="c-article-body__text">Proceeds will be used to fund its ongoing capital program, repay indebtedness under its revolving credit facility, and for general corporate purposes.</p> <p class="c-article-body__text">In a research note, CIBC World Markets analyst Robert Catellier said: “Keyera is issuing $600-million hybrid notes that reflect a larger raise and earlier timing than we were anticipating, which should materially reduce dilution risk. The company recently approved development of the Keyera Access Pipeline System (KAPS) in partnership with SemCAMS Midstream, and the hybrid issuance funds the majority of the expected $650-million (net to KEY) incremental capital expenditure. As a result, the announcement should be positive for sentiment.”</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-5" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-5" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex5&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="rb7wpdx7"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"rb7wpdx7","version":"1.2.4","period":"5D","series":[{"ticker":"KEY.TO","title":"Keyera Corp","exchange":"Intl Stocks - TSX"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.css?token\x3d1.2.4-23";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.js?token\x3d1.2.4-23";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>CGI Group Inc</b>. (<a href="https://www.theglobeandmail.com/investing/markets/stocks/GIB-A-T/" target="_blank">GIB-A-T</a>) was down 0.1 per cent <a href="https://www.theglobeandmail.com/investing/markets/stocks/GIB-A-T/pressreleases/2652829/" target="_blank">after announcing</a> it intends to enter into a private agreement with Caisse de dépôt et placement du Québec for the purchase for cancellation of 5,158,362 of its Class A subordinate voting shares for a price of $96.93 per share, which represents a discount to Tuesday’s closing price.</p> <p class="c-article-body__text">Once the move is completed, Caisse will continue to hold approximately 37.4 million shares, representing approximately 13.9 per cent of CGI’s total outstanding shares.</p> <p class="c-article-body__text">“CDPQ rebalances its portfolio periodically, during the right conditions. CGI has delivered excellent results for its shareholders, and this transaction is an opportunity to monetize a portion of our investment in the company to the benefit of our depositors,” said Charles Émond, Executive Vice-President and Head of Québec Investments and Global Strategic Planning at CDPQ. “Following this transaction, we will continue as a significant shareholder of the company, and given the long-term nature of this investment, we intend to remain so to support the growth of this information technology leader. CGI is well positioned to continue its success at home and in international markets.”</p> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="d38byeed"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"d38byeed","version":"1.2.4","period":"5D","series":[{"ticker":"GIB-A.TO","title":"CGI Group Inc Cl.A Sv","exchange":"Intl Stocks - TSX"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.css?token\x3d1.2.4-23";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.js?token\x3d1.2.4-23";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><b>Dave &amp; Buster’s Entertainment Inc.</b> (<a href="https://www.theglobeandmail.com/investing/markets/stocks/PLAY-Q/" target="_blank">PLAY-Q</a>) dropped 19 per cent after reporting weaker-than-anticipated first-quarter financial results and lowering its revenue guidance for the fiscal year.</p> <p class="c-article-body__text">Before the bell, the entertainment and restaurant company reported earnings of US$1.13 per share and US$364 million, missing the Street’s projections of US$1.14 and US$372-million.</p> <p class="c-article-body__text">It moved its full-year revenue expectation to a range of US$1.365-billion to US$1.39-billion from a previous forecast of US$1.37-billion to US$1.4-billion. Analysts had expected US$1.399-billion.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-6" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-6" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex6&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <div class="element element-rawhtml"> <div class="gc-hotline" data-hotline="ydanm4de"> <script>(function(t){t.Hotline=t.Hotline||[];t.Hotline.push({"id":"ydanm4de","version":"1.2.4","period":"5D","series":[{"ticker":"PLAY","title":"Dave \x26 Buster's Ente","exchange":"Stocks - NASDAQ"}]});var b=document.getElementsByTagName("body")[0];if(!b.classList.contains("gc-hotline-init")){b.classList.add("gc-hotline-init");var c=document.createElement("link");var j=document.createElement("script");c.href="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.css?token\x3d1.2.4-23";
c.rel="stylesheet";j.src="https://www.theglobeandmail.com/files/interactive/hotline/library/1.2.4/hotline.min.js?token\x3d1.2.4-23";j.async=true;j.defer=true;document.getElementsByTagName("head")[0].appendChild(c);document.getElementsByTagName("head")[0].appendChild(j)}})(this);</script> </div> </div> <p class="c-article-body__text"><i>With files from Brenda Bouw, staff and wires</i></p> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="fdS2hO1zTr7Dsr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="f0b7qLnzTr7Dsr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-done-deals" id="fQpKpf2zTr7Dsr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="f4Fh5Z1zTr7Dsr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="f0CtQ3kzTr7Dsr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="fK8NXG1zTr7Dsr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f0u65SKATr7Dsr"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow David Leeder on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/daveleeder" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@daveleeder</a></span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f0mw65mATr7Dsr"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-author-profile" id="f0OXRSZATr7Dsr"> </div> </article> </main> <div class="u-space-mtn u-space-mbn pb-layout-item pb-chain pb-c-section-1n-columns" id="c1gNzz1ATr7Dsr"> <div class="l-row arc-c-recommended-similar-wines"> <div class="l-col-1 l-col-sm"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-similar-wines" id="femfWi1ATr7Dsr"> </div> </div> <div class="l-col-1 l-col-sm"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-similar-wines" id="f5pCGe1ATr7Dsr"> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-recommended-similar-wines-disclaimer" id="fwaIDT1ATr7Dsr"> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-article-wine-story-promo" id="fETTI52ATr7Dsr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-wine-newsletter" id="fzbaQl1ATr7Dsr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-crea-listings" id="f0W4jnBATr7Dsr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" id="fPgnqc1ATr7Dsr"> <script defer src="https://globeandmail.pl.barchart.com/config-ec3728feb7.js?_=4_0_42"></script> <script defer src="https://db5t31uruoasx.cloudfront.net/assets/globeandmail/build/barchart-0d4fce6e51.js?_=4_0_42"></script> <div id="barchart-story-tickers" data-assets='{"css":"https://db5t31uruoasx.cloudfront.net/assets/globeandmail/build/barchart-ddd6c654b6.css"}' class="u-space-mtm u-space-mbn"> <h5 class="c-article-body__subheading-v2--regular c-article-body__subheading-v2--level5 u-space-mtn u-space-mbn">Tickers mentioned in this story</h5> <div class="o-realtime-control"> <input id="js-c-realtime-control" class="c-form__control c-form__control--checkbox o-realtime-control__checkbox" type="checkbox" aria-describedby="js-c-realtime-tooltip" checked> <label for="js-c-realtime-control" class="c-form__label o-realtime-control__label">Data Update</label> <span class="c-tooltip"> <span class="c-indicator-icon" aria-label="Information"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-info"></use> </svg> </span> <span class="c-tooltip__text" id="js-c-realtime-tooltip" role="tooltip">Unchecking box will stop auto data updates</span> </span> </div> <div class="o-ticker-output"><div class="barchart font__gmsanc-regular"> <div class="news-story-tickers"> <div id="newsStoryTickers"> <div class="pos-r"> <div class="table-scroll-area"> <table is="barchart-data-table" id="dt-07838dac7ed85c2c98fb43a039468879223e8175" class="table bc-datatable nowrap dataTable" baseurl="https://globeandmail.pl.barchart.com" options='{"links":{"fields":["symbol"],"map":{"1":"\/investing\/markets\/stocks\/","2":"\/investing\/markets\/commodities\/","6":"\/investing\/markets\/stocks\/","9":"\/investing\/markets\/indices\/","10":"\/investing\/markets\/currencies\/","7":"\/investing\/markets\/stocks\/","5":"\/investing\/markets\/funds\/","8":"\/investing\/markets\/funds\/","15":"\/investing\/markets\/funds\/","11":"\/investing\/markets\/stocks\/"}},"views":false,"paginate":false,"dateRange":false,"tabs":false,"sortable":false,"disableJerqBinding":false,"showDividendAdjust":false,"dividendAdjustChecked":false}' input='{"symbols":["GIB-A-T","NEPT-T","NEPT-T","TSLA-Q","JET-X","OSB-T","MAT-Q","KEY-T","ROOT-T","TGOD-T","PLAY-Q","SNC-T","","","","",""],"fields":"symbol,symbolName,lastPrice,priceChange,percentChange"}'> </table> </div> </div> </div> </div> </div></div> </div> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cIzDV42ATr7Dsr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="fTFvbN1ATr7Dsr"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=system-maintenance&amp;uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="f2QpKa1ATr7Dsr"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="f0ivRq1ATr7Dsr"> <div class="c-comments u-space-mt u-space-mbx" id="comments"> <div class="js-c-comments-bar js-c-comments-toggle c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-comments"></use> </svg> </span> <a href="#comments" class="c-comments-bar__link"> <span class="js-c-comments-count c-comments-bar__count__text"> Comments </span> </a> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://subscribe.theglobeandmail.com/#/multiplatform"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--subscribed u-hidden"> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0RXTLJATr7Dsr"> <div class="js-recommended-articles u-space-mtxl u-space-mb" data-source="tgam" data-id="recommended-art_same_section_mostpopular" data-heading="More from this section" data-style="listWithImages" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_same_section_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;wire,news,blog,column,review,gallery&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;art_same_section_mostpopular&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;include_sections&quot;:&quot;investing&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:345601}"> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fSc37t1ATr7Dsr"> <div class="gtext"> <div class="gtext-body"> <div class="des-891-bottom u-wrapper u-hidden"> <div id="robcpro-promo" style="margin: 15px auto; text-align: center; cursor: pointer;"> <picture> <source media="(min-width: 768px)" sizes="620px" srcset="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v10/tgam-ROC-promo-620@2x.png 2x"> <img src="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v10/tgam-ROC-promo-335.png" alt="Cannabis pro newsletter"> </picture> </div> </div> <script>var cannabisPromoCard=document.querySelector(".des-891-bottom");if(window.location.href.indexOf("/cannabis/")>-1){cannabisPromoCard.classList.remove("u-hidden");document.getElementById("robcpro-promo").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"des891-article","feature":"container","action":"clickCannabisProNewsletter","type":"test","label":"subscribe here","variantName":"bottom","segmentName":""}});window.location.href="https://www.theglobeandmail.com/robcannabispro/"})};</script></div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-marketing-container-placeholder" id="fcCnnZ1ATr7Dsr"> <div class="js-marketing-container" style="display: none; margin: 0; padding: 0;"></div> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="c0sphYmATr7Dsr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fjXIAi1ATr7Dsr"> <div class="js-recommended-articles u-space-mt u-space-mb" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fUVpi11ATr7Dsr"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f3sXfz1ATr7Dsr"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-c-gpt-ad--lazy" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" id="f0PYo06ATr7Dsr"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cs4qUz1ATr7Dsr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fi2b0C1ATr7Dsr"> <div class="js-recommended-articles u-space-mtxl u-space-mbxl" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="More From The Globe and Mail" data-style="articleListRow" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery,arcvideo&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fNG4Jq1ATr7Dsr"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f01CoF4ATr7Dsr"> <script>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</script> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cGfKmj1ATr7Dsr"> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c3YF181ATr7Dsr"> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fKjQH92ATr7Dsr"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0zUoymATr7Dsr"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.dispatch("segments-done")}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0M2uBIATr7Dsr"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("default4575",function seg(){var darwinState=getDarwinState()||{};var isDesktop=window.matchMedia("(min-width: 1280px)").matches;if(!isDesktop)console.log("[ARC-4575]: is not Desktop resolution, so aborting");if(darwinState.hasOwnProperty("arc4575")&&darwinState.arc4575.variant)setdarwinVariant("UXTest-ARC4575",darwinState.arc4575.variant);return isDesktop})}]);_dw.push(["global","ready",function(api){var variant=
api.get("UXTest-ARC4575");var container=document.querySelector(".js-marketing-container");var articleBody=document.querySelector(".c-article-body");function marketingGridLayout(){var label=document.querySelector(".c-marketing-container__label");var gridContainer=document.querySelector(".c-marketing-container");label.parentNode.removeChild(label);gridContainer.innerHTML=label.outerHTML+gridContainer.innerHTML}function init(){console.log("[ARC-4575] init");var testIsEnabled=/token=arc4575/.test(window.location.search);
if(variant.is("variant_one")||testIsEnabled){setUnitState("arc4575","variant_one");console.log("[ARC-4575] variant: variant_one");var mutationObserver=new MutationObserver(function mutated(mutations){mutations.forEach(function mutate(mutation){console.log(mutation);var content=container.innerHTML;container.innerHTML="";articleBody.innerHTML=articleBody.innerHTML+content;marketingGridLayout();mutationObserver.disconnect()})});mutationObserver.observe(container,{childList:true})}if(variant.is("control")){console.log("[ARC-4575] variant: control");
setUnitState("arc4575","control")}}init()}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <style>

.c-article-body {
  position: relative; }

.c-article-body .pb-f-marketing-container {
  position: absolute;
  bottom: 120px;
  left: -165px;
  max-width: 150px; }
  @media (max-width: 1279px) {
    .c-article-body .pb-f-marketing-container {
      display: none; } }
  @media (min-width: 1310px) {
    .c-article-body .pb-f-marketing-container {
      max-width: 170px;
      left: -185px; } }
  .c-article-body .pb-f-marketing-container .c-marketing-container {
    grid-template-columns: 1fr;
    -ms-grid-columns: 1fr;
    grid-template-rows: 1fr auto;
    -ms-grid-rows: 1fr auto; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__dismiss,
  .c-article-body .pb-f-marketing-container .c-marketing-container__dek {
    display: none; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__label {
    z-index: 9;
    margin: 10px 10px 0;
    grid-row: 1 / 2;
    -ms-grid-row: 1;
    -ms-grid-row-span: 1; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__label-content {
    margin-bottom: 0; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__image {
    padding: 10px;
    grid-row: 2 / 3;
    -ms-grid-row: 2;
    -ms-grid-row-span: 1;
    grid-column: 1 / 2;
    -ms-grid-column: 1;
    -ms-grid-column-span: 1; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__content {
    padding: 10px;
    grid-row: 3 / 4;
    -ms-grid-row: 3;
    -ms-grid-row-span: 1;
    grid-column: 1 / 2;
    -ms-grid-column: 1;
    -ms-grid-column-span: 1;
    grid-template-rows: auto auto;
    -ms-grid-columns: auto auto; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__headline {
    -ms-grid-row: 1;
    -ms-grid-row-span: 1;
    grid-row: 1 / 2; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__cta {
    -ms-grid-row: 2;
    -ms-grid-row-span: 1;
    grid-row: 2 / 3; }
    .c-article-body .pb-f-marketing-container .c-marketing-container__cta .c-button {
      margin-top: 0; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__cta {
    grid-template-columns: 1fr;
    -ms-grid-columns: 1fr;
    grid-template-rows: 1fr auto;
    -ms-grid-rows: 1fr auto; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__logos {
    grid-column: 1 / 2;
    -ms-grid-column: 1;
    -ms-grid-column-span: 1;
    grid-row: 2 / 3;
    -ms-grid-row: 2;
    -ms-grid-row-span: 1; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__bg {
    grid-row: 1 / 4;
    -ms-grid-row: 1;
    -ms-grid-row-span: 3;
    grid-column: 1 / 2;
    -ms-grid-column: 1;
    -ms-grid-column-span: 1; }

</style> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f05tL83ATr7Dsr"> <div class="gtext"> <div class="gtext-body"><div class="u-wrapper pb-feature pb-layout-item pb-f-global-breadcrumb des-robcannabispro-breadcrumb u-hidden" id="fgP2v21WNGWrnr"><div class="c-breadcrumb"><a class="c-breadcrumb__link" href="/robcannabispro/" data-lt-lid="T1:1:Robcannabispro" data-lt-pos="breadcrumb navigation" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;breadcrumb&quot;,&quot;label&quot;:&quot;canada&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}"> <span class="u-visually-hidden">Page ancestor:</span><span class="c-breadcrumb__text">Back to Cannabis Professional</span></a></div></div> <style>.des-robcannabispro-breadcrumb{padding-top:15px}@media (min-width:768px){.des-robcannabispro-breadcrumb{display:none}}</style> <script>var refNode=document.getElementsByClassName("pb-f-article-label-headline")[0];var cannabisBreadCrumb=document.querySelector(".des-robcannabispro-breadcrumb");if(window.location.href.indexOf("/robcannabispro/")>-1){cannabisBreadCrumb.classList.remove("u-hidden");refNode.parentNode.insertBefore(cannabisBreadCrumb,refNode)};</script></div> </div> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" id="fFxZkE1ATr7Dsr"> <div class="l-container"><div class="l-row"><div class="l-col-1"> <iframe id="js-ad--dianomi" class="c-ad--dianomi-16" frameborder="0" scrolling="no" width="100%"></iframe> </div></div></div> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-global-package" id="f02TPUoATr7Dsr"> <div class="o-package o-package--story-list o-package--story-list--engagement"> <span class="o-package__label o-package__label--transparent"> Top Stories </span> <div class="o-package__stories" data-analyticsclick-container> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/sports/soccer/article-tsn-soccer-analyst-gets-death-threats-for-criticizing-us-teams/" class="o-card__link" data-sophi="7KF7JBYC7JCX5ACA4WYIUGPRVM" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"7KF7JBYC7JCX5ACA4WYIUGPRVM","label":"tsn soccer analyst gets death threats for criticizing u.s. team’s celebrations in 13-0 win","page":"art:insidethemarket:drop-down stories","hierarchy":1}' data-lt-pos="art:insidethemarket:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">TSN soccer analyst gets death threats for criticizing U.S. team’s celebrations in 13-0 win</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/WpopXc4hVwkqjJjAku8z23ft9no=/0x0:2687x1792/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TJ5MYVWZQBACROFWEI6DJUWGVU.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/WpopXc4hVwkqjJjAku8z23ft9no=/0x0:2687x1792/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TJ5MYVWZQBACROFWEI6DJUWGVU.JPG 75w, https://www.theglobeandmail.com/resizer/u2jO2A_h_QiEvodRV2Ky-_BGrGs=/0x0:2687x1792/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TJ5MYVWZQBACROFWEI6DJUWGVU.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/WpopXc4hVwkqjJjAku8z23ft9no=/0x0:2687x1792/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TJ5MYVWZQBACROFWEI6DJUWGVU.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/business/article-toronto-startup-flashfood-announces-major-partnership-with-loblaw-to/" class="o-card__link" data-sophi="TR5FOFFAIZDIFGSGTPHFOMMPQA" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"TR5FOFFAIZDIFGSGTPHFOMMPQA","label":"&#039;this is not bad food’: loblaw pairs up with toronto startup flashfood to reduce waste","page":"art:insidethemarket:drop-down stories","hierarchy":1}' data-lt-pos="art:insidethemarket:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">'This is not bad food’: Loblaw pairs up with Toronto startup Flashfood to reduce waste</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-key"></use> </svg> </span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/R3sosoU23ZTbuJY_iED-oTnfbRE=/115x0:2884x1846/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/S4RWVSWFSBBNLDPHVFOE33SW7Q.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/R3sosoU23ZTbuJY_iED-oTnfbRE=/115x0:2884x1846/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/S4RWVSWFSBBNLDPHVFOE33SW7Q.JPG 75w, https://www.theglobeandmail.com/resizer/RErhwF66VE9MZE2BfbQzWvifFl8=/115x0:2884x1846/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/S4RWVSWFSBBNLDPHVFOE33SW7Q.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/R3sosoU23ZTbuJY_iED-oTnfbRE=/115x0:2884x1846/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/S4RWVSWFSBBNLDPHVFOE33SW7Q.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/business/article-i-missed-a-big-chunk-of-the-game-raptors-fans-frustrated-by-rogers/" class="o-card__link" data-sophi="X4E6OCOKZJG4XC42UDZKR7HOUA" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"X4E6OCOKZJG4XC42UDZKR7HOUA","label":"‘i missed a big chunk of the game&#039;: raptors fans frustrated by rogers, bell outages during key moments of nba finals","page":"art:insidethemarket:drop-down stories","hierarchy":1}' data-lt-pos="art:insidethemarket:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">‘I missed a big chunk of the game': Raptors fans frustrated by Rogers, Bell outages during key moments of NBA Finals</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/j-5SDwo1qVuu8JWJwIiTf1qDySE=/0x0:3600x2400/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/R7KNSYED6NFUHBE6XE3O7HLU3Y.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/j-5SDwo1qVuu8JWJwIiTf1qDySE=/0x0:3600x2400/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/R7KNSYED6NFUHBE6XE3O7HLU3Y.jpg 75w, https://www.theglobeandmail.com/resizer/Fli11Z2jIUnbzjYX1_lh2rRZnz0=/0x0:3600x2400/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/R7KNSYED6NFUHBE6XE3O7HLU3Y.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/j-5SDwo1qVuu8JWJwIiTf1qDySE=/0x0:3600x2400/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/R7KNSYED6NFUHBE6XE3O7HLU3Y.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/canada/article-quebec-moves-to-transform-three-english-schools-to-french-over-parents/" class="o-card__link" data-sophi="D5RSUWKG6BGBZHAQQEN2BT4LPM" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"D5RSUWKG6BGBZHAQQEN2BT4LPM","label":"quebec moves to transform three english schools to french over parents’ objections","page":"art:insidethemarket:drop-down stories","hierarchy":1}' data-lt-pos="art:insidethemarket:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Quebec moves to transform three English schools to French over parents’ objections</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/wkKAKDK7bkFOQZskUmzGdXEU904=/0x154:3000x2154/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/E3ZCINRPQ5DLXPNXGZR2RQ63EE.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/wkKAKDK7bkFOQZskUmzGdXEU904=/0x154:3000x2154/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/E3ZCINRPQ5DLXPNXGZR2RQ63EE.jpg 75w, https://www.theglobeandmail.com/resizer/LNLHEH_OzUA_rr-7vxABlJ8mzyE=/0x154:3000x2154/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/E3ZCINRPQ5DLXPNXGZR2RQ63EE.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/wkKAKDK7bkFOQZskUmzGdXEU904=/0x154:3000x2154/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/E3ZCINRPQ5DLXPNXGZR2RQ63EE.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/canada/investigations/article-investigation-into-southlake-hospital-emergency-centre-finds-changes/" class="o-card__link" data-sophi="VJWQKST25NHGJKHRMB6ABRPLMY" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"VJWQKST25NHGJKHRMB6ABRPLMY","label":"changes needed to end ‘unconscious bias’ in hiring at ontario’s southlake regional health centre, review says","page":"art:insidethemarket:drop-down stories","hierarchy":1}' data-lt-pos="art:insidethemarket:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Changes needed to end ‘unconscious bias’ in hiring at Ontario’s Southlake Regional Health Centre, review says</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/SUq19Oik53wAizrZPYM1kaiT9ok=/111x0:6080x3979/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/4I4QO5L2RREDFMLASEPBCDUMLU.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/SUq19Oik53wAizrZPYM1kaiT9ok=/111x0:6080x3979/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/4I4QO5L2RREDFMLASEPBCDUMLU.JPG 75w, https://www.theglobeandmail.com/resizer/b6SnUKcUHSo6iMYEe6acohWi9pA=/111x0:6080x3979/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/4I4QO5L2RREDFMLASEPBCDUMLU.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/SUq19Oik53wAizrZPYM1kaiT9ok=/111x0:6080x3979/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/4I4QO5L2RREDFMLASEPBCDUMLU.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/canada/article-ontario-premiers-chief-of-staff-goes-ahead-with-libel-suit-against/" class="o-card__link" data-sophi="BYQTT75OANAWVJLNS6XRBX6H5Y" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"BYQTT75OANAWVJLNS6XRBX6H5Y","label":"ontario premier’s chief of staff goes ahead with libel suit against former pc mpp hillier","page":"art:insidethemarket:drop-down stories","hierarchy":1}' data-lt-pos="art:insidethemarket:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Ontario Premier’s chief of staff goes ahead with libel suit against former PC MPP Hillier</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/ho6XoAD4_dj0hLFqmGiMJgp0jrw=/0x0:3600x2400/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/42E7XMZ7VBHE5H46JUD5G2K4U4.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/ho6XoAD4_dj0hLFqmGiMJgp0jrw=/0x0:3600x2400/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/42E7XMZ7VBHE5H46JUD5G2K4U4.jpg 75w, https://www.theglobeandmail.com/resizer/DJtN-07KfNH-hWf4A2uMHbWEAx0=/0x0:3600x2400/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/42E7XMZ7VBHE5H46JUD5G2K4U4.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/ho6XoAD4_dj0hLFqmGiMJgp0jrw=/0x0:3600x2400/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/42E7XMZ7VBHE5H46JUD5G2K4U4.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/politics/article-majority-of-canadians-believe-ottawa-should-ban-huawei-from-5g/" class="o-card__link" data-sophi="RIABQDFB4JF3TMMYH755XJMOVI" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"RIABQDFB4JF3TMMYH755XJMOVI","label":"majority of canadians believe ottawa should ban huawei from 5g networks, poll shows","page":"art:insidethemarket:drop-down stories","hierarchy":1}' data-lt-pos="art:insidethemarket:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Majority of Canadians believe Ottawa should ban Huawei from 5G networks, poll shows</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-key"></use> </svg> </span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/CwXLD3egUC90N_LtIzIyDYfiIB4=/0x5:4046x2702/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/HPPCYOBVNJHG3EGTPXUJNJ2NPU.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/CwXLD3egUC90N_LtIzIyDYfiIB4=/0x5:4046x2702/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/HPPCYOBVNJHG3EGTPXUJNJ2NPU.JPG 75w, https://www.theglobeandmail.com/resizer/RUMi3QTWTOZ63uQUpstyTGuatNU=/0x5:4046x2702/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/HPPCYOBVNJHG3EGTPXUJNJ2NPU.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/CwXLD3egUC90N_LtIzIyDYfiIB4=/0x5:4046x2702/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/HPPCYOBVNJHG3EGTPXUJNJ2NPU.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/cannabis/article-study-casts-doubt-on-cannabis-as-a-substitute-for-opioid-addiction/" class="o-card__link" data-sophi="7O2AKHRULVFCXISTLYCHNT2E5A" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"7O2AKHRULVFCXISTLYCHNT2E5A","label":"study casts doubt on cannabis as a substitute for opioid addiction","page":"art:insidethemarket:drop-down stories","hierarchy":1}' data-lt-pos="art:insidethemarket:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Study casts doubt on cannabis as a substitute for opioid addiction</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/SgeMuqkFGoSLT4FWkYBZCejEFO0=/0x42:6000x4042/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/YBMM3AAZFVGRBM3MNIEN4TIFDQ.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/SgeMuqkFGoSLT4FWkYBZCejEFO0=/0x42:6000x4042/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/YBMM3AAZFVGRBM3MNIEN4TIFDQ.jpg 75w, https://www.theglobeandmail.com/resizer/7ewshry74nx2dfGdMVKTEFqi_Cc=/0x42:6000x4042/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/YBMM3AAZFVGRBM3MNIEN4TIFDQ.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/SgeMuqkFGoSLT4FWkYBZCejEFO0=/0x42:6000x4042/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/YBMM3AAZFVGRBM3MNIEN4TIFDQ.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/canada/article-ontario-court-upholds-ruling-to-allow-sexual-activity-evidence-in-2/" class="o-card__link" data-sophi="MCO6TNB3YJG7DKU26ZYGXB4VDY" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"MCO6TNB3YJG7DKU26ZYGXB4VDY","label":"ontario court upholds ruling to allow sexual activity evidence in boyle case","page":"art:insidethemarket:drop-down stories","hierarchy":1}' data-lt-pos="art:insidethemarket:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Ontario court upholds ruling to allow sexual activity evidence in Boyle case</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/2UU4GB4BKlew3W7_3vbToJ3pENo=/0x15:1650x1115/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/DQ5LNBWB6BBZJEUJZ5AOIYG2JM.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/2UU4GB4BKlew3W7_3vbToJ3pENo=/0x15:1650x1115/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/DQ5LNBWB6BBZJEUJZ5AOIYG2JM.jpg 75w, https://www.theglobeandmail.com/resizer/X56WHSsoz6BfcuoVLTVqsZfa_Tc=/0x15:1650x1115/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/DQ5LNBWB6BBZJEUJZ5AOIYG2JM.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/2UU4GB4BKlew3W7_3vbToJ3pENo=/0x15:1650x1115/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/DQ5LNBWB6BBZJEUJZ5AOIYG2JM.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/canada/british-columbia/article-first-nations-call-on-bc-government-to-endorse-proposal-for-massive/" class="o-card__link" data-sophi="4RVE65JQNVA3DFZCYZC5HD3DMI" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"4RVE65JQNVA3DFZCYZC5HD3DMI","label":"first nations call on b.c. government to endorse proposal for massive conservation area","page":"art:insidethemarket:drop-down stories","hierarchy":1}' data-lt-pos="art:insidethemarket:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">First Nations call on B.C. government to endorse proposal for massive conservation area</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/0E11CjQue4dInBv5rqsYNEY7GwE=/0x2:6016x4013/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/SSBDB5LSJFG77P46SVXPGFFWRQ.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/0E11CjQue4dInBv5rqsYNEY7GwE=/0x2:6016x4013/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/SSBDB5LSJFG77P46SVXPGFFWRQ.jpg 75w, https://www.theglobeandmail.com/resizer/jrEauuLa8g1JGCzq6CNGwHtvliw=/0x2:6016x4013/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/SSBDB5LSJFG77P46SVXPGFFWRQ.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/0E11CjQue4dInBv5rqsYNEY7GwE=/0x2:6016x4013/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/SSBDB5LSJFG77P46SVXPGFFWRQ.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0Zl71uATr7Dsr"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:7em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="fFSuNe2ATr7Dsr"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="f0HMCklATr7Dsr"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-f0HMCklATr7Dsr-accordion" href="#skip-end-f0HMCklATr7Dsr-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0HMCklATr7Dsr-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0HMCklATr7Dsr-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globeandmail.com","position":1,"hierarchy":2}' rel='external'>Globeandmail.com</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the globe and mail newspaper","position":2,"hierarchy":2}' rel='external'>The Globe and Mail Newspaper</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/globe-products/nytproduct/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://shop.globeandmail.com/products/gift-subscription-to-the-globe-and-mail" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"gift subscription","position":6,"hierarchy":2}' rel='external'>Gift Subscription</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0HMCklATr7Dsr-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0HMCklATr7Dsr-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-corporate-sales/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globeproducts/globe-datastore/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0HMCklATr7Dsr-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0HMCklATr7Dsr-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0HMCklATr7Dsr-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0HMCklATr7Dsr-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://customer.globeandmail.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0HMCklATr7Dsr-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0HMCklATr7Dsr-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/accessibility-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/election-advertising-registry/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"election advertising registry","position":7,"hierarchy":2}'>Election Advertising Registry</a> </div> </li> </ul> </li> </ul> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-f0HMCklATr7Dsr-accordion" href="#skip-start-f0HMCklATr7Dsr-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2019 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.0d840bf7704e2624997f83b579219c84.svg#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-article-context-service" id="f02uZ5jATr7Dsr"> </div> </div> </section> </div> <div class="c-keytar-container js-c-keytar-container" hidden> <div class="c-keytar-container__main" tabindex="-1"></div> </div> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ItemList",
      "numberOfItems": 10,
      "itemListElement":[
        
        {
          "@type": "ListItem",
          "position": 1,
          
          "url": "/sports/soccer/article-tsn-soccer-analyst-gets-death-threats-for-criticizing-us-teams/"
          
        },
        {
          "@type": "ListItem",
          "position": 2,
          
          "url": "/business/article-toronto-startup-flashfood-announces-major-partnership-with-loblaw-to/"
          
        },
        {
          "@type": "ListItem",
          "position": 3,
          
          "url": "/business/article-i-missed-a-big-chunk-of-the-game-raptors-fans-frustrated-by-rogers/"
          
        },
        {
          "@type": "ListItem",
          "position": 4,
          
          "url": "/canada/article-quebec-moves-to-transform-three-english-schools-to-french-over-parents/"
          
        },
        {
          "@type": "ListItem",
          "position": 5,
          
          "url": "/canada/investigations/article-investigation-into-southlake-hospital-emergency-centre-finds-changes/"
          
        },
        {
          "@type": "ListItem",
          "position": 6,
          
          "url": "/canada/article-ontario-premiers-chief-of-staff-goes-ahead-with-libel-suit-against/"
          
        },
        {
          "@type": "ListItem",
          "position": 7,
          
          "url": "/politics/article-majority-of-canadians-believe-ottawa-should-ban-huawei-from-5g/"
          
        },
        {
          "@type": "ListItem",
          "position": 8,
          
          "url": "/cannabis/article-study-casts-doubt-on-cannabis-as-a-substitute-for-opioid-addiction/"
          
        },
        {
          "@type": "ListItem",
          "position": 9,
          
          "url": "/canada/article-ontario-court-upholds-ruling-to-allow-sexual-activity-evidence-in-2/"
          
        },
        {
          "@type": "ListItem",
          "position": 10,
          
          "url": "/canada/british-columbia/article-first-nations-call-on-bc-government-to-endorse-proposal-for-massive/"
          
        }
      ]
    }
    </script> <script>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</script> <div id="sentry-installer"> <script>(function(){if(window.tgam.sentry.doInstall){var installer=document.getElementById("sentry-installer");var sentryScript=document.createElement("script");sentryScript.src="https://browser.sentry-cdn.com/4.4.2/bundle.min.js";sentryScript.defer=true;sentryScript.crossOrigin="anonymous";sentryScript.onload=function(){window.onerror=null;window.Sentry.init({dsn:"https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",environment:window.tgam.env.name,release:window.tgam.env.releaseVersion||"",whitelistUrls:[/\.theglobeandmail\.com/],
beforeSend:function onBeforeSend(event){return window.tgam.env.isProd?event:null}});window.tgam.sentry.isInstalled=true;window.tgam.sentry.errors.forEach(function(e){window.Sentry.captureException(e.err,{tags:e.tags||{}})});window.tgam.sentry.messages.forEach(function(msg){window.Sentry.captureMessage(msg)})};installer.appendChild(sentryScript)}})();</script> </div> </body> </html>