<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none"> <head> <meta charset="utf-8"><title>Dominic LeBlanc used Irving aircraft to receive medical treatments in Montreal - The Globe and Mail</title> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt.e277f3e1e025ee616ef921af45e36eef.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt-Bold.d609965a9bec6f2ed87f0a69ce4fecb7.woff2" as="font" type="font/woff2" crossorigin> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="The free flight that originated in Moncton for the Liberal MP for Beauséjour and his wife was preapproved by Ethics Commissioner Mario Dion"> <meta name="keywords" content="Dominic LeBlanc,Intergovernmental Affairs Minister,Irving aircraft,LeBlanc Irving,Irving,irving,leblanc,aircraft,doctor,flight,mr leblanc,Mr LeBlanc,clam,Moncton,non-Hodgkin"> <meta name="news_keywords" content="Dominic LeBlanc,Intergovernmental Affairs Minister,Irving aircraft,LeBlanc Irving,Irving,irving,leblanc,aircraft,doctor,flight"> <meta name="last-modified" content="2019-07-16T21:01:39-0400"> <meta name="arc-id" content="IJUE7NS4RREY3LOSGRWSU6BC7M"> <meta name="arc-revision" content="736Y7ZJ24FCS5O5LC2GQNPNPP4"> <meta name="release-version" content="4_0_54"> <link rel="canonical" href="https://www.theglobeandmail.com/politics/article-dominic-leblanc-used-irving-aircraft-to-receive-medical-treatments-in/"> <link rel="amphtml" href="https://www.theglobeandmail.com/amp/politics/article-dominic-leblanc-used-irving-aircraft-to-receive-medical-treatments-in/"> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://sp-prd.theglobeandmail.ca"> <link rel="preconnect" href="https://sp.theglobeandmail.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.googletagservices.com"> <link rel="preconnect" href="https://cdn.krxd.net"> <link rel="preconnect" href="https://beacon.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://pagead2.googlesyndication.com"> <link rel="preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://sp-prd.theglobeandmail.ca"> <link rel="dns-prefetch" href="https://sp.theglobeandmail.com"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://beacon.krxd.net"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"> <meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?_=4_0_54"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Dominic LeBlanc used Irving aircraft to receive medical treatments in Montreal "> <meta property="og:url" content="https://www.theglobeandmail.com/politics/article-dominic-leblanc-used-irving-aircraft-to-receive-medical-treatments-in/"> <meta property="og:description" content="The free flight that originated in Moncton for the Liberal MP for Beauséjour and his wife was preapproved by Ethics Commissioner Mario Dion"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2019-07-16T20:15:57-0400"> <meta property="article:modified_time" content="2019-07-16T21:01:39-0400"> <meta property="article:tag" content="Dominic LeBlanc,Intergovernmental Affairs Minister,Irving aircraft,LeBlanc Irving,Irving,irving,leblanc,aircraft,doctor,flight,mr leblanc,Mr LeBlanc,clam,Moncton,non-Hodgkin"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/Ei1nckuVwRfXzHWsuu3B9TW7Fb8=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WWWYA2PNBBD7RM6Q47ZDX4LIBI.jpg"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="799.9999999999999"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/politics/article-dominic-leblanc-used-irving-aircraft-to-receive-medical-treatments-in/"> <meta name="twitter:title" content="Dominic LeBlanc used Irving aircraft to receive medical treatments in Montreal "> <meta name="twitter:description" content="The free flight that originated in Moncton for the Liberal MP for Beauséjour and his wife was preapproved by Ethics Commissioner Mario Dion"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/HXny8bTipFig7FkrnsBdeQERXec=/560x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WWWYA2PNBBD7RM6Q47ZDX4LIBI.jpg"> <meta name="twitter:image:alt" content=""> <script>(function(){if(!("PerformanceObserver"in window)||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/panther/fonts/Pratt.e277f3e1e025ee616ef921af45e36eef.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt.6a89265c17c4903b51b9758f0794b9dd.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/panther/fonts/Pratt-Italic.6908f912847b3c99f12a41026caedcb6.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Italic.87a27498803fa1ff2c83859ed4e36e64.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/panther/fonts/Pratt-Bold.d609965a9bec6f2ed87f0a69ce4fecb7.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Bold.c0fa8ed935be5cb8e36d6defc6bf71dc.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.171f5ed9de99715a9fc53077a34bbe33.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.a7d86c6b00f5191838728f5a419fa8f7.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/panther/fonts/GMsanC-Regular.322c15a18aee807be787b95789ac84c3.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Regular.7d25a8ab64fa0182146365702f70599f.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/panther/fonts/GMsanC-Bold.074c569b49a36792f5e36237d71d8d32.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Bold.2683af31d49e2e72afc895a39c9f7892.woff) format("woff");font-display:swap}</style> 
  <style>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</style>
     <noscript> <link href="/pb/gr/c/default/r6l52019UbQpwr/head-no-script-css/3dc0384e23.css?v=258" rel="stylesheet"/></noscript> <link href="/pb/gr/c/default/r6l52019UbQpwr/head-css/4451b8405c.css?v=258" rel="stylesheet"/><link rel='stylesheet' media="print" href='/pb/gr/c/default/r6l52019UbQpwr/print-css/97e17e1946.css?v=258'><script src="https://polyfill.io/v3/polyfill.min.js?features=default%2CPromise%2CElement.prototype.closest%2CElement.prototype.remove%2CString.prototype.includes%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2Cperformance.now%2CrequestAnimationFrame%2Cfetch%2CNumber.isInteger"></script> <script nomodule src="/pb/resources/scripts/src/polyfill/mustard.min.js?_=4_0_54"></script> <script>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</script> <script defer src="/pb/resources/scripts/build/bundle-runtime.b094bc86f47adde92f72.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-common-vendor.ec0b8ce0d8a171200059.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-common-chunks.e433c7bf03a237ae7297.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bootstraps/main.34e3d85c616457e04f97.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/story.ebdcc4df353149489abe.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/talk.5032376d2370649351a0.min.js"></script> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"]
}
</script> 
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-e1f82ead-d1c8-4b4b-ba19-547777feb09d","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8K89K-P6JY3-3W9WP-M5YNL-SPYVM",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxhydpgxjopvyq-f-e809dc6f5-clientnsv4-s.akamaihd.net",i={"ak.v":20,"ak.cp":"489949","ak.ai":parseInt("321292",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"4c504977","ak.r":20449,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39928,"ak.gh":"23.220.148.128","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1563327857"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="f0XEj5oI2rFowr"> <div class="gtext"> <div class="gtext-body"><script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="feLoD11I2rFowr"> <header class="c-site-header c-site-header--article c-site-header--article--revealed c-site-header--article--buttons-hidden"> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--transparent-lighten c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content c-site-header__text-content--section"> <a href="/politics/" class="c-site-header__text-link">Politics</a> </span> <span class="c-site-header__text-content c-site-header__text-content--headline">Dominic LeBlanc used Irving aircraft to receive medical treatments in Montreal </span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group c-site-header__button-group--primary"> <div class="c-site-header__button u-hidden js-role-visibility--subscribed"> <button id="c-site-header-benefits-button" type="button" class="c-button c-button--no-border c-button--small" aria-label="Toggle member benefits menu" aria-controls="site-header-menu-benefits" aria-pressed="false"> <span class="c-button__text">Member Benefits</span> </button> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous js-role-visibility--registered"> <a href="/globe-products/" id="c-site-header-subscribe-button" class="c-button c-button--no-border c-button--small" data-analyticsclick='{"type":"link","feature":"header","label":"subscribe link","position":1,"hierarchy":1}'> <span class="c-button__text">Subscribe</span> </a> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/#/register" id="c-site-header-register-button" class="c-button c-button--grey-secondary c-button--no-border c-button--small js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/#/login" id="c-site-header-login-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> </div> <div class="c-site-header__button c-dropdown-menu-container u-hidden js-role-visibility--registered"> <button type="button" id="c-site-header-account-registered-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated c-dropdown-menu-sibling"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#registered"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </button> <div class="c-dropdown-menu c-dropdown-menu--dark js-dropdown-menu"> <a href="/preferences" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-dropdown-menu__button" data-analyticsclick='{"type":"link","feature":"header","label":"bookmark link","position":1}'> <span class="c-button__text">Bookmarks</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-dropdown-menu__button" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":2}'> <span class="c-button__text">Account</span> </a> </div> </div> <div class="c-site-header__button c-dropdown-menu-container u-hidden js-role-visibility--subscribed"> <button type="button" id="c-site-header-account-subscribed-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated c-dropdown-menu-sibling"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#subscribed"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </button> <div class="c-dropdown-menu c-dropdown-menu--dark js-dropdown-menu"> <a href="/preferences" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-dropdown-menu__button" data-analyticsclick='{"type":"link","feature":"header","label":"bookmark link","position":1}'> <span class="c-button__text">Bookmarks</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-dropdown-menu__button" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":2}'> <span class="c-button__text">Account</span> </a> </div> </div> <div class="c-site-header__button c-site-header__button--search-top"> <button type="button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#search"></use> </svg> </button> </div> <a href="#" id="_bapw-link" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--adchoices"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> <div class="c-site-header__button-group c-site-header__button-group--secondary"> <div class="c-site-header__button"> <a href="mailto:?subject=Dominic LeBlanc used Irving aircraft to receive medical treatments in Montreal &body=From the Globe and Mail: Dominic LeBlanc used Irving aircraft to receive medical treatments in Montreal - https://www.theglobeandmail.com/politics/article-dominic-leblanc-used-irving-aircraft-to-receive-medical-treatments-in/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"email a friend","position":1,"hierarchy":1}' aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-email"></use> </svg> </a> </div> <div class="c-site-header__button"> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-dominic-leblanc-used-irving-aircraft-to-receive-medical-treatments-in%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&text=Dominic+LeBlanc+used+Irving+aircraft+to+receive+medical+treatments+in+Montreal+++%2fvia+%40globeandmail" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on twitter","position":2,"hierarchy":1}' aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-twitter"></use> </svg> </a> </div> <div class="c-site-header__button"> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Dominic+LeBlanc+used+Irving+aircraft+to+receive+medical+treatments+in+Montreal&link=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-dominic-leblanc-used-irving-aircraft-to-receive-medical-treatments-in%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=&description=The+free+flight+that+originated+in+Moncton+for+the+Liberal+MP+for+Beaus%c3%a9jour+and+his+wife+was+preapproved+by+Ethics+Commissioner+Mario+Dion&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-dominic-leblanc-used-irving-aircraft-to-receive-medical-treatments-in%2f" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on facebook","position":3,"hierarchy":1}' aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-facebook"></use> </svg> </a> </div> <div class="c-site-header__button"> <a href="https://www.linkedIn.com/shareArticle?mini=true&url=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-dominic-leblanc-used-irving-aircraft-to-receive-medical-treatments-in%2f&title=Dominic+LeBlanc+used+Irving+aircraft+to+receive+medical+treatments+in+Montreal++" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on linkedin","position":4,"hierarchy":1}' aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-linkedin"></use> </svg> </a> </div> <div class="c-site-header__button"> <a href="whatsapp://send?text=Dominic+LeBlanc+used+Irving+aircraft+to+receive+medical+treatments+in+Montreal+++-+https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-dominic-leblanc-used-irving-aircraft-to-receive-medical-treatments-in%2f" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on whatsapp","position":5,"hierarchy":1}' aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-whatsapp"></use> </svg> </a> </div> </div> </div> </div> </div> <div id="site-header-menu-benefits" data-state="empty" class="c-site-header__benefits c-site-header__benefits--hiding" aria-hidden="true" aria-expanded="false"></div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="arc-c-menu-panel-categories-search"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> </div> <div class="c-tabs"> <ul class="c-tabs__list" role="tablist"> <li class="c-tabs__item" role="presentation"> <a class="c-tabs__link" role="tab" id="c-tabs-header__tab--1" href="#c-tabs-header__panel--1" data-tab-id="1">Site navigation</a> </li> <li class="c-tabs__item" role="presentation"> <a class="c-tabs__link" role="tab" id="c-tabs-header__tab--2" href="#c-tabs-header__panel--2" data-tab-id="2">Your reading history</a> </li> </ul> <div class="c-tabs__panels"> <section class="c-tabs__panel" role="tabpanel" id="c-tabs-header__panel--1" aria-labeledby="c-tabs-header__tab--1" tabindex="-1" data-panel-id="1"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <div class="c-accordion__placeholder js-c-accordion-placeholder"> <div class="c-accordion c-accordion--standard-buttons c-accordion--skeleton"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> </ul> </div> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'> Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'> Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":3,"hierarchy":1}'> Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":4,"hierarchy":1}'> Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="https://shop.globeandmail.com" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"globe-shop","position":5,"hierarchy":1}'> Globe Shop</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/canada/investigations/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"investigations","position":6,"hierarchy":1}'> Investigations</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://www.legacy.com/obituaries/theglobeandmail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":7,"hierarchy":1}'> Death Notices (Legacy.com)</a> </li> </ul> <h3 class="c-menu-panel__heading">Customer service</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"My account","position":1,"hierarchy":1}'>My account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.force.com/helpcentre/s/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Customer help","position":2,"hierarchy":1}'>Customer help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/" data-analyticsclick='{"type":"link","feature":"panel","label":"Contact us","position":3,"hierarchy":1}'>Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/" data-analyticsclick='{"type":"link","feature":"panel","label":"Subscribe","position":4,"hierarchy":1}'>Subscribe</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log in","position":5,"hierarchy":1}'>Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log out","position":5,"hierarchy":1}'>Log out</a> </div> </li> </ul> </div> </div> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Article text size</h3> <div class="c-text-resizer"> <ul class="c-text-resizer__items"> <li class="c-text-resizer__item"> <div class="c-text-resizer__button"> <button class="c-button c-button--grey-primary" aria-label="Text size default"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">0</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-2"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 2"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+2</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-4"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 4"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+4</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-6"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 6"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+6</span> </li> </ul> <p class="c-text-resizer__preview-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> </div> </section> <section class="c-tabs__panel" role="tabpanel" id="c-tabs-header__panel--2" aria-labeledby="c-tabs-header__tab--2" tabindex="-1" data-panel-id="2"> <div class="arc-c-reading-history arc-c-reading-history--restricted u-hidden js-role-visibility--anonymous"> <p class="c-menu-panel__text">To view your reading history, you must be logged in.</p> <a href="https://sec.theglobeandmail.com/user/#/login" class="c-button c-button--transparent-lighten c-button--small c-button--no-border js-onclick--login" data-analyticsclick='{"type":"link","feature":"panel reading history","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register" class="c-button c-button--grey-primary c-button--small js-onclick--register" data-analyticsclick='{"type":"link","feature":"panel reading history","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> </div> <div class="arc-c-reading-history arc-c-reading-history--access u-hidden js-role-visibility--registered js-role-visibility--subscribed"> <p class="c-menu-panel__text js-menu-panel-reading-history"></p> </div> </section> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f1Y6ii1I2rFowr"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0qCJgLI2rFowr"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}.o-related-articles{margin-top:0}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fFv2N91I2rFowr"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fz0pBZ1I2rFowr"> <div class=""> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="f0MISVaI2rFowr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="fx5X072I2rFowr"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="fVQULc2I2rFowr"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Dominic LeBlanc used Irving aircraft to receive medical treatments in Montreal </h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="c05LVTbI2rFowr"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="fpMyba1I2rFowr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="fdEXoh1I2rFowr"> <div class="c-article-meta"> <div class="c-article-meta__author-info"><a class="c-byline c-byline--link" href="/authors/daniel-leblanc/"> Daniel Leblanc<svg class="c-byline__icon"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-chevron"></use> </svg> </a><span class="c-beat">Parliamentary affairs reporter</span></div> <div class="c-article-meta__placelines"> <span class="c-placeline">Ottawa</span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp " data-unixtime="1563322557" data-moment-preface="Published " datetime="July 16, 2019">Published July 16, 2019</time> <time class="c-timestamp js-story-moment" data-unixtime="1563325299" data-moment-preface="Updated " datetime="2019-07-17T01:01:39.153Z">Updated July 16, 2019</time> </div> <div class="c-article-meta__subscribers"> </div> <div class="c-article-meta__actions"> <a href="#comments" class="js-c-comments-teaser js-c-comments-toggle c-comments-bar__link"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-comments"></use> </svg> </span> <span class="js-c-comments-count c-comments-bar__count__text">Comments</span> </a> <div class="c-article-meta__actions__bookmark"> <button class="c-button c-article-meta__bookmark c-button--icon-only c-button--no-border c-button--transparent-lighten c-button--no-border-radius c-dropdown-menu-sibling js-article-bookmark" type="button" aria-label="Bookmark"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#bookmark"></use> </svg> </button> <div class="c-dropdown-menu c-dropdown-menu--with-text js-meta-dropdown-menu js-role-visibility--anonymous u-hidden"> <span class="c-dropdown-menu__text">Please log in to bookmark this story.</span> <a href="https://sec.theglobeandmail.com/user/#/login" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-meta-dropdown-menu__button" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article bookmark dropdown&quot;,&quot;label&quot;:&quot;log in link&quot;,&quot;position&quot;:1}" rel="external"> <span class="c-button__text">Log In</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-meta-dropdown-menu__button" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article bookmark dropdown&quot;,&quot;label&quot;:&quot;register link&quot;,&quot;position&quot;:2}" rel="external"> <span class="c-button__text">Create Free Account</span> </a> </div> <div id="arc-article-meta-bookmark-tooltip" class="c-website-alert js-c-website-alert" aria-live="polite"> <div class="c-website-alert__content"> <p>Find your bookmarks by selecting your profile name.</p> </div> <button class="c-website-alert__dismiss-btn js-c-website-alert__dismiss-btn" type="button" aria-label="Dismiss tooltip" aria-controls="arc-article-meta-bookmark-tooltip"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> &lt;<use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#close-x"></use> </svg> </button> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="f0fTm75I2rFowr"> <script type="application/ld+json">
  {
  "@context": "http://schema.org",
  "@type": "ReportageNewsArticle",
  "mainEntityOfPage": "https://www.theglobeandmail.com/politics/article-dominic-leblanc-used-irving-aircraft-to-receive-medical-treatments-in/",
  "headline": "Dominic LeBlanc used Irving aircraft to receive medical treatments in Montreal  ",
  "description": "The free flight that originated in Moncton for the Liberal MP for Beauséjour and his wife was preapproved by Ethics Commissioner Mario Dion",
  "datePublished": "2019-07-17T00:15:57.949Z",
  "dateModified": "2019-07-17T01:01:39.153Z"
  
  ,"author": [

        {
          "@type": "Person",
          "name": "Daniel Leblanc",
          "url": "https://www.theglobeandmail.com/authors/daniel-leblanc",
          "affiliation": {
            "@type": "Organization",
            "name": "The Globe and Mail"
          }
          
        }
      
  ]









  
  















  
    
    
    
  
  





































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  



































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  





    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/7OS73whizAfW913J5atqbG0YbyQ=/3840x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WWWYA2PNBBD7RM6Q47ZDX4LIBI.jpg",
      "width":"3840",
      "height":"2560",
      "description":"Intergovernmental Affairs Minister Dominic LeBlanc rises during question period in the House of Commons on Parliament Hill, in Ottawa on Oct. 4, 2018."
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/SV3OOOznV89K6s2DZO44bKFzVds=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WWWYA2PNBBD7RM6Q47ZDX4LIBI.jpg"
    ,


"publisher": {
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/",
  "ethicsPolicy": "https://www.theglobeandmail.com/about/editorial-code/",
  "masthead": "https://www.theglobeandmail.com/about/#masthead",
  "missionCoveragePrioritiesPolicy": "https://www.theglobeandmail.com/about/#mission",
  "correctionsPolicy": "https://www.theglobeandmail.com/about/editorial-code/#corrections",
  "verificationFactCheckingPolicy": "https://www.theglobeandmail.com/about/editorial-code/#factchecking",
  "unnamedSourcesPolicy": "https://www.theglobeandmail.com/about/editorial-code/#sources",
  "actionableFeedbackPolicy": "https://www.theglobeandmail.com/about/editorial-code/#publiceditor",
  "foundingDate": "1844",
  "contactPoint": [{
      "@type": "ContactPoint",
      "contactType": "Newsroom Contact",
      "telephone": "+1-416-585-5000",
      "url": "https://www.theglobeandmail.com/about/contact/"
    },
    {
      "@type": "ContactPoint",
      "contactType": "Public Engagement",
      "email": "publiceditor@globeandmail.com",
      "url": "https://www.theglobeandmail.com/about/contact/"
    }],
  "ownershipFundingInfo": "https://www.theglobeandmail.com/about/",
  "diversityPolicy": "https://www.theglobeandmail.com/about/work-at-the-globe/#diversity",
  "diversityStaffingReport": ""
}

  }
</script> <div class="c-article-body js-c-article-body u-clearfix"> <p class="c-article-body__text">Intergovernmental Affairs Minister Dominic LeBlanc, who is fighting cancer, benefited from the use of a private aircraft operated by New Brunswick-based J.D. Irving Ltd. last month to travel to a medical facility in Montreal, records show.</p> <p class="c-article-body__text">The free flight that originated in Moncton for the Liberal MP for Beauséjour and his wife was preapproved by Ethics Commissioner Mario Dion.</p> <p class="c-article-body__text">According to a recent filing on the commissioner’s website, the trip involved a “non-commercial chartered or private aircraft” and was necessary to participate in a medical consultation.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">“Minister LeBlanc has been undergoing treatment for non-Hodgkin’s lymphoma. Under his doctor’s direction, Minister LeBlanc needed to attend a hospital in Montreal. Given his immune system is compromised, his doctors determined that he could not travel commercial,” said Shannon Zimmerman, who is the director of issues management in Mr. LeBlanc’s office.</p> <p class="c-article-body__text">After joining the Liberal government’s cabinet in 2015, Mr. LeBlanc set up a “conflict of interest screen” to prevent him from participating in any government decisions that could directly affect James D. Irving, who is the president and chief executive officer of J.D. Irving Limited, given their long-time friendship. Mr. Irving is part of the Irving family conglomerate that has interests in numerous industrial sectors including shipbuilding, oil refineries and lumber.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">A spokeswoman for Irving reiterated the flight was approved ahead of time. “This is a personal medical matter and we wish Minister LeBlanc all the best with his treatments,” Mary Keith said.</p> <p class="c-article-body__text">Hematologist and medical oncologist Nicholas Finn wrote a letter on June 12 stating that being in “active chemotherapy treatment,” Mr. LeBlanc “should avoid commercial aircraft when he is required to travel for medical consultations.”</p> <p class="c-article-body__text">The flight provided by Irving occurred on June 13, according to the filing with the Ethics Commissioner.</p> <p class="c-article-body__text">On June 18, the 51-year-old Mr. LeBlanc posted a video on social media in which he said that doctors were satisfied with the results of the first three rounds of cancer treatments that he had received. The posting showed that Mr. LeBlanc had lost all of his hair.</p> <p class="c-article-body__text">“They are very encouraged. They hope that the treatments conclude during the summer,” he said.</p> <div id="js-ad-slimcut-wrapper" class="c-ad c-ad--slimcut u-hidden"> <div class="c-ad__wrapper" aria-hidden="true"> <p class="c-ad__message">Story continues below advertisement</p> <div id="js-ad-slimcut"></div> </div> </div> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex2&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">Mr. LeBlanc is dealing with rare version of the cancer that has never been treated in New Brunswick.</p> <p class="c-article-body__text">He took a leave of absence in April from his cabinet position, revealing that he consulted his doctor after the onset of flu-like symptoms, only to be diagnosed with non-Hodgkin’s lymphoma.</p> <p class="c-article-body__text">“His doctors are pleased with the progress of the treatments, and the minister will be running in the upcoming federal election. As this is a private medical issue, we will not be commenting further,” Ms. Zimmerman said.</p> <p class="c-article-body__text">He had previously been diagnosed in 2017 with chronic lymphocytic leukemia and declared in complete remission in 2018.</p> <p class="c-article-body__text">The Ethics Commissioner ruled last year that Mr. LeBlanc violated the country’s ethics act when he awarded a lucrative clam licence to an Indigenous business group that had a family connection. Mr. Dion said that Mr. LeBlanc, who was the fisheries minister at the time, was in a conflict of interest when he approved a multimillion-dollar Arctic surf clam licence for the Five Nations Clam Co. because a first cousin of his wife was involved in the winning bid.</p> <p class="c-article-body__text">“A first cousin of Mr. LeBlanc’s spouse, Mr. Gilles Thériault, could have benefited financially from an Arctic surf clam licence being awarded to the Five Nations Clam Co.,” Mr. Dion said. “Mr. Thériault would have served as the company’s general manager if the process to grant it the licence had been completed.”</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex3&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="fWAlNV1I2rFowr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="f0oxfdaI2rFowr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-done-deals" id="fxMgLy1I2rFowr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="f0iDYvYI2rFowr"> <aside class="o-related-articles o-related-articles--thumbnail"> <h2 class="o-related-articles__heading">Related</h2> <div class="o-related-articles__cards"> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="FEMMFVFO6VEA3FRZ2DL6PX7P2U" href="/politics/article-trudeau-defends-appointment-system-after-judges-reportedly-linked-to/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;FEMMFVFO6VEA3FRZ2DL6PX7P2U&quot;,&quot;label&quot;:&quot;trudeau defends appointment system after judges reportedly linked to leblanc&quot;,&quot;page&quot;:&quot;art:politics:related&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" data-lt-pos="art:politics:related" data-lt-lid="Headline.1"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Trudeau defends appointment system after judges reportedly linked to LeBlanc</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-key"></use> </svg> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/EIshIc29uxoIdeJURiVkhmth5SQ=/4x0:4924x3280/240x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KGLP6X4VIJGJRIH2Q6DDBQQYPU.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="PBRXMQ3OZ5CEVD3OOODK6B6MYQ" href="/canada/article-four-of-six-judges-appointed-to-new-brunswick-federal-branch-have/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;PBRXMQ3OZ5CEVD3OOODK6B6MYQ&quot;,&quot;label&quot;:&quot;four of six judges appointed to new brunswick courts have links to liberal cabinet minister dominic leblanc&quot;,&quot;page&quot;:&quot;art:politics:related&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" data-lt-pos="art:politics:related" data-lt-lid="Headline.2"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Four of six judges appointed to New Brunswick courts have links to Liberal cabinet minister Dominic LeBlanc</span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/idSOWKC-au0AT8N6qvADxEkkqRk=/0x0:3840x2560/240x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WWWYA2PNBBD7RM6Q47ZDX4LIBI.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="XCJEDOG5HBEXZB6YCA625YKQTE" href="/politics/article-dominic-leblanc-says-cancer-treatments-going-well-will-run-in-next/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;XCJEDOG5HBEXZB6YCA625YKQTE&quot;,&quot;label&quot;:&quot;dominic leblanc says cancer treatments going well, will run in next federal election&quot;,&quot;page&quot;:&quot;art:politics:related&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" data-lt-pos="art:politics:related" data-lt-lid="Headline.3"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Dominic LeBlanc says cancer treatments going well, will run in next federal election</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-key"></use> </svg> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/idSOWKC-au0AT8N6qvADxEkkqRk=/0x0:3840x2560/240x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WWWYA2PNBBD7RM6Q47ZDX4LIBI.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> </aside> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="f00UbywI2rFowr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="fPuU5r1I2rFowr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="fLmllS1I2rFowr"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow Daniel Leblanc on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/danlebla" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@danlebla</a></span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="fUWAeP1I2rFowr"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-author-profile" id="ftXQhd2I2rFowr"> </div> </article> </main> <div class="u-space-mtn u-space-mbn pb-layout-item pb-chain pb-c-section-1n-columns" id="cUpc2A1I2rFowr"> <div class="l-row arc-c-recommended-similar-wines"> <div class="l-col-1 l-col-sm"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-similar-wines" id="fZQrCb1I2rFowr"> </div> </div> <div class="l-col-1 l-col-sm"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-similar-wines" id="f0MgnqXI2rFowr"> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-recommended-similar-wines-disclaimer" id="fcTBw01I2rFowr"> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-article-wine-story-promo" id="f0t62EGI2rFowr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-wine-newsletter" id="f7Q4nJ1I2rFowr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-crea-listings" id="f0px41dI2rFowr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" id="fTC1BV1I2rFowr"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c00z2ldI2rFowr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="fTeGez1I2rFowr"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=system-maintenance&amp;uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="f0bhH1bI2rFowr"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="fuSD8w1I2rFowr"> <div class="c-comments u-space-mt u-space-mbx" id="comments"> <div class="js-c-comments-bar js-c-comments-toggle c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-comments"></use> </svg> </span> <a href="#comments" class="c-comments-bar__link"> <span class="js-c-comments-count c-comments-bar__count__text"> Comments </span> </a> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://subscribe.theglobeandmail.com/#/multiplatform"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--subscribed u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>Comments that violate our community guidelines will be removed.</p> <p><a href="https://www.theglobeandmail.com/privacy-terms/community-guidelines/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fVJLP82I2rFowr"> <div class="js-recommended-articles u-space-mtxl u-space-mb" data-source="tgam" data-id="recommended-art_same_section_mostpopular" data-heading="More from this section" data-style="listWithImages" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_same_section_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;wire,news,blog,column,review,gallery&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;art_same_section_mostpopular&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;include_sections&quot;:&quot;politics&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:345601}"> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fnt7b42I2rFowr"> <div class="gtext"> <div class="gtext-body"> <div class="des-891-bottom u-wrapper u-hidden"> <div id="robcpro-promo" style="margin: 15px auto; text-align: center; cursor: pointer;"> <picture> <source media="(min-width: 768px)" sizes="620px" srcset="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v10/tgam-ROC-promo-620@2x.png 2x"> <img src="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v10/tgam-ROC-promo-335.png" alt="Cannabis pro newsletter"> </picture> </div> </div> <script>var cannabisPromoCard=document.querySelector(".des-891-bottom");if(window.location.href.indexOf("/cannabis/")>-1){cannabisPromoCard.classList.remove("u-hidden");document.getElementById("robcpro-promo").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"des891-article","feature":"container","action":"clickCannabisProNewsletter","type":"test","label":"subscribe here","variantName":"bottom","segmentName":""}});window.location.href="https://www.theglobeandmail.com/robcannabispro/"})};</script></div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-marketing-container-placeholder" id="f0rCIYFI2rFowr"> <div class="js-marketing-container" style="display: none; margin: 0; padding: 0;"></div> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="cH1Tal2I2rFowr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f9twfO1I2rFowr"> <div class="js-recommended-articles u-space-mt u-space-mb" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fmatSe2I2rFowr"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fe7VQg2I2rFowr"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-c-gpt-ad--lazy" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" id="ftrHj41I2rFowr"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c0VIN5II2rFowr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0MeqBMJ2rFowr"> <div class="js-recommended-articles u-space-mtxl u-space-mbxl" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="More From The Globe and Mail" data-style="articleListRow" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery,arcvideo&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cpE3Yc1J2rFowr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0PDu6v9UbQpwr"> <script id="dwExecute_productscem1314">
  ;(function() {
    function dwExecute_productscem1314() {
      _dw = window._dw || [];
      
      _dw.push(['global', 'before', function(api) {
        api.segment('nonsub-1314', function(){
    const darwinState = getDarwinState() || {};

    const isNotSub = !getSegment('identity.role.id', 2);
    const isRightPage = !(window.location.href.indexOf('newsletters/') > -1
        && window.location.href.indexOf('/globe-corporate-sales/') > -1
        && window.location.href.indexOf('products/') > -1
        && window.location.href.indexOf('robcannabispro/') > -1
    )

    var count = count || 1;
    if(darwinState.hasOwnProperty("cem1314") && count ==1 && darwinState.cem1314.variant){
        count +=1;
        setDarwinVariant('products-cem1314', darwinState.cem1314.variant);
    }

    var segmentPass = isNotSub && isRightPage;
    return segmentPass;
  });
      }]);
      
      
      _dw.push(['global', 'ready', function(api) {
        var variant = api.get("products-cem1314");
        if (variant.is('control')) {
    console.info('products:cem-1314:control');

    trackPaywallEncounter('control');

    setUnitState("cem1314","control");
}

if (variant.is('experience')) {
    console.info('products:cem-1314:experience');

    hideKeys();
    trackPaywallEncounter('experience');
    
    setUnitState("cem1314","experience");
}
      }]);
      
    }
    
      
        window.tgam.darwin.keytar.before.push(dwExecute_productscem1314);
      
      
    
  })();
  </script> <script>function pushTracking(score,variant){if(!window.analyticsLayer)return;window.analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem1314","feature":"paywall","action":"encounter","type":"test","label":score,"variantName":variant,"segmentName":"nonsub-1314"}});document.getElementsByClassName("c-keytar-action__btn")[0].href="https://subscribe.theglobeandmail.com/#/digital?intcmp\x3dredwall-cem1314-score_"+score}
function trackPaywallEncounter(variant){if(getSegment("article.paywallStatus","red"))if(getCookie("sp_tgamid.a05e")&&getCookie("sp_tgamid.a05e").split(".")[0])getapi("https://tgamuserprofile.theglobeandmail.ca/main/userprofilescore?sophiId\x3d"+getCookie("sp_tgamid.a05e").split(".")[0],variant);else pushTracking(-1,variant)}function hideKeys(){var rootPage=document.getElementById("pb-root");if(rootPage)rootPage.classList.add("cem1314-exp")};</script> <style>.cem1314-exp .c-indicator-icon:not([aria-label="Cannabis Professional content"]){display:none !important}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f09wYm99UbQpwr"> <script id="dwExecute_pencilcem1304">
  ;(function() {
    function dwExecute_pencilcem1304() {
      _dw = window._dw || [];
      
      _dw.push(['global', 'before', function(api) {
        api.segment('anony-reg', function(){
    const Anonymous = getSegment('identity.role.id', 0);
    const darwinState = getDarwinState() || {};
    const islargeDesktop = document.documentElement.clientWidth>=1024;
    var isArticle = window.location.href.indexOf('/article')>-1;
    
    var count = count || 1;
    
     if(darwinState.hasOwnProperty("cem1304") && count ==1 && darwinState.cem1304.variant){
       count +=1;
       setDarwinVariant('pencil-cem1304', darwinState.cem1304.variant);
      }
  
     return Anonymous && isArticle && islargeDesktop;
    
  });
      }]);
      
      
      _dw.push(['global', 'ready', function(api) {
        var variant = api.get("pencil-cem1304");
        if(getSegment('article.paywallStatus','yellow') && JSON.parse(localStorage.getItem('tgam.keytar.wall.subscriber.free')).split(',').length === 2){
    if ( variant.is('control') ) {
        console.log('control');
        setUnitState("cem1304","control");
    }
    if ( variant.is('rgrowlA') ) {
        console.log('rgrowlA');
        hidearcpencil();
        document.getElementById("fixedpencil_reg").className = 'fixedpencil_reg rgrowlA';
        setUnitState("cem1304","rgrowlA");
    }

    if ( variant.is('rgrowlB') ) {
        console.log('rgrowlB');
        hidearcpencil();
        document.getElementById("fixedpencil_reg").className = 'fixedpencil_reg rgrowlB';
        setUnitState("cem1304","rgrowlB");
    }
}
      }]);
      
    }
    
      
      
        window.tgam.datalayer.ready.push(dwExecute_pencilcem1304);
      
    
  })();
  </script> <script>if(document.documentElement.clientWidth>=1024){var newNode=document.createElement("div");newNode.className="fixedpencil_reg u-hidden";newNode.setAttribute("id","fixedpencil_reg");var refNode=document.getElementById("pb-root");refNode.parentNode.insertBefore(newNode,refNode.nextSibling);document.getElementById("fixedpencil_reg").innerHTML='\x3cdiv id\x3d"regpencil"\x3e \x3cdiv id\x3d"bottom_regpencil"\x3e \x3cdiv id\x3d"left-col"\x3e \x3cdiv id\x3d"lcol-1"\x3e \x3cdiv\x3e1\x3c/div\x3e \x3c/div\x3e \x3cdiv id\x3d"lcol-2"\x3e \x3cdiv id\x3d"subrow-1"\x3e \x3cdiv class\x3d"font__gmsanc-bold"\x3e Article \x3c/div\x3e \x3c/div\x3e \x3cdiv id\x3d"subrow-2"\x3e \x3cdiv class\x3d"font__gmsanc-regular"\x3e Remaining \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3csvg id\x3d"logo-icon" class\x3d"c-button__icon" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"'+
window.tgam.env.assets["panther/sprites/sprite.svg"]+'#subscribed"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/div\x3e \x3cdiv id\x3d"border-col"\x3e\x26nbsp;\x3c/div\x3e \x3cdiv id\x3d"right-col"\x3e \x3cdiv id\x3d"rcol-1"\x3e \x3cdiv class\x3d"font__gmsanc-regular" id\x3d"regpencil_subvalue"\x3e\x3cspan class\x3d"font__gmsanc-bold"\x3eSupport quality journalism\x3c/span\x3e | Be a member of The Globe and Mail to learn more\x3c/div\x3e \x3cdiv\x3e \x3cspan class\x3d"font__gmsanc-regular"\x3eCreate a \x3c/span\x3e\x3cspan class\x3d"font__gmsanc-bold"\x3eFREE account\x3c/span\x3e\x3cspan class\x3d"font__gmsanc-regular"\x3e for access to an \x3c/span\x3e\x3cspan class\x3d"font__gmsanc-bold"\x3eadditional 3 articles\x3c/span\x3e\x3cspan class\x3d"font__gmsanc-regular"\x3e and more exclusive content\x3c/span\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv id\x3d"rcol-2"\x3e \x3cdiv class\x3d"subsCTA"\x3e \x3cbutton class\x3d"c-button c-button--grey-secondary" type\x3d"button" onclick\x3d"registerClick()"\x3e \x3cspan class\x3d"c-button__text"\x3eRegister Now\x3c/span\x3e \x3c/button\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e';
function registerClick(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem1304","feature":"pencil","action":"click-register","type":"test","label":"REGISTER","variantName":"rgrowl","segmentName":"anony"}});window.tgam.ui.register.show()}};</script> <style>@keyframes slideInFromBottom{from{margin-bottom:-3.8rem}to{margin-bottom:0}}#fixedpencil_reg{bottom:0;left:0;right:0;background-color:#f2f2f2;height:3.8rem;padding:0;width:100%;position:fixed;z-index:1052;border-top:1px solid #ccc;display:none;animation-name:slideInFromBottom;animation-duration:2s;animation-timing-function:ease-out;animation-delay:0;animation-iteration-count:1;animation-direction:initial;animation-fill-mode:initial;animation-play-state:initial}#regpencil{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;flex-flow:row;flex-wrap:wrap;max-width:1262px;min-width:320px;margin:0 auto;height:inherit;-webkit-flexbox-align:center;-ms-flex-align:center;align-items:center;overflow:visible;position:relative}#bottom_regpencil{display:none !important}#bottom_regpencil .subsCTA .c-button{width:170px}#regpencil .subsCTA .c-button:hover{background:#595959 !important}#bottom_regpencil #subrow-1,#bottom_regpencil #subrow-2,#bottom_regpencil .c-button__text{text-transform:uppercase}#fixedpencil_reg #regpencil_subvalue{display:none;font-size:14px;color:#4c4c4c;padding-bottom:3px;letter-spacing:.0625rem}#fixedpencil_reg #logo-icon{display:none;position:absolute;z-index:1;width:6rem;height:6rem;fill:#333;margin:0;padding:0;left:-18px}#fixedpencil_reg #regpencil_subvalue span{letter-spacing:.0625rem;color:#000;text-transform:uppercase}#bottom_regpencil #border-col{width:0;height:0;border-top:5.5rem solid transparent;border-left:0.8rem solid #666;border-bottom:0 solid transparent;display:none}.rgrowlB#fixedpencil_reg{height:5.5rem}.rgrowlB#fixedpencil_reg #regpencil_subvalue,.rgrowlB#fixedpencil_reg #logo-icon,.rgrowlB #bottom_regpencil #border-col{display:block !important}.rgrowlB #bottom_regpencil #left-col #lcol-1{font-size:55px}@media (min-width:64em){.rgrowlA#fixedpencil_reg,.rgrowlB#fixedpencil_reg,.rgrowlB#fixedpencil_reg #sub_val{display:block !important}#bottom_regpencil{display:-webkit-box !important;display:-moz-box !important;display:-ms-flexbox !important;display:-webkit-flex !important;display:flex !important;flex-flow:row;flex-wrap:wrap;margin:0 auto;height:inherit;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-flex:0 0 100%;-ms-flex:0 0 100%;flex:0 0 100%}#bottom_regpencil #left-col{-webkit-box-flex:0 0 12%;-ms-flex:0 0 12%;flex:0 0 12%;height:inherit;display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;flex-flow:row;flex-wrap:wrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#fff;position:relative;overflow:hidden;background:#666}#bottom_regpencil #right-col{-webkit-box-flex:0 0 85%;-ms-flex:0 0 85%;flex:0 0 85%;background:#f2f2f2;height:inherit;z-index:40;display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;flex-flow:row;flex-wrap:wrap;text-align:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;color:#000}#bottom_regpencil #left-col #lcol-1{-webkit-box-flex:0 0 22%;-ms-flex:0 0 22%;flex:0 0 22%;display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;flex-flow:row;flex-wrap:wrap;height:inherit;font-size:40px;-webkit-box-align:center;-ms-flex-align:center;align-items:center;text-align:center;z-index:2}#bottom_regpencil #left-col #lcol-1 div{width:100%}#bottom_regpencil #left-col #lcol-2 #subrow-1{letter-spacing:0.3rem}#bottom_regpencil #left-col #lcol-2 #subrow-2{letter-spacing:.0625rem}#bottom_regpencil #left-col #lcol-2{-webkit-box-flex:0 0 22%;-ms-flex:0 0 22%;flex:0 0 22%;text-align:left;display:block;position:relative;z-index:2}#bottom_regpencil #right-col #rcol-1{-webkit-box-flex:0 0 80%;-ms-flex:0 0 80%;flex:0 0 80%;font-size:1.1rem;letter-spacing:1px}#bottom_regpencil #right-col #rcol-2{-webkit-box-flex:0 0 20%;-ms-flex:0 0 20%;flex:0 0 20%;text-align:center}#fixedpencil_reg{background:transparent !important;border:transparent !important}#regpencil{background-color:#f2f2f2;border-top:1px solid #ccc;border-left:1px solid #ccc;border-right:1px solid #ccc;border-radius:2px 2px 0 0}}@media (min-width:78.750em){.rgrowlB #bottom_regpencil #left-col #lcol-1{font-size:68px}#bottom_regpencil #left-col #lcol-1,#bottom_regpencil #left-col #lcol-2{-webkit-box-flex:0 0 33%;-ms-flex:0 0 33%;flex:0 0 33%}#bottom_regpencil #right-col #rcol-1{font-size:1.3rem}}</style> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cx3N591J2rFowr"> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fGqlY42J2rFowr"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fEaLUQ1J2rFowr"> <div class="gtext"> <div class="gtext-body"><div class="u-wrapper pb-feature pb-layout-item pb-f-global-breadcrumb des-robcannabispro-breadcrumb u-hidden" id="fgP2v21WNGWrnr"><div class="c-breadcrumb"><a class="c-breadcrumb__link" href="/robcannabispro/" data-lt-lid="T1:1:Robcannabispro" data-lt-pos="breadcrumb navigation" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;breadcrumb&quot;,&quot;label&quot;:&quot;canada&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}"> <span class="u-visually-hidden">Page ancestor:</span><span class="c-breadcrumb__text">Back to Cannabis Professional</span></a></div></div> <style>.des-robcannabispro-breadcrumb{padding-top:15px}@media (min-width:768px){.des-robcannabispro-breadcrumb{display:none}}</style> <script>var refNode=document.getElementsByClassName("pb-f-article-label-headline")[0];var cannabisBreadCrumb=document.querySelector(".des-robcannabispro-breadcrumb");if(window.location.href.indexOf("/robcannabispro/")>-1){cannabisBreadCrumb.classList.remove("u-hidden");refNode.parentNode.insertBefore(cannabisBreadCrumb,refNode)};</script></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fQHwQ72J2rFowr"> <div class="gtext"> <div class="gtext-body"><script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f06NdVHJ2rFowr"> <script id="dwExecute_darwinSegmentDone">(function(){function dwExecute_darwinSegmentDone(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.dispatch("segments-done")}])}window.tgam.datalayer.ready.push(dwExecute_darwinSegmentDone)})();</script> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" id="fbbMdj2J2rFowr"> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-global-package" id="fmB1oI1J2rFowr"> <div class="o-package o-package--story-list o-package--story-list--engagement"> <span class="o-package__label o-package__label--transparent"> Top Stories </span> <div class="o-package__stories" data-analyticsclick-container> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/politics/article-dominic-leblanc-used-irving-aircraft-to-receive-medical-treatments-in/" class="o-card__link" data-sophi="IJUE7NS4RREY3LOSGRWSU6BC7M" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"IJUE7NS4RREY3LOSGRWSU6BC7M","label":"dominic leblanc used irving aircraft to receive medical treatments in montreal","page":"art:politics:drop-down stories","hierarchy":1}' data-lt-pos="art:politics:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Dominic LeBlanc used Irving aircraft to receive medical treatments in Montreal </span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/J825E3UajLPiFiRciQAtHnFzZL8=/0x0:3840x2560/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WWWYA2PNBBD7RM6Q47ZDX4LIBI.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/J825E3UajLPiFiRciQAtHnFzZL8=/0x0:3840x2560/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WWWYA2PNBBD7RM6Q47ZDX4LIBI.jpg 75w, https://www.theglobeandmail.com/resizer/ZFHOsfF02p2uOcT1P0eIczqU6tw=/0x0:3840x2560/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WWWYA2PNBBD7RM6Q47ZDX4LIBI.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/J825E3UajLPiFiRciQAtHnFzZL8=/0x0:3840x2560/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WWWYA2PNBBD7RM6Q47ZDX4LIBI.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/world/article-planned-parenthood-to-defy-trump-abortion-referral-ban/" class="o-card__link" data-sophi="MTV3PFKWD5G6NFURRMY4G45XQQ" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"MTV3PFKWD5G6NFURRMY4G45XQQ","label":"planned parenthood to defy trump abortion referral ban","page":"art:politics:drop-down stories","hierarchy":1}' data-lt-pos="art:politics:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Planned Parenthood to defy Trump abortion referral ban</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/-11zAK1Svg4N-UV_QoOxwzyFsKo=/127x0:5304x3451/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/6TUQLTKOORGDNDFD42TI5GCVNM.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/-11zAK1Svg4N-UV_QoOxwzyFsKo=/127x0:5304x3451/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/6TUQLTKOORGDNDFD42TI5GCVNM.jpg 75w, https://www.theglobeandmail.com/resizer/JpYJ49fi0SRNhR1iwiNjHlukNi8=/127x0:5304x3451/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/6TUQLTKOORGDNDFD42TI5GCVNM.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/-11zAK1Svg4N-UV_QoOxwzyFsKo=/127x0:5304x3451/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/6TUQLTKOORGDNDFD42TI5GCVNM.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/canada/toronto/article-toronto-city-council-votes-to-reduce-road-speeds-in-bid-to-cut-down-on/" class="o-card__link" data-sophi="GE6NBGPIYNBYLOGKXKUMRFDGXI" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"GE6NBGPIYNBYLOGKXKUMRFDGXI","label":"toronto city council votes to reduce road speeds in bid to cut down on deaths, serious injuries","page":"art:politics:drop-down stories","hierarchy":1}' data-lt-pos="art:politics:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Toronto city council votes to reduce road speeds in bid to cut down on deaths, serious injuries </span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/nsboq4cAMnG6oWj5HMM7Vlc1BnA=/3x0:3999x2664/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/OQQZ22V5NJKYPI3YAGIXFYPEUY.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/nsboq4cAMnG6oWj5HMM7Vlc1BnA=/3x0:3999x2664/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/OQQZ22V5NJKYPI3YAGIXFYPEUY.jpg 75w, https://www.theglobeandmail.com/resizer/yc1vF_y9wnZOxpfwHsKabwQBANE=/3x0:3999x2664/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/OQQZ22V5NJKYPI3YAGIXFYPEUY.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/nsboq4cAMnG6oWj5HMM7Vlc1BnA=/3x0:3999x2664/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/OQQZ22V5NJKYPI3YAGIXFYPEUY.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/business/article-bank-of-canada-to-buy-back-up-to-500-million-in-bonds/" class="o-card__link" data-sophi="KDFXSJVHMNDXPP5ZPYGB67SPOA" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"KDFXSJVHMNDXPP5ZPYGB67SPOA","label":"bank of canada to buy back up to $500-million in bonds","page":"art:politics:drop-down stories","hierarchy":1}' data-lt-pos="art:politics:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Bank of Canada to buy back up to $500-million in bonds</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/9vHekaxg2rnnMvc7ZgbcG496lt0=/0x0:799x533/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/22B2D6HULVP7XO64GQVV5X57DA.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/9vHekaxg2rnnMvc7ZgbcG496lt0=/0x0:799x533/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/22B2D6HULVP7XO64GQVV5X57DA.JPG 75w, https://www.theglobeandmail.com/resizer/K5WAcH-CfI_gtD_Au2JM0krf7Ow=/0x0:799x533/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/22B2D6HULVP7XO64GQVV5X57DA.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/9vHekaxg2rnnMvc7ZgbcG496lt0=/0x0:799x533/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/22B2D6HULVP7XO64GQVV5X57DA.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/canada/article-alberta-health-officials-declare-province-wide-syphilis-outbreak/" class="o-card__link" data-sophi="BAUEFMIWTZE2FOCQI5GSUKR544" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"BAUEFMIWTZE2FOCQI5GSUKR544","label":"alberta health officials declare province-wide syphilis outbreak","page":"art:politics:drop-down stories","hierarchy":1}' data-lt-pos="art:politics:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Alberta health officials declare province-wide syphilis outbreak</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-key"></use> </svg> </span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/FkJzBUVXWQDPXcb1KpZCNzoRa3M=/0x0:999x666/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/R2CA7QEX4FAPXLBGVAJGUTB7ZI" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/FkJzBUVXWQDPXcb1KpZCNzoRa3M=/0x0:999x666/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/R2CA7QEX4FAPXLBGVAJGUTB7ZI 75w, https://www.theglobeandmail.com/resizer/rrQStHesNcbig2us3iW953GdxW8=/0x0:999x666/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/R2CA7QEX4FAPXLBGVAJGUTB7ZI 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/FkJzBUVXWQDPXcb1KpZCNzoRa3M=/0x0:999x666/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/R2CA7QEX4FAPXLBGVAJGUTB7ZI" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/world/article-frances-environment-minister-resigns-following-revelations-of/" class="o-card__link" data-sophi="H6DWV2PROBDI5F3E4FQ3RUI2IY" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"H6DWV2PROBDI5F3E4FQ3RUI2IY","label":"france’s environment minister resigns following revelations of taxpayer-funded lavish lifestyle","page":"art:politics:drop-down stories","hierarchy":1}' data-lt-pos="art:politics:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">France’s environment minister resigns following revelations of taxpayer-funded lavish lifestyle</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/sGMFUDJnRnzpERqanfnf1hHoRqE=/0x0:661x440/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WHYLSGAGUBEO3KIWJ77P37TLI4.png" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/sGMFUDJnRnzpERqanfnf1hHoRqE=/0x0:661x440/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WHYLSGAGUBEO3KIWJ77P37TLI4.png 75w, https://www.theglobeandmail.com/resizer/Ip7irkYkDR2rCO6wh_uugHPEFpY=/0x0:661x440/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WHYLSGAGUBEO3KIWJ77P37TLI4.png 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/sGMFUDJnRnzpERqanfnf1hHoRqE=/0x0:661x440/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WHYLSGAGUBEO3KIWJ77P37TLI4.png" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/arts/music/article-south-african-musician-johnny-clegg-dies-at-66/" class="o-card__link" data-sophi="IS4V4BZHUFBV5LUQHDZFMO7FMI" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"IS4V4BZHUFBV5LUQHDZFMO7FMI","label":"south african musician johnny clegg dies at 66","page":"art:politics:drop-down stories","hierarchy":1}' data-lt-pos="art:politics:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">South African musician Johnny Clegg dies at 66</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/548SShP6sNHEvClboU3XqDcNP3I=/4x0:4924x3280/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3QJLMCAXNVC6BIG4RW6PXOVVEI.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/548SShP6sNHEvClboU3XqDcNP3I=/4x0:4924x3280/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3QJLMCAXNVC6BIG4RW6PXOVVEI.jpg 75w, https://www.theglobeandmail.com/resizer/5Uu9UPZaFDffYRObdQs0YOwCkts=/4x0:4924x3280/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3QJLMCAXNVC6BIG4RW6PXOVVEI.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/548SShP6sNHEvClboU3XqDcNP3I=/4x0:4924x3280/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3QJLMCAXNVC6BIG4RW6PXOVVEI.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/business/article-toronto-startup-flybits-cashes-in-on-td-bank-endorsement-to-raise-us/" class="o-card__link" data-sophi="DRF5SH6CYJFN5OQV5YU4HSIYEM" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"DRF5SH6CYJFN5OQV5YU4HSIYEM","label":"toronto startup flybits cashes in on td bank endorsement to raise $35-million from global investors","page":"art:politics:drop-down stories","hierarchy":1}' data-lt-pos="art:politics:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Toronto startup Flybits cashes in on TD Bank endorsement to raise $35-million from global investors</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/Fkg5OZi_JTCoomR5dwnYqWhTKKk=/7x0:7837x5220/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/4UEWI47TARCQLKCPJ3WU4O7AAI.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/Fkg5OZi_JTCoomR5dwnYqWhTKKk=/7x0:7837x5220/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/4UEWI47TARCQLKCPJ3WU4O7AAI.JPG 75w, https://www.theglobeandmail.com/resizer/-fxyFSf09Aon-mwp0_Bg_1HdA10=/7x0:7837x5220/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/4UEWI47TARCQLKCPJ3WU4O7AAI.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/Fkg5OZi_JTCoomR5dwnYqWhTKKk=/7x0:7837x5220/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/4UEWI47TARCQLKCPJ3WU4O7AAI.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/world/article-boris-johnson-jeremy-hunt-raise-brexit-stakes-with-views-on-irish/" class="o-card__link" data-sophi="BNNNH42GNFAP5AUG5CL5XAVJWU" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"BNNNH42GNFAP5AUG5CL5XAVJWU","label":"boris johnson, jeremy hunt raise brexit stakes with views on irish backstop","page":"art:politics:drop-down stories","hierarchy":1}' data-lt-pos="art:politics:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Boris Johnson, Jeremy Hunt raise Brexit stakes with views on Irish backstop</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/iDf7ySlqe35GjCenTesiadnYmmw=/0x0:5401x3600/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QADROOLIB5FKTMTFJTVRTRMFGE.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/iDf7ySlqe35GjCenTesiadnYmmw=/0x0:5401x3600/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QADROOLIB5FKTMTFJTVRTRMFGE.JPG 75w, https://www.theglobeandmail.com/resizer/87WzhfImOgPq3w-CYXAhaONZtjo=/0x0:5401x3600/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QADROOLIB5FKTMTFJTVRTRMFGE.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/iDf7ySlqe35GjCenTesiadnYmmw=/0x0:5401x3600/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QADROOLIB5FKTMTFJTVRTRMFGE.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/world/article-new-york-police-officer-in-eric-garners-chokehold-death-will-not-be/" class="o-card__link" data-sophi="QSANU472RBEX3L7EONCKHRA5GE" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"QSANU472RBEX3L7EONCKHRA5GE","label":"u.s. federal prosecutors won’t bring charges against new york officer in eric garner’s chokehold death","page":"art:politics:drop-down stories","hierarchy":1}' data-lt-pos="art:politics:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">U.S. federal prosecutors won’t bring charges against New York officer in Eric Garner’s chokehold death</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/kXIOWXc5YMQG0EINRBrafAB7GeI=/0x0:4531x3020/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/PBZ6TXRBWVHZVNVYXLUU67PLVA.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/kXIOWXc5YMQG0EINRBrafAB7GeI=/0x0:4531x3020/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/PBZ6TXRBWVHZVNVYXLUU67PLVA.jpg 75w, https://www.theglobeandmail.com/resizer/0iP5NNKjipmMJqeuOuGhATSS7PM=/0x0:4531x3020/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/PBZ6TXRBWVHZVNVYXLUU67PLVA.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/kXIOWXc5YMQG0EINRBrafAB7GeI=/0x0:4531x3020/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/PBZ6TXRBWVHZVNVYXLUU67PLVA.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f5WvXz1J2rFowr"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:7em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="fcePef2J2rFowr"> <script>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</script> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f2uJDh2J2rFowr"> <div class="gtext"> <div class="gtext-body"><script>
  if (document.querySelector('.c-package--crea') !== null) {
      console.log('Darwin UX Lab feedback fridaypromo');
      var surveyurl = "window.open('https://www.theglobeinsiders.com/c/a/5iFJA6pYlPl2hr7fxjpu94')";
      var divplacement = document.querySelector(".pb-f-crea-listings");    
      var divEl = document.createElement('div');
      divEl.classList.add('dexmessagebox');
      divEl.innerHTML = '<div class="dexmessagebox-leaf">' +
      '<img src="https://www.theglobeandmail.com/files/dev/uxtest/tgam-smleaf.svg" alt="The Globe and Mail">' +
      '<div>' +
     '<div class="dexmessagebox-title" id="dex_element_2">Are we getting it right?</div>' +
     '<div class="dexmessagebox-summary" id="dex_element_3">To refine this experience, we need to hear from you. Are you enjoying the ‘For sale in this area’? Are we offering the right amount of information? Where can we improve?</div>' +
      '<button class="dexmessagebox-btn" onClick='+surveyurl+'>Fill out this survey</button>';
      divplacement.parentNode.insertBefore(divEl, divplacement.nextSibling);
  }
</script> <style>.dexmessagebox{max-width:100%;border:1px solid #4A4A4A;padding:10px 20px 10px 20px;-moz-border-radius:3px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 20px 20px 20px}.dexmessagebox-leaf{width:100%;text-align:center;margin:0 auto 0}.dexmessagebox-leaf img{width:220px;padding-bottom:10px}.dexmessagebox-title{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;font-size:1.5rem;color:#333;margin:0 0 10px 0}.dexmessagebox-summary{font-size:0.875rem;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;letter-spacing:0.2px;color:#333;padding-bottom:15px}.dexmessagebox-btn{width:180px;border:1px solid #ccc;box-shadow:none;border-radius:.2em;font-size:1rem;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;letter-spacing:0.5px;color:#fff;padding:.6em 1em;cursor:pointer;background:#333}.dexmessagebox-btn:focus{outline:none}.dexmessagebox-btn:hover{color:#333;border:1px solid #333;background:transparent;box-shadow:inset 0 0 0 1px #333}.dexmessagebox-btn--emphasis{background:#38B682;border:1px solid #38B682}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="f57yKG1J2rFowr"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-f57yKG1J2rFowr-accordion" href="#skip-end-f57yKG1J2rFowr-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f57yKG1J2rFowr-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f57yKG1J2rFowr-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globeandmail.com","position":1,"hierarchy":2}' rel='external'>Globeandmail.com</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the globe and mail newspaper","position":2,"hierarchy":2}' rel='external'>The Globe and Mail Newspaper</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/globe-products/nytproduct/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://shop.globeandmail.com/products/gift-subscription-to-the-globe-and-mail" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"gift subscription","position":6,"hierarchy":2}' rel='external'>Gift Subscription</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f57yKG1J2rFowr-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f57yKG1J2rFowr-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-corporate-sales/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globeproducts/globe-datastore/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f57yKG1J2rFowr-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f57yKG1J2rFowr-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f57yKG1J2rFowr-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f57yKG1J2rFowr-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://customer.globeandmail.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f57yKG1J2rFowr-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f57yKG1J2rFowr-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/accessibility-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/election-advertising-registry/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"election advertising registry","position":7,"hierarchy":2}'>Election Advertising Registry</a> </div> </li> </ul> </li> </ul> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-f57yKG1J2rFowr-accordion" href="#skip-start-f57yKG1J2rFowr-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2019 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.84e2ff044652acc277012559e88f8262.svg#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-article-context-service" id="fJW58J1J2rFowr"> </div> </div> </section> </div> <div class="c-keytar-container js-c-keytar-container" hidden> <div class="c-keytar-container__main" tabindex="-1"></div> </div> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ItemList",
      "numberOfItems": 10,
      "itemListElement":[
        
        {
          "@type": "ListItem",
          "position": 1,
          
          "url": "/politics/article-dominic-leblanc-used-irving-aircraft-to-receive-medical-treatments-in/"
          
        },
        {
          "@type": "ListItem",
          "position": 2,
          
          "url": "/world/article-planned-parenthood-to-defy-trump-abortion-referral-ban/"
          
        },
        {
          "@type": "ListItem",
          "position": 3,
          
          "url": "/canada/toronto/article-toronto-city-council-votes-to-reduce-road-speeds-in-bid-to-cut-down-on/"
          
        },
        {
          "@type": "ListItem",
          "position": 4,
          
          "url": "/business/article-bank-of-canada-to-buy-back-up-to-500-million-in-bonds/"
          
        },
        {
          "@type": "ListItem",
          "position": 5,
          
          "url": "/canada/article-alberta-health-officials-declare-province-wide-syphilis-outbreak/"
          
        },
        {
          "@type": "ListItem",
          "position": 6,
          
          "url": "/world/article-frances-environment-minister-resigns-following-revelations-of/"
          
        },
        {
          "@type": "ListItem",
          "position": 7,
          
          "url": "/arts/music/article-south-african-musician-johnny-clegg-dies-at-66/"
          
        },
        {
          "@type": "ListItem",
          "position": 8,
          
          "url": "/business/article-toronto-startup-flybits-cashes-in-on-td-bank-endorsement-to-raise-us/"
          
        },
        {
          "@type": "ListItem",
          "position": 9,
          
          "url": "/world/article-boris-johnson-jeremy-hunt-raise-brexit-stakes-with-views-on-irish/"
          
        },
        {
          "@type": "ListItem",
          "position": 10,
          
          "url": "/world/article-new-york-police-officer-in-eric-garners-chokehold-death-will-not-be/"
          
        }
      ]
    }
    </script> <script>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</script> <div id="sentry-installer"> <script>(function(){if(window.tgam.sentry.doInstall){var installer=document.getElementById("sentry-installer");var sentryScript=document.createElement("script");sentryScript.src="https://browser.sentry-cdn.com/4.4.2/bundle.min.js";sentryScript.defer=true;sentryScript.crossOrigin="anonymous";sentryScript.onload=function(){window.onerror=null;window.Sentry.init({dsn:"https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",environment:window.tgam.env.name,release:window.tgam.env.releaseVersion||"",whitelistUrls:[/\.theglobeandmail\.com/],
beforeSend:function onBeforeSend(event){return window.tgam.env.isProd?event:null}});window.tgam.sentry.isInstalled=true;window.tgam.sentry.errors.forEach(function(e){window.Sentry.captureException(e.err,{tags:e.tags||{}})});window.tgam.sentry.messages.forEach(function(msg){window.Sentry.captureMessage(msg)})};installer.appendChild(sentryScript)}})();</script> </div> </body> </html>