<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-column story-subscribed story-protected"> <head> <meta charset="utf-8"><title>O’Toole’s Conservatives just can’t quit The Rebel - The Globe and Mail</title> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt.e7211379ae4037c6e43a8d213e22e5fd.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt-Bold.000590fe79910216f5ab68855e5a7a43.woff2" as="font" type="font/woff2" crossorigin> <link rel='preload' as='style' href='/pb/gr/c/default/rlBvTx1fCquxls/head-css/f0943a4f5f.css?v=438'><meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="The Conservative leader’s disputed ‘interview’ just reopens a can of worms that keeps the party squirming time and again"> <meta name="keywords" content="Campbell Clark,politics,Canadian politics,Canada,Erin O&#039;Toole,The Rebel,Rebel News,Andrew Scheer,Faith Goldy,Charlottesville,Donald Trump,alt right,extreme right,right wing politics,white supremacy"> <meta name="news_keywords" content="Campbell Clark,politics,Canadian politics,Canada,Erin O&#039;Toole,The Rebel,Rebel News,Andrew Scheer,Faith Goldy,Charlottesville"> <meta name="last-modified" content="2021-01-12T14:32:06-0500"> <meta name="arc-id" content="P7D3D6P2PNDBDJQ4PERRHGBS24"> <meta name="arc-revision" content="RET5IQTTA5GZNILADOLUXAGB2A"> <meta name="release-version" content="5_1_27"> <meta name="robots" content="max-image-preview:large"> <link rel="canonical" href="https://www.theglobeandmail.com/politics/article-otooles-conservatives-just-cant-quit-the-rebel/"> <link rel="preconnect" href="https://hermes.theglobeandmail.com"> <link rel="preconnect" href="https://polyfill.io"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://s.go-mpulse.net"> <link rel="preconnect" href="//cdn.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://cdn.sophi.io"> <link rel="dns-prefetch" href="https://sp-prd.theglobeandmail.ca"><link rel="dns-prefetch" href="https://sp.theglobeandmail.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?_=5_1_27"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="O’Toole’s Conservatives just can’t quit The Rebel"> <meta property="og:url" content="https://www.theglobeandmail.com/politics/article-otooles-conservatives-just-cant-quit-the-rebel/"> <meta property="og:description" content="The Conservative leader’s disputed ‘interview’ just reopens a can of worms that keeps the party squirming time and again"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2021-01-12T07:00:00-0500"> <meta property="article:modified_time" content="2021-01-12T14:32:06-0500"> <meta property="article:tag" content="Campbell Clark,politics,Canadian politics,Canada,Erin O&#039;Toole,The Rebel,Rebel News,Andrew Scheer,Faith Goldy,Charlottesville,Donald Trump,alt right,extreme right,right wing politics,white supremacy"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/SEBCCAklH0QF7RrhZTNpKKO8-bE=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/5HJWD55MJFLRPJ6SDGX3NPRXNU.jpg"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="767.7631578947368"> <meta name="applebot" content="noindex"/> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/politics/article-otooles-conservatives-just-cant-quit-the-rebel/"> <meta name="twitter:title" content="O’Toole’s Conservatives just can’t quit The Rebel"> <meta name="twitter:description" content="The Conservative leader’s disputed ‘interview’ just reopens a can of worms that keeps the party squirming time and again"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/DHIZeY3CJ4BUNcNyeVv_G2N4ZVo=/560x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/5HJWD55MJFLRPJ6SDGX3NPRXNU.jpg"> <meta name="twitter:image:alt" content=""> <script>(function(){if(!("PerformanceObserver"in window)||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/panther/fonts/Pratt.e7211379ae4037c6e43a8d213e22e5fd.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt.56b03d0abebeb7ccace89aeb489c7d0a.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/panther/fonts/Pratt-Italic.e584cae4127edf307f7ffe56e6a9964c.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Italic.709d1069a8f4d27847843993db3b7d40.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/panther/fonts/Pratt-Bold.000590fe79910216f5ab68855e5a7a43.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Bold.61928ebcab640c68ef476a5926d9ace2.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.828057ffb4cf87dba76f92926b0ac9d0.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.9b263d9d20422bd1e614a100e34f0140.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/panther/fonts/GMsanC-Regular.80ac49a929230179f0da1ac734fdc28e.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Regular.6ec7a59f32edd0764f15670fda3d3b47.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/panther/fonts/GMsanC-Bold.dad498be2e75d621507ac8d37733830a.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Bold.ba4fa34b3aa63ddf87e14ddda57dc7c3.woff) format("woff");font-display:swap}</style> 
  <style>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</style>
     <noscript> <link href="/pb/gr/c/default/rlBvTx1fCquxls/head-no-script-css/3dc0384e23.css?v=438" rel="stylesheet"/></noscript> <link href="/pb/gr/c/default/rlBvTx1fCquxls/head-css/f0943a4f5f.css?v=438" rel="stylesheet"/><link rel='stylesheet' media="print" href='/pb/gr/c/default/rlBvTx1fCquxls/print-css/97e17e1946.css?v=438'><script src="https://polyfill.io/v3/polyfill.min.js?features=default%2Ces2015%2Ces2016%2Ces2017%2Cfetch%2CIntersectionObserver%2CIntersectionObserverEntry%2CrequestIdleCallback%2CAbortController&flags=gated&unknown=polyfill"></script> <script nomodule src="/pb/resources/scripts/src/polyfill/mustard.min.js?_=5_1_27"></script> <script>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</script> <script>window.analyticsLayer=[];var _gtmEnabled=/\.arcpublishing\.com/im.test(window.location.host)===false&&/analytics=false/im.test(window.location.search)===false&&/\/political\-ad\-collector\//im.test(window.location.pathname)===false;
if(_gtmEnabled===true)(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","analyticsLayer","GTM-TL4VHVZ");</script> <script src="/pb/resources/scripts/build/bundle-runtime.8badde886f646114660a.min.js" onload="(function runtimeLoaded() { if (window.tgam) { window.tgam.linkedScriptIntegrity = 978905; } })();"></script> <script async src="/pb/resources/scripts/build/chunk-common-vendor.e332c5b0b06cb948f2b8.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-lodash.3a8fbb69449dd6947758.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-datefns.20d0a9bb73fcfc1ebfde.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-hbd.5fe091693ad7bc1f95b0.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-common-chunks.b8d6a9057f88539b4ac9.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bootstraps/main.d8a88f76a8afd7fc93d7.min.js" onload="(function bootLoaded() { if (window.tgam) { window.tgam.bootLoaded = true; } })();"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/story.e2cc87c2421e32cdc6f9.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/talk.f43b7db3be4e864b95aa.min.js"></script> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"]
}
</script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"true","rua.cpush":"true","rua.upre":"true","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-a691debf-7ba7-470e-9036-9b9470e84c71","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8K89K-P6JY3-3W9WP-M5YNL-SPYVM",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8K89K-P6JY3-3W9WP-M5YNL-SPYVM",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdijtdcex763hra-f-8fd387837-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"489949","ak.ai":parseInt("321292",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2c09a4d","ak.r":34484,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":48952,"ak.gh":"104.76.198.30","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1610537442","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==HBYXTjwiSxi7NuXcqoJBrGVeOW/0I8o1e1Sga1FWcvxcSWLiuzKOOXY4Pu9QC/z8pmAhyAg93BuHerKNOuSoJEwket51f5CQJkxQ9lYrmYxdP2xooXOs5H5rSMuKzyqYFSuCVCMspiyYKhOuD5IzZojBwlHuXaOZRV2estATWHrTf2WeT6de0JvKrN6AwcclfmC+w7D+xrG8MVV7bHRVHcl9IuIaw4hqxqF40Buu5ZBL5g//v6FKgYR6uxflGEI7P4TpgsD/De9oDLZYecqXGWqSRgo4n8oIZongpoIZPWJ21xc/FCe9gL/d9zSVMDtLh4uNBgPYFx5bmcjPp2bufzNeaqPbKs7dtGQ2dv0SrChK9pvodn4LvHRau+hJA7NQjeWWOdB/eOvqA3tEtw+/PAFnEuQxEKHDVO3yMQ4WS/s=","ak.pv":"109","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="f0fKP8EGwS8qls"> <div class="gtext"> <div class="gtext-body"><script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="fvsi4Y1GwS8qls"> <header class="c-site-header c-site-header--section c-site-header--section--revealed c-site-header--section-has-menu"> <div class="js-dsw-pencil u-hidden" id="subscription-pencil-area"> <div class="js-sub-pencil o-sub-pencil--closed" id="fixedpencil-subs"> <div id="subspencil"> <div id="top_subspencil-n"> <div class="r-top-containter"> <div class="top-message font__gmsanc-bold"> <div class="subsicon"> <img class="o-sub-pencil__icon__art o-sub-pencil__icon__art--sm" src="https://www.theglobeandmail.com/files/cem/icons/subscribed.svg" title="The Globe and Mail" alt="The Globe and Mail"> </div> <div class="subsOffer font__gmsanc-bold"> <div>Support Quality Journalism.</div> </div> </div> </div> </div> <div id="bottom_subspencil-n"> <div class="l-container font__gmsanc-regular"> <div class="l-row subsOffer-info"> <div class="outersect"> <div class="l-col-sm-2 l-col-md-1 l-col-lg-1"><img class="o-sub-pencil__icon__art o-sub-pencil__icon__art--sm" src="https://www.theglobeandmail.com/files/cem/icons/subscribed-blk.svg" title="The Globe and Mail" alt="The Globe and Mail"> </div> <div class="l-col-sm-0 l-col-md-2 l-col-lg-2"> <div class="subs_valueprop" style="display:block;"> <div class="font__gmsanc-regular">First Access to Latest</div> <div class="font__gmsanc-bold">Investment News</div> </div> <div class="subs_valueprop"> <div class="font__gmsanc-regular">Collection of curated</div> <div class="font__gmsanc-bold">e-books and guides</div> </div> <div class="subs_valueprop"> <div class="font__gmsanc-regular">Inform your decisions via</div> <div class="font__gmsanc-bold">Globe Investor Tools</div> </div> </div> <div class="l-col-sm-6 l-col-md-9 l-col-lg-11"> <div class="o-sub-pencil__cost"> <div class="o-sub-pencil__cost__just"> <span class="o-sub-pencil__cost__just-text font__pratt">Just</span><span class="o-sub-pencil__cost__just-price font__pratt">$1.99</span> </div> <div class="o-sub-pencil__cost__per"> <span>per week<br>for first 24 weeks<br><br></span> </div> </div> </div> </div> </div> <div class="l-row subsOffer-section"> <div class="outersect"> <div class="l-col-sm-5 l-col-md-6 l-col-lg-8 subs-right-col"> <div class="title-subsrow"> <div class="font__gmsanc-regular">Enjoy unlimited digital access</div> </div> </div> <div class="l-col-sm-3 l-col-md-4 l-col-lg-7 subsOffer-cta"> <button class="subsCTA c-button" type="button" onclick="window.open('https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil')"> <span class="c-button__text cta-text">START TODAY</span></button> </div> </div> </div> </div> <picture> <source class="pencil_img" srcset="https://www.theglobeandmail.com/files/cem/pencils/pencil_lockup.webp" type="image/webp"> <img class="pencil_img" loading="lazy" src="https://www.theglobeandmail.com/files/cem/pencils/pencil_lockup.png?token=2" alt="Enjoy Unlimited Digital Access"> </picture> </div> <div class="o-sub-pencil__control o-sub-pencil__control--lg expand-menu"> <button class="js-sub-pencil-control o-sub-pencil__button font__gmsanc-bold" type="button" aria-expanded="false" aria-controls="aria-sub-pencil-tier-lg" aria-label="Toggle region"> <img id="expand-menu" class="o-sub-pencil__button__icon" src="https://www.theglobeandmail.com/files/cem/icons/nav-arrow.svg" title="Toggle" alt="Toggle"> </button> </div> </div> </div> <div class="js-sub-pencil o-sub-pencil o-sub-pencil--open" id="mb-fixedpencil"> <div class="o-sub-pencil__box"> <div class="o-sub-pencil__tier o-sub-pencil__tier--sm" id="aria-sub-pencil-tier-sm"> <div class="o-sub-pencil__offer font__gmsanc-bold"> <div class="o-sub-pencil__offer__try"> <div class="o-sub-pencil__offer__try-xs"> Get full access to globeandmail.com </div></div><div class="o-sub-pencil__offer__cost"> <div class="o-sub-pencil__offer__cost-xs"> Just $1.99 per week <span class="o-sub-pencil__offer__time-xs"> for the first 24 weeks </span> </div><div class="o-sub-pencil__offer__cost-sm"> Just $1.99 per week for the first 24 weeks </div></div></div></div><div class="o-sub-pencil__control o-sub-pencil__control--sm"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil" class="o-sub-pencil__button font__gmsanc-bold" aria-label="Subscribe"> <img class="o-sub-pencil__button__icon" src="https://www.theglobeandmail.com/files/cem/icons/nav-arrow.svg" title="Start Today" alt="Start Today"> </a> </div></div></div> </div> <div class="js-dsw-pencil-javacript u-hidden"> var select={root:".js-sub-pencil",control:".js-sub-pencil-control",open:"o-sub-pencil--open",closed:"o-sub-pencil--closed"},dom={},allowExpand=!0;function pencilInit(o){var e=arguments.length>1&&void 0!==arguments[1]&&arguments[1];select.root=o,dom.root=document.querySelector(select.root),dom.root&&(dom.control=document.querySelector(select.control),dom.control.addEventListener("click",onToggleClicked),setPanelState(e),window.addEventListener("scroll",onWindowScroll),dom.root.removeAttribute("hidden"))}function isPanelOpen(){return dom.root.classList.contains(select.open)}function setPanelState(o){dom.root.classList[o?"add":"remove"](select.open),dom.root.classList[o?"remove":"add"](select.closed),dom.control.setAttribute("aria-expanded",o)}function onToggleClicked(){var l=!isPanelOpen();setPanelState(l)}function onWindowScroll(){window.requestAnimationFrame(function() {var l=isPanelOpen(),n=0===(document.body.scrollTop||document.documentElement.scrollTop);n||l||!allowExpand?n&&l&&(allowExpand=!0,setPanelState(!1)):(allowExpand=!1,setPanelState(!0))});}pencilInit(".js-sub-pencil",!1); // via darwin-bg var slideIndex = 0; carousel(); function carousel() { var i; var x = document.getElementsByClassName("subs_valueprop"); for (i = 0; i < x.length; i++) { x[i].style.display = "none"; } slideIndex++; if (slideIndex> x.length) { slideIndex = 1; } x[slideIndex - 1].style.display = "block"; setTimeout(carousel, 2500); } // </div> <script>window.tgam=window.tgam||{};window.tgam.dswPencil={showPencil:true,css:'\x3clink rel\x3d"stylesheet" type\x3d"text/css" href\x3d"https://www.theglobeandmail.com/files/cem/dsw/default_pencil.css?token\x3d20"\x3e'};</script> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--transparent-lighten c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content"> <a href="/politics/" class="c-site-header__text-link" data-analyticsclick='{"type":"link","feature":"header breadcrumb","label":"politics"}'>Politics</a> </span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group"> <div class="c-site-header__button u-hidden js-role-visibility--subscribed"> <button id="c-site-header-benefits-button" type="button" class="c-button c-button--no-border c-button--small" aria-label="Toggle member benefits menu" aria-controls="site-header-menu-benefits" aria-pressed="false"> <span class="c-button__text">Member Benefits</span> </button> </div> <div class="c-site-header__button u-hidden js-ondemand-visibility--anonymous js-ondemand-visibility--registered"> <button id="c-site-header-subscribe-button--non-mobile" class="c-button c-button--no-border c-button--small" aria-label="Toggle subscribe menu" aria-controls="site-header-menu-subscribe" aria-pressed="false"> <span class="c-button__text">Subscribe</span> </button> <button id="c-site-header-subscribe-button--mobile" class="c-button c-button--no-border c-button--small"> <span class="c-button__text">Subscribe</span> </button> </div> <div class="c-site-header__button u-hidden js-ondemand-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/?intcmp=site-header#/register" id="c-site-header-register-button" class="c-button c-button--grey-secondary c-button--no-border c-button--small js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> </div> <div class="c-site-header__button u-hidden js-ondemand-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/?intcmp=site-header#/login" id="c-site-header-login-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--registered"> <button type="button" id="c-site-header-account-registered-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-registered-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <span class="c-button__text js-text-replace--user-name">My account</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </button> <div id="c-site-header-account-registered-dropdown" class="c-dropdown-menu arc-c-dropdown-menu--account c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--dark" aria-labelledby="c-site-header-account-registered-button" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="/your-globe/#following" data-hash="following" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn c-button--dropdown-following"> <span class="c-button__text">Following</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </a> <a href="/your-globe/#bookmarks" data-hash="bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Bookmarks</span> </a> <a href="/your-globe/#reading-history" data-hash="reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Reading history</span> </a> <a href="/your-globe/#newsletters" data-hash="newsletters" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Newsletters</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Subscriptions</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/account-settings" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Settings</span> </a> <a href="https://globeandmail.force.com/helpcentre/s" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Help</span> </a> </div> </div> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--subscribed"> <button type="button" id="c-site-header-account-subscribed-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-subscribed-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <span class="c-button__text js-text-replace--user-name">My account</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </button> <div id="c-site-header-account-subscribed-dropdown" class="c-dropdown-menu arc-c-dropdown-menu--account c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--dark" aria-labelledby="c-site-header-account-subscribed-button" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="/your-globe/#following" data-hash="following" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn c-button--dropdown-following"> <span class="c-button__text">Following</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </a> <a href="/your-globe/#bookmarks" data-hash="bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Bookmarks</span> </a> <a href="/your-globe/#reading-history" data-hash="reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Reading history</span> </a> <a href="/your-globe/#newsletters" data-hash="newsletters" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Newsletters</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Subscriptions</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/account-settings" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Settings</span> </a> <a href="https://globeandmail.force.com/helpcentre/s" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Help</span> </a> </div> </div> </div> <div class="c-site-header__button c-site-header__button--search-top"> <button type="button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#search"></use> </svg> </button> </div> <div class="c-site-header__button"> <a href="/adchoices/" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--adchoices" data-analyticsclick='{"type":"link","feature":"header","label":"AdChoices","position":1,"hierarchy":1}'> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> </div> </div> </div> </div> <div id="site-header-menu-benefits" data-state="empty" class="c-site-header__benefits c-site-header__benefits--hiding" aria-hidden="true" aria-expanded="false"></div> <div id="site-header-menu-subscribe" data-state="empty" class="c-site-header__subscribe u-hidden" aria-hidden="true" aria-expanded="false"></div> <div class="c-site-header__bottom"> <div class="c-site-header__bottom-content"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button type="button" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/canada/" data-analyticsclick='{"type":"link","feature":"header menu","label":"canada","position":1,"hierarchy":1}'>Canada</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/world/" data-analyticsclick='{"type":"link","feature":"header menu","label":"world","position":2,"hierarchy":1}'>World</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/business/" data-analyticsclick='{"type":"link","feature":"header menu","label":"business","position":3,"hierarchy":1}'>Business</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/investing/" data-analyticsclick='{"type":"link","feature":"header menu","label":"investing","position":4,"hierarchy":1}'>Investing</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/opinion/" data-analyticsclick='{"type":"link","feature":"header menu","label":"opinion","position":5,"hierarchy":1}'>Opinion</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/politics/" data-analyticsclick='{"type":"link","feature":"header menu","label":"politics","position":6,"hierarchy":1}'>Politics</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/sports/" data-analyticsclick='{"type":"link","feature":"header menu","label":"sports","position":7,"hierarchy":1}'>Sports</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/life/" data-analyticsclick='{"type":"link","feature":"header menu","label":"life","position":8,"hierarchy":1}'>Life</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/arts/" data-analyticsclick='{"type":"link","feature":"header menu","label":"arts","position":9,"hierarchy":1}'>Arts</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/drive/" data-analyticsclick='{"type":"link","feature":"header menu","label":"drive","position":10,"hierarchy":1}'>Drive</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/real-estate/" data-analyticsclick='{"type":"link","feature":"header menu","label":"real estate","position":11,"hierarchy":1}'>Real Estate</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/investing/markets/watchlist/" data-analyticsclick='{"type":"link","feature":"header menu","label":"watchlist","position":12,"hierarchy":1}'>Watchlist</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button type="button" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> </div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane arc-f-live-suggest-form"> <form class="c-search-box" action="/search/" method="GET" role="search"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"light"}' required oninvalid="this.setCustomValidity('Please enter at least one search term')" oninput="this.setCustomValidity('')"/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results arc-f-live-suggest-results js-live-suggest-output"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <div class="arc-c-menu-panel-categories-search arc-f-live-suggest-form"> <form class="c-search-box c-search-box--dark" action="/search/" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"dark"}' required oninvalid="this.setCustomValidity('Please enter at least one search term')" oninput="this.setCustomValidity('')"/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results c-search__results--dark arc-f-live-suggest-results js-live-suggest-output"></div> </div> <div class="c-accordion__placeholder js-c-accordion-placeholder"> <div class="c-accordion c-accordion--standard-buttons c-accordion--skeleton"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> </ul> </div> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'> Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'> Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":3,"hierarchy":1}'> Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":4,"hierarchy":1}'> Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="https://shop.globeandmail.com" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"globe-shop","position":5,"hierarchy":1}'> Globe Shop</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/canada/investigations/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"investigations","position":6,"hierarchy":1}'> Investigations</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://www.legacy.com/obituaries/theglobeandmail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":7,"hierarchy":1}'> Death Notices (Legacy.com)</a> </li> </ul> <h3 class="c-menu-panel__heading">Reader services</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list js-reader-services"> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/">Subscribe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/your-globe/#following">Following</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" rel="external">Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/account-settings" rel="external">Settings</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.force.com/helpcentre/s" rel="external">Customer Help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/">Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external">Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external">Log out</a> </div> </li> </ul> </div> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fiN8v42GwS8qls"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}.c-zero-canada__image,.pb-f-article-zero-canada{display:none}@media (min-width:48rem){.c-zero-canada__image,.pb-f-article-zero-canada{display:block}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f62OeR1GwS8qls"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}.o-related-articles{margin-top:0}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fjdt452GwS8qls"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fH2EXl1GwS8qls"> <div class="gtext"> <div class="gtext-body"><style>.keytar-enabled .c-article-meta{padding-bottom:10px}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fmKDa61GwS8qls"> <div class="gtext"> <div class="gtext-body"><style>.c-link{display:inline}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fLLJVU1GwS8qls"> <div class=" adslot_collapse"> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"flex,ldbd,ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="f3q1R21GwS8qls"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="fbvgzg1GwS8qls"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="fgNTB52GwS8qls"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=system-maintenance&uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="fJskSK1HwS8qls"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=privacy-policy-update-notice&uri=/website-alerts/" data-umt="m" data-umb="n"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="fxWXeU1HwS8qls"> <header class="o-primary-header"> <div class="o-labels"> <div class="o-labels__first"> <span class="c-label">Opinion</span> </div> </div> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">O’Toole’s Conservatives just can’t quit The Rebel</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="cQi4G12HwS8qls"> <article class="c-article c-article--column"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="fJCXya2HwS8qls"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="f034taxHwS8qls"> <div class="c-article-meta"> <div class="o-media"> <div class="o-media__media"> <div class="c-article-meta__image c-article-meta__image--small"> <a class="c-article-meta__image-link" href="/authors/campbell-clark/"> <img class="c-image" width="200" height="150" src="https://www.theglobeandmail.com/resizer/miaHYZccZA4Gd75U0mUZgY3xUwI=/200x0/filters:quality(80)/s3.amazonaws.com/arc-authors/tgam/99022062-d97c-4f00-94ae-4f937146ad9f.png" alt="Campbell Clark" loading="lazy"> </a> </div> </div> <div class="o-media__body"> <div class="c-article-meta__bylines"> <a class="c-byline c-link byline" href="/authors/campbell-clark/">Campbell Clark<svg class="c-link__icon"><use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-chevron"></use></svg></a></div> <div class="c-article-meta__correction"> <span>Includes correction</span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp " data-unixtime="1610452800" data-moment-preface="Published " datetime="2021-01-12T12:00:00Z"> Published January 12, 2021 </time> <time class="c-timestamp js-story-moment" data-unixtime="1610479926" data-moment-preface="Updated " datetime="2021-01-12T19:32:06.773Z"> Updated January 12, 2021 </time> </div> <div class="c-article-meta__subscribers"> <div class="c-article-meta__subscribed">For Subscribers</div> </div> </div> </div> <div class="c-article-meta__actions"> <div class="c-article-meta__actions__comments"> <a href="#comments" class="c-button c-article-meta__comments c-button--no-border c-button--no-border-radius c-button--transparent-default js-article-comments"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-comments"></use> </svg> <span class="c-button__text"><span class="js-c-comments-count"></span> Comments</span> </a> </div> <div class="c-article-meta__actions__share"> <button type="button" class="c-button c-article-meta__share c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-share c-article-meta__share--active" id="arc-share-dropdown-trigger" aria-controls="arc-share-dropdown" aria-haspopup="true" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#share-arrow"></use> </svg> <span class="c-button__text">Share</span> </button> <div class="c-dropdown-menu c-dropdown-menu--dark c-dropdown-menu--pos-bottom c-dropdown-menu--pos-center js-meta-dropdown-menu" id="arc-share-dropdown" aria-labelledby="arc-share-dropdown-trigger" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="mailto:?subject=O’Toole’s Conservatives just can’t quit The Rebel&amp;body=From the Globe and Mail: O’Toole’s Conservatives just can’t quit The Rebel - https://www.theglobeandmail.com/politics/article-otooles-conservatives-just-cant-quit-the-rebel/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;email a friend&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-otooles-conservatives-just-cant-quit-the-rebel%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;text=O%e2%80%99Toole%e2%80%99s+Conservatives+just+can%e2%80%99t+quit+The+Rebel+%2fvia+%40globeandmail" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on twitter&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&amp;name=O%e2%80%99Toole%e2%80%99s+Conservatives+just+can%e2%80%99t+quit+The+Rebel&amp;link=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-otooles-conservatives-just-cant-quit-the-rebel%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;picture=&amp;description=The+Conservative+leader%e2%80%99s+disputed+%e2%80%98interview%e2%80%99+just+reopens+a+can+of+worms+that+keeps+the+party+squirming+time+and+again&amp;redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-otooles-conservatives-just-cant-quit-the-rebel%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on facebook&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-otooles-conservatives-just-cant-quit-the-rebel%2f&amp;title=O%e2%80%99Toole%e2%80%99s+Conservatives+just+can%e2%80%99t+quit+The+Rebel" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on linkedin&quot;,&quot;position&quot;:4,&quot;hierarchy&quot;:1}" aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=O%e2%80%99Toole%e2%80%99s+Conservatives+just+can%e2%80%99t+quit+The+Rebel+-+https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-otooles-conservatives-just-cant-quit-the-rebel%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on whatsapp&quot;,&quot;position&quot;:5,&quot;hierarchy&quot;:1}" aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-whatsapp"></use> </svg> </a> </div> </div> </div> <div class="c-article-meta__actions__text-resizer js-text-resizer"> <button class="c-button c-article-meta__text-resizer-decrease c-button--icon-only c-button--no-border c-button--transparent-default c-button--no-border-radius js-text-resizer-decrease" type="button" aria-label="Decrease text size" disabled> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#text-resizer-decrease"></use> </svg> </button> <button class="c-button c-article-meta__text-resizer-increase c-button--icon-only c-button--no-border c-button--transparent-default c-button--no-border-radius js-text-resizer-increase" type="button" aria-label="Increase text size"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#text-resizer-increase"></use> </svg> </button> <span class="c-article-meta__text-resizer-status" aria-live="polite">Text Size</span> </div> <div class="js-article-bookmark-container c-article-meta__actions__bookmark" data-bm-enabled="true"> <button type="button" id="arc-bookmark-trigger" data-cid="P7D3D6P2PNDBDJQ4PERRHGBS24" data-dropdown-id="arc-bookmark-dropdown" data-access="gu" data-feature-name="in-page" class="js-article-bookmark c-article-meta__bookmark c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#bookmark"></use> </svg> <span class="c-button__text">Bookmark</span> </button> </div> <div class="c-article-meta__actions__audio"> <button type="button" class="c-article-meta__audio c-article-meta__audio--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-audio" id="arc-audio-dropdown-trigger" aria-controls="arc-audio-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="Play audio"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#audio-speaker" class="c-button__icon__use"></use> </svg> </button> <div class="c-dropdown-menu c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--with-text js-role-visibility--anonymous u-hidden" id="arc-audio-dropdown" aria-labelledby="arc-audio-dropdown-trigger" role="menu" hidden> <div class="c-dropdown-menu__inner"> <span class="c-dropdown-menu__text">Please log in to listen to this story. Also available in French and Mandarin.</span> <a href="https://sec.theglobeandmail.com/user/?intcmp=article-audio-transcription#/login" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-onclick--login" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article audio dropdown&quot;,&quot;label&quot;:&quot;log in link&quot;,&quot;position&quot;:1}" rel="external"> <span class="c-button__text">Log In</span> </a> <a href="https://sec.theglobeandmail.com/user/?intcmp=article-audio-transcription#/register" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-onclick--register" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article audio dropdown&quot;,&quot;label&quot;:&quot;register link&quot;,&quot;position&quot;:2}" rel="external"> <span class="c-button__text">Create Free Account</span> </a> </div> </div> </div> </div> <div id="arc-player-container"> <audio class="audio-player--plyr u-hidden" controls=""> <source src="" type="audio/mp3"> </audio> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-in-progress">Getting audio file ...</p> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-not-available">Audio for this article is not available at this time.</p> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-translation-disclaimer"> This translation has been automatically generated and has not been verified for accuracy. <a class="c-utility-body--primary__link" href="/privacy-terms/disclaimer/">Full Disclaimer</a> </p> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="f0q1mLvHwS8qls"> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "OpinionNewsArticle",
    "mainEntityOfPage": "https://www.theglobeandmail.com/politics/article-otooles-conservatives-just-cant-quit-the-rebel/",
    "headline": "O’Toole’s Conservatives just can’t quit The Rebel",
    "description": "The Conservative leader’s disputed ‘interview’ just reopens a can of worms that keeps the party squirming time and again",
    "datePublished": "2021-01-12T12:00:00Z",
    "dateModified": "2021-01-12T19:32:06.773Z"
    
    ,"correction": {
      "@graph": [
        
        {
          "@type": "CorrectionComment",
          "text": "An earlier version of this column said The Rebel sent Faith Goldy to cover the white-supremacy rally in Charlottesville, Va. In fact, The Rebel says it did not send her, but that she went on her own initiative. "
        }
      ]
    }
    
, "isAccessibleForFree": "False"
    
        ,"author": [
          
                {
                  "@type": "Person",
                  "name": "Campbell Clark",
                  "url": "https://www.theglobeandmail.com/authors/campbell-clark",
                  "affiliation": {
                    "@type": "Organization",
                    "name": "The Globe and Mail"
                  }
                }
              
        ]

      








  
  















  
    
    
    
  
  





































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  



































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  





    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/JDJS9Uk0vsYJvwrUHtMqNkA3ODs=/4256x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/5HJWD55MJFLRPJ6SDGX3NPRXNU.jpg",
      "width":"4256",
      "height":"2723",
      "description":"Conservative Party Leader Erin O&#039;Toole listens to a question from a reporter during a news conference, in Ottawa, Monday, Dec. 7, 2020. THE CANADIAN PRESS/Adrian Wyld"
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/z3AmvALG5SkJgMo4beDF4dXDjgE=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/5HJWD55MJFLRPJ6SDGX3NPRXNU.jpg"
    ,


"publisher": {
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/",
  "ethicsPolicy": "https://www.theglobeandmail.com/about/editorial-code/",
  "masthead": "https://www.theglobeandmail.com/about/#masthead",
  "missionCoveragePrioritiesPolicy": "https://www.theglobeandmail.com/about/#mission",
  "correctionsPolicy": "https://www.theglobeandmail.com/about/editorial-code/#corrections",
  "verificationFactCheckingPolicy": "https://www.theglobeandmail.com/about/editorial-code/#factchecking",
  "unnamedSourcesPolicy": "https://www.theglobeandmail.com/about/editorial-code/#sources",
  "actionableFeedbackPolicy": "https://www.theglobeandmail.com/about/editorial-code/#publiceditor",
  "foundingDate": "1844",
  "contactPoint": [{
      "@type": "ContactPoint",
      "contactType": "Newsroom Contact",
      "telephone": "+1-416-585-5000",
      "url": "https://www.theglobeandmail.com/about/contact/"
    },
    {
      "@type": "ContactPoint",
      "contactType": "Public Engagement",
      "email": "publiceditor@globeandmail.com",
      "url": "https://www.theglobeandmail.com/about/contact/"
    }],
  "ownershipFundingInfo": "https://www.theglobeandmail.com/about/",
  "diversityPolicy": "https://www.theglobeandmail.com/about/work-at-the-globe/#diversity",
  "diversityStaffingReport": ""
}

  }
</script> <div class="c-article-body js-c-article-body c-article-body--subscribed u-clearfix"> <p class="c-article-body__text">“Exclusive interview,” the headline blared. The Rebel was letting us know that Conservative leaders were talking to it again, officially. Erin O’Toole had done an interview with the far-right media website.</p> <p class="c-article-body__text">Or maybe he hadn’t. Or maybe he had. Both, actually.</p> <p class="c-article-body__text">And in that little riddle lies the sticky little problem that Mr. O’Toole and his Conservative Party have with The Rebel and its ilk: They can’t quit it. And they can’t not quit it.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">You will recall that Mr. O’Toole’s predecessor, Andrew Scheer, declared he would do no more interviews with The Rebel after one of its most prominent (and subsequently fired) personalities, Faith Goldy, went to cover white supremacists rallying in Charlottesville, Va., in 2017. Her coverage amounted to cheering it on, and she also appeared on a podcast hosted by neo-Nazi website the Daily Stormer. It took Mr. Scheer several days to announce he was cutting off The Rebel, but he got there. From then on, the leader did no interviews with the site.</p> <p class="c-article-body__text">So Mr. O’Toole’s “interview” is a change. He was willing to engage with The Rebel.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">And then – go figure – it got weird.</p> <p class="c-article-body__text">Mr. O’Toole’s director of communications, Melanie Paradis, took to Twitter to insist Mr. O’Toole had not done an interview, exclusive or otherwise. His press secretary had just sent him an e-mail.</p> <p class="c-article-body__text">The Rebel’s owner, Ezra Levant, called her a liar.</p> <p class="c-article-body__text">It turned out that Mr. Levant had asked for an interview on Skype, but was told he would have to send his questions by e-mail. He did, in late December, and Mr. O’Toole’s press secretary, Chelsea Tucker, sent answers. But she told him the answers could be attributed to Mr. O’Toole.</p> <p class="c-article-body__text">Now, as a practice, journalists don’t consider that kind of exchange an “interview.” But when a spokesman sends a list of answers that are supposedly from the mouth of the party leader, it’s a party leader answering your organization’s questions.</p> <div id="js-ad-slimcut-wrapper"> <div id="js-ad-slimcut"></div> </div> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">Why does it matter? Ms. Paradis insisted it wasn’t an interview and said Mr. O’Toole won’t do one with The Rebel<b> </b>in the future. The answers were mostly stuff the Conservative Leader has said before about China.</p> <p class="c-article-body__text">But it just reopens a can of worms that keeps the Conservatives squirming time and again because they are so slow to draw bright lines between their base and unacceptable extremes. And it comes at a time when we’ve just had an object lesson from Donald Trump about how dangerous that can be.</p> <p class="c-article-body__text">Mr. O’Toole is no Mr. Trump, but he has had his own flirtations with meme-centred campaign materials that hint at conspiracies. His leadership campaign worked with another conservative site, The Post Millennial, that shaped its stories to favour Mr. O’Toole and attack his rival, Peter MacKay.</p> <p class="c-article-body__text">But that’s not the same kettle of fish as The Rebel, the site that used to feature Proud Boys founder Gavin McInnes, led cheers for white supremacists and furthered stolen-election conspiracy theories.</p> <p class="c-article-body__text">Once again, the Conservatives are allowing people to wonder if they can’t decide to quit a site that is both influential with some on the right and pariah to many Canadians.</p> <p class="c-article-body__text">Last week, The Rebel’s Keean Bexte was at the Capitol in Washington tweeting that the U.S. election was stolen, and that “all these people wanted was to have their voices heard, that is all.” This week, Mr. O’Toole was touted on the site.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">For Conservatives, it’s one more round of reputational damage, and Mr. O’Toole’s Tories are feeling a bit like it’s all raining on their heads at just the wrong time.</p> <p class="c-article-body__text">Ms. Tucker’s e-mail to Mr. Levant was sent before Christmas, but it looked worse when it came out after last week’s events. So did the widely circulated shots of Conservative deputy leader Candice Bergen sporting a borrowed MAGA hat. Mr. O’Toole faced social-media complaints for having an account on Parler, the right-wing alternative to Twitter, which is no crime in itself, but completely irrelevant because, according to his staff, it was a fake account opened by someone else. And a two-year-old Conservative ad attacking the Liberals for passing a law that would “rig” elections was dredged up misleadingly to accuse the party of Trumpism.</p> <p class="c-article-body__text">Yes, some of that isn’t fair. But then Mr. O’Toole’s best defence, and his duty, is to draw a red line for everyone to see.</p> <p class="c-article-body__text"><i>Know what is happening in the halls of power with the day’s top political headlines and commentary as selected by Globe editors (subscribers only).</i><a href="https://www.theglobeandmail.com/newsletters/#politics-briefing"><i> Sign up today.</i></a></p> <div class="c-article-correction c-article-correction__text"> <span class="c-article-correction__type">Editor’s note: </span> An earlier version of this column said The Rebel sent Faith Goldy to cover the white-supremacy rally in Charlottesville, Va. In fact, The Rebel says it did not send her, but that she went on her own initiative. </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="f0w1aRlHwS8qls"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="f3Pmy81HwS8qls"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-done-deals" id="f05heT8HwS8qls"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-zero-canada" id="f0LQNORHwS8qls"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-topics-topics-your-globe" id="f0GCJ0AHwS8qls"> <div class="c-topics-your-globe u-space-mtm u-space-mbn"> <h3 class="c-topics-your-globe__heading">Your Globe</h3> <div class="c-topics-your-globe__main"> <div class="c-topics-your-globe__bar"> <p class="c-topics-your-globe__bar-text">Build your personal news feed</p> <button class="c-topics-your-globe__bar-btn js-toggle-your-globe-info" aria-expanded="true" aria-controls="your-globe-info-list" type="button">Hide info</button> </div> <ol class="c-topics-your-globe__info" id="your-globe-info-list"> <li>Follow topics and authors relevant to your reading interests.</li> <li>Check your <a class="c-topics-your-globe__link" href="/your-globe/#following">Following</a> feed daily, and never miss an article. Access your Following feed from your account menu at the top right corner of every page.</li> </ol> <div class="c-topic-group"> <h4 class="c-topics-your-globe__subheadline">Follow the author of this article:</h4> <div class="c-topic-group__body js-topics-following" data-following-author="true" data-topic-type="slug" data-container-name="following-authors" data-page-topics="campbell-clark"> <ul class="c-topic-group__items"> <li class="c-topic"> <a href="/authors/campbell-clark/" class="c-topic-link c-topic-link--author" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: author&quot;,&quot;label&quot;:&quot;campbell clark&quot;,&quot;position&quot;:1}"> <img class="c-topic-author-photo" src="https://www.theglobeandmail.com/resizer/miaHYZccZA4Gd75U0mUZgY3xUwI=/200x0/filters:quality(80)/s3.amazonaws.com/arc-authors/tgam/99022062-d97c-4f00-94ae-4f937146ad9f.png" alt="Campbell Clark" data-photo="author" loading="lazy"> Campbell Clark </a> <button id="arc-follow-campbell-clark" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this author: Campbell Clark" data-author-name="Campbell Clark" data-topic-slug="campbell-clark" data-trigger-id="arc-follow-topic-dropdown-trigger-following-authors-campbell-clark" data-dropdown-id="arc-follow-topic-dropdown-following-authors-campbell-clark"> <span class="c-button__text">Follow</span> </button> </li> </ul> </div> </div> <div class="c-topic-group"> <h4 class="c-topics-your-globe__subheadline">Follow topics related to this article:</h4> <div class="c-topic-group__body js-topics-following" data-page-topics="andrew scheer,donald trump,politics,right-wing politics,tom c. clark" data-topic-type="id"> <ul class="c-topic-group__items"><li class="c-topic"> <a href="/topics/andrew-scheer/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;andrew scheer&quot;,&quot;position&quot;:1}">Andrew Scheer</a> <button id="arc-follow-3efc4ecf-3984-46d9-93a8-a559fd37cdfc" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: Andrew Scheer" data-topic-id="3efc4ecf-3984-46d9-93a8-a559fd37cdfc" data-topic-name="Andrew Scheer" data-trigger-id="arc-follow-topic-dropdown-trigger-0" data-dropdown-id="arc-follow-topic-dropdown-0"> <span class="c-button__text">Follow</span> </button> </li> <li class="c-topic"> <a href="/topics/donald-trump/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;donald trump&quot;,&quot;position&quot;:2}">Donald Trump</a> <button id="arc-follow-db8a3291-a43a-41cd-83ab-896c8aa78eb3" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: Donald Trump" data-topic-id="db8a3291-a43a-41cd-83ab-896c8aa78eb3" data-topic-name="Donald Trump" data-trigger-id="arc-follow-topic-dropdown-trigger-1" data-dropdown-id="arc-follow-topic-dropdown-1"> <span class="c-button__text">Follow</span> </button> </li> <li class="c-topic"> <a href="/topics/politics/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;politics&quot;,&quot;position&quot;:3}">Politics</a> <button id="arc-follow-7585a0c9-b640-4954-8c17-db3c25bdb0d6" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: Politics" data-topic-id="7585a0c9-b640-4954-8c17-db3c25bdb0d6" data-topic-name="Politics" data-trigger-id="arc-follow-topic-dropdown-trigger-2" data-dropdown-id="arc-follow-topic-dropdown-2"> <span class="c-button__text">Follow</span> </button> </li> <li class="c-topic"> <a href="/topics/right-wing-politics/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;right-wing politics&quot;,&quot;position&quot;:4}">Right-Wing politics</a> <button id="arc-follow-4d049abd-4072-46fa-8414-cceb0300bd8b" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: Right-Wing politics" data-topic-id="4d049abd-4072-46fa-8414-cceb0300bd8b" data-topic-name="Right-Wing politics" data-trigger-id="arc-follow-topic-dropdown-trigger-3" data-dropdown-id="arc-follow-topic-dropdown-3"> <span class="c-button__text">Follow</span> </button> </li> <li class="c-topic"> <a href="/topics/tom-c-clark/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;tom c. clark&quot;,&quot;position&quot;:5}">Tom C. Clark</a> <button id="arc-follow-236cff9f-203e-4b00-8bab-72871f5986e2" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: Tom C. Clark" data-topic-id="236cff9f-203e-4b00-8bab-72871f5986e2" data-topic-name="Tom C. Clark" data-trigger-id="arc-follow-topic-dropdown-trigger-4" data-dropdown-id="arc-follow-topic-dropdown-4"> <span class="c-button__text">Follow</span> </button> </li></ul> </div> </div> <a class="c-topics-your-globe__link c-topics-your-globe__link--block" href="/your-globe/#following">View more suggestions in Following</a> <a class="c-topics-your-globe__link c-topics-your-globe__link--block" href="https://globeandmail.force.com/helpcentre/s/article/Following">Read more about following topics and authors</a> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="fCxaXD1HwS8qls"> <aside class="js-article-list-bookmark-container c-related-articles c-related-articles--thumbnail" data-bm-enabled="true"> <h2 class="c-related-articles__heading">Related articles</h2> <div class="c-related-articles__cards"> <div class="c-card"> <a class="c-card__grid c-card__link" href="/opinion/article-what-erin-otoole-is-really-saying-when-he-says-criminals-shouldnt-get/" data-sophi="WSUNCUZH2BBG5HDQAWUTQJTOKY" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;WSUNCUZH2BBG5HDQAWUTQJTOKY&quot;,&quot;label&quot;:&quot;what erin o’toole is really saying when he says criminals shouldn’t get early access to vaccines&quot;,&quot;page&quot;:&quot;art:politics:related&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}"> <div class="c-card__content"> <div class="c-label--card"> <span class="c-label--card__content c-label--card__content--red700">Opinion</span> </div> <span class="c-card__content-group"> <div class="c-card__hed"> <div class="c-card__hed-text">What Erin O’Toole is really saying when he says criminals shouldn’t get early access to vaccines</div> </div> <div class="c-card__meta"> <time class="c-timestamp js-story-moment" data-unixtime="1610390374" data-moment-preface="" datetime="2021-01-11T18:39:34.486Z">January 11, 2021</time> </div> </span> </div> <div class="c-card__media"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/GZPZjoXK5orcoSXwMslVzUuvpO8=/0x0:1266x844/240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/DYZHFDYTGJFC7IY26WZW6PPXJE.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </a> <span class="c-related-articles__bookmark-container"> <button type="button" id="arc-related-bookmark-dropdown-trigger-0" data-cid="WSUNCUZH2BBG5HDQAWUTQJTOKY" data-dropdown-id="arc-related-bookmark-dropdown-0" data-access="" data-feature-name="related stories" class="js-article-list-bookmark c-related-articles__bookmark c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#bookmark"></use> </svg> </button> </span> </div> <div class="c-card"> <a class="c-card__grid c-card__link" href="/opinion/article-erin-otoole-scores-a-self-own-in-his-lesson-on-schooling-the-woke-left/" data-sophi="QULQNN3NJFH5NG6GV7VLCXAIZY" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;QULQNN3NJFH5NG6GV7VLCXAIZY&quot;,&quot;label&quot;:&quot;erin o’toole scores a self-own in his lesson on schooling the ‘woke left’&quot;,&quot;page&quot;:&quot;art:politics:related&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}"> <div class="c-card__content"> <div class="c-label--card"> <span class="c-label--card__content c-label--card__content--red700">Opinion</span> </div> <span class="c-card__content-group"> <div class="c-card__hed"> <div class="c-card__hed-text">Erin O’Toole scores a self-own in his lesson on schooling the ‘woke left’</div> <span class="c-indicator-icon c-indicator-icon--key" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-key"></use> </svg> </span> </div> <div class="c-card__meta"> <time class="c-timestamp " data-unixtime="1608240704" data-moment-preface="" datetime="2020-12-17T21:31:44.763Z">December 17, 2020</time> </div> </span> </div> <div class="c-card__media"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/VyFMTwrlAeVbIdwBQmsc5c92jKc=/126x0:5442x3544/240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/4UGYV4CGOBOGND2OGJKVLYMWCI.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </a> <span class="c-related-articles__bookmark-container"> <button type="button" id="arc-related-bookmark-dropdown-trigger-1" data-cid="QULQNN3NJFH5NG6GV7VLCXAIZY" data-dropdown-id="arc-related-bookmark-dropdown-1" data-access="gu" data-feature-name="related stories" class="js-article-list-bookmark c-related-articles__bookmark c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#bookmark"></use> </svg> </button> </span> </div> <div class="c-card"> <a class="c-card__grid c-card__link" href="/politics/article-erin-otoole-rescinds-comments-on-residential-schools-after-flurry-of/" data-sophi="4K3LPU6YDJEABN2M3J4GA55K7U" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;4K3LPU6YDJEABN2M3J4GA55K7U&quot;,&quot;label&quot;:&quot;erin o’toole rescinds comments on residential schools after flurry of criticism&quot;,&quot;page&quot;:&quot;art:politics:related&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}"> <div class="c-card__content"> <span class="c-card__content-group"> <div class="c-card__hed"> <div class="c-card__hed-text">Erin O’Toole rescinds comments on residential schools after flurry of criticism</div> </div> <div class="c-card__meta"> <time class="c-timestamp " data-unixtime="1608165519" data-moment-preface="" datetime="2020-12-17T00:38:39.020Z">December 16, 2020</time> </div> </span> </div> <div class="c-card__media"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/vL8APvteS-ZJ5gddjfbBVa3Dklw=/0x150:6917x4761/240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/5YS3BGASRBJ3PJ6K25KFFPSSAM.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </a> <span class="c-related-articles__bookmark-container"> <button type="button" id="arc-related-bookmark-dropdown-trigger-2" data-cid="4K3LPU6YDJEABN2M3J4GA55K7U" data-dropdown-id="arc-related-bookmark-dropdown-2" data-access="" data-feature-name="related stories" class="js-article-list-bookmark c-related-articles__bookmark c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#bookmark"></use> </svg> </button> </span> </div> </div> </aside> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="fBtCRx1HwS8qls"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="faixfF1HwS8qls"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="fDxn3n1HwS8qls"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow Campbell Clark on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/camrclark" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@camrclark</a></span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="fIoz6j1HwS8qls"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> </article> </main> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fY7CqX1HwS8qls"> <div class=""> <div id="c-ad--html-gpt-1" class="c-ad c-ad--html"> <div class="c-ad__wrapper"> <div id="html-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="html" data-target='{"pos":"flex,html,html", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-crea-listings" id="f0N1EmrHwS8qls"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" id="f8CwNM1HwS8qls"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c2oy852HwS8qls"> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="f0x0xjFHwS8qls"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="fP3jbh1HwS8qls"> <div class="c-comments u-space-mt u-space-mbx" id="comments"> <div class="js-c-comments-bar js-c-comments-toggle c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-comments"></use> </svg> </span> <a href="#comments" class="c-comments-bar__link"> <span class="js-c-comments-count c-comments-bar__count__text"></span> <span class="c-comments-bar__count__text">Comments</span> </a> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://sec.theglobeandmail.com/myaccount/#/find-my-print"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--subscribed u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>If you do not see your comment posted immediately, it is being reviewed by the moderation team and may appear shortly, generally within an hour. </p> <p>We aim to have all comments reviewed in a timely manner.</p> <p>Comments that violate our community guidelines will not be posted.</p> <p><a href="https://www.theglobeandmail.com/privacy-terms/community-guidelines/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fqZP0I1HwS8qls"> <div class="js-recommended-articles u-space-mtxl u-space-mb" data-source="tgam" data-id="recommended-art_same_section_mostpopular" data-heading="More from this section" data-style="listWithImages" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_same_section_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;wire,news,blog,column,review,gallery&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;art_same_section_mostpopular&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;include_sections&quot;:&quot;politics&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:345601}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-unhaggle" id="f0xbrANHwS8qls"> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbx pb-feature pb-layout-item pb-f-marketing-container-placeholder" id="fN5rc81HwS8qls"> <div class="js-marketing-container" style="display: none; margin: 0; padding: 0;"></div> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="cXDYpb1HwS8qls"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0XWqguHwS8qls"> <div class="js-recommended-articles u-space-mt u-space-mb" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-unhaggle" id="fKxyXB1HwS8qls"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f04h6FXHwS8qls"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;flex,boxr,boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-puzzles-take-a-break" id="f2h4hb2HwS8qls"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0nnfMgHwS8qls"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-c-gpt-ad--lazy" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;flex,halfpager,halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" id="f0VLxYvHwS8qls"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fpGkL31HwS8qls"> <div class="js-recommended-articles u-space-mtn u-space-mbn" data-source="tgam" data-id="recommended-user_container_recommendations" data-heading="Next Story" data-style="list" data-lazy-render="false" data-request='{"widget_id":"recommended-user_container_recommendations","include_read":false,"include_content_types":"news,blog,column,review,gallery","limit":1,"context":"user_container_recommendations","min_content_age":61,"platform":"desktop","max_content_age":172801}'> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fBUBNa1HwS8qls"> <script id="dwExecute_UXTestARC6134">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</script> <style>
    
.darwin-arc6134 {
  display: inline-block;
  position: relative;
}

.darwin-arc6134--open .darwin-arc6134__activateIcon::before {
  background-color: #191919;
  width: 10px;
  height: 10px;
  content: "";
  position: absolute;
  transform: rotate(45deg);
  z-index: 1;
}

.darwin-arc6134--open.darwin-arc6134--article .darwin-arc6134__activateIcon::before {
  top: -2px;
}

.darwin-arc6134--open.darwin-arc6134--topic-page .darwin-arc6134__activateIcon::before {
  top: 17px;
  right: -2px;
}

.darwin-arc6134--open.darwin-arc6134--topic-page .darwin-arc6134__activateIcon.darwin-arc6134__tourtip--rightOut::before {
  top: 37px;
  right: 17px;
}

.darwin-arc6134 .darwin-arc6134__tourtip {
  display:-ms-grid;
  display: grid;
  -ms-grid-rows: auto 1fr;
  grid-template-rows: auto 1fr;
  -ms-grid-columns: auto auto 1fr;
  grid-template-columns: auto auto 1fr;
  background: #191919;
  border-radius: 10px;
  padding: 10px 20px 20px;
  margin-bottom: -5px;
  position: absolute;
  z-index: 1;
  color: #fff;
  width: 435px;
}

@media (max-width: 768px) {
  .darwin-arc6134 .darwin-arc6134__tourtip {
    width: 335px;
  }
}

/* The last panel has an extra row for an image */
.darwin-arc6134 .darwin-arc6134__tourtip--last-panel {
  -ms-grid-rows: auto 1fr;
  grid-template-rows: auto auto 1fr;
}

.darwin-arc6134 .darwin-arc6134__tourtip--last-panel .darwin-arc6134__dismiss {
  z-index: 10;
  background-color: rgba(0,0,0,0.75);
}

.darwin-arc6134 .darwin-arc6134__tourtip--last-panel .darwin-arc6134__content {
  -ms-grid-column: 1;
  -ms-grid-column-span: 3;
  grid-column: 1 / -1;
}

/* Article page and Section page display the tour tip differently */
.darwin-arc6134--article .darwin-arc6134__tourtip {
  bottom: 45px;
  right: 0;
}

.darwin-arc6134--topic-page .darwin-arc6134__tourtip {
  top: 0;
  left: 40px;
}

/* Move tourtip when it's out of the viewport on the left */
.darwin-arc6134__tourtip--leftOut {
  left: 0;
}

/* Move tourtip when it's out of the viewport on the right */
.darwin-arc6134__tourtip--rightOut,
.darwin-arc6134--topic-page .darwin-arc6134__tourtip.darwin-arc6134__tourtip--rightOut {
  left: -263px;
  top: 40px;
}

.darwin-arc6134__dismiss {
  -ms-grid-row: 1;
  -ms-grid-row-span: 1;
  -ms-grid-column: 3;
  -ms-grid-column-span: 1;
  -ms-grid-row-align: start;
  -ms-grid-column-align: end;
  grid-row: 1 / 2;
  grid-column: 3 / 4;
  align-self: start;
  justify-self: end;
}

.darwin-arc6134__content {
  -ms-grid-row: 1;
  -ms-grid-row-span: 1;
  -ms-grid-column: 1;
  -ms-grid-column-span: 2;
  -ms-grid-row-align: start;
  grid-row: 1 / 2;
  grid-column: 1 / 3;
  align-self: start;
}

.darwin-arc6134__title {
  font-family: "GMsanC-Bold", Helvetica, Arial, Verdana, sans-serif;
  font-size: 26px;
  font-weight: bold;
  letter-spacing: 0.8px;
  line-height: 25px;
  padding-top: 10px;
}

.darwin-arc6134__text {
  font-family: "GMsanC-Regular", Helvetica, Arial, Verdana, sans-serif;
  font-size: 18px;
  letter-spacing: 0.5px;
  line-height: 25px;
  padding: 10px 0;
}

.darwin-6134__img {
  width: 100%;
}

.darwin-arc6134__steps {
  -ms-grid-row: 2;
  -ms-grid-row-span: 1;
  -ms-grid-column: 1;
  -ms-grid-column-span: 1;
  -ms-grid-row-align: start;
  -ms-grid-column-align: end;
  grid-row: 2 / 3;
  grid-column: 1 / 2;
  align-self: end;
  font-family: "GMsanC-Regular", Helvetica, Arial, Verdana, sans-serif;
  color: #e5e5e5;
  font-size: 12px;
  letter-spacing: 0.5px;
  line-height: 17px;
}

.darwin-arc6134__actions {
  -ms-grid-row: 2;
  -ms-grid-row-span: 1;
  -ms-grid-column: 2;
  -ms-grid-column-span: 2;
  -ms-grid-row-align: start;
  -ms-grid-column-align: end;
  grid-row: 2 / 3;
  grid-column: 2 / 4;
  align-self: end;
  justify-self: end;
}

.darwin-arc6134__actions .darwin-arc6134__button:nth-of-type(2) {
  margin-left: 15px;
}

    </style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f308zi1IwS8qls"> <script id="dwExecute_UXTestARC6354">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_UXTestARC6354() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment("default6354", function seg() {
  console.info("[ARC-6354] segment started");
  var darwinState = getDarwinState() || {};
  if (darwinState.hasOwnProperty("arc6354") && darwinState.arc6354.variant) {
    console.info("[ARC-6354] segment: variant");
    setDarwinVariant("Uxtests-ARC6354", darwinState.arc6354.variant);
  }

  return true;
});
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC6354);
    
    
      function dwExecute_UXTestARC6354(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("UXTest-ARC6354");
          var variantData = data;
          // Get test group for current user
function userTestGroup() {
  if (variant.is("control")) {
    return "control";
  }
  if (variant.is("variant")) {
    return "variant";
  }
}

function init() {
  console.log("[ARC-6354] init");
  var testIsEnabled = /token=arc6354/.test(window.location.search);
  console.log("ARC-6354 testIsEnabled: ", testIsEnabled);
  var testGroup = userTestGroup();

  if (testGroup === "variant" || testIsEnabled) {
    setUnitState("arc6354", "variant");
    console.log("[ARC-6354] test group: variant");
    let inputS = document.getElementsByName("S");

    Array.from(inputS).forEach(function(el, index) {
      el.value = "recent";
    });
  }
  if (testGroup === "control") {
    console.log("[ARC-6354] test group: control");
    setUnitState("arc6354", "control");
  }
}
init();
        }]);
      }
      
      window.tgam.darwin.tests.after.push(dwExecute_UXTestARC6354);
    
  })();
  </script> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c0AkrnxIwS8qls"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0H4RPaIwS8qls"> <div class="js-recommended-articles u-space-mtl u-space-mbxl" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="More From The Globe and Mail" data-style="articleListRow" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery,arcvideo&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c00ZhQdIwS8qls"> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cLED9e2IwS8qls"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="flyduC1fCquxls"> <script id="dwExecute_headercem1736">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_headercem1736() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('nonsubs', function () {
  const darwinState = getDarwinState() || {};
  const isNotSubscriber = !getSegment('identity.role.id', 2);
  var isQA = window.location.href.indexOf("CEMQA1736") > -1;
  const isNotPb = window.location.href.indexOf('/ellipsis/') === -1 && window.location.href.indexOf('/pb/') === -1;
  const isArticle = window.location.href.indexOf('/article') > -1;
  const isNotInteractive = isArticle && !getSegment('article.pagesubtype', 'interactive') && !getSegment('article.pagesubtype', 'longread');
  const isDesktop = document.documentElement.clientWidth>= 768;
  var count = count || 1;
  if (darwinState.hasOwnProperty("cem1736") && count == 1 && darwinState.cem1736.variant) {
    count += 1;
    setDarwinVariant('header-cem1736', darwinState.cem1736.variant);
  }

  return (isNotSubscriber && isNotPb && (isNotInteractive || !isArticle) && isDesktop) || isQA;
});
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_headercem1736);
    
    
      function dwExecute_headercem1736(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("header-cem1736");
          var variantData = data;
          if (variant.is('control')) {
  console.info('header:cem-1736:control');
  setUnitState("cem1736", "control");
  setTimeout(function(){
    updateSubscribeBtn('control');
  },1500);
}

if (variant.is('experience')) {
  console.info('header:cem-1736:experience');
  setUnitState("cem1736", "experience");
  setTimeout(function(){
    updateSubscribeBtn('experience');
  },1500);
}
        }]);
      }
      
      window.tgam.darwin.tests.before.push(dwExecute_headercem1736);
    
  })();
  </script> <script>function updateSubscribeBtn(variant){if(document.getElementById("c-site-header-subscribe-button--non-mobile")){document.getElementById("c-site-header-subscribe-button--non-mobile").id="c-site-header-subscribe";document.getElementById("c-site-header-subscribe").setAttribute("onclick","window.location.href\x3d'/globe-products/?intcmp\x3dsubsbtn_cem1736_"+variant+"'");if(variant==="experience"){document.getElementById("c-site-header-subscribe").className+=" c-custom-subs";document.getElementById("c-site-header-subscribe").getElementsByTagName("span")[0].innerHTML=
"\x3cspan\x3eSubscribe\x3c/span\x3efrom $1.99/wk"}}};</script> <style>.c-custom-subs#c-site-header-subscribe{padding-top:.2725rem;padding-bottom:.2725rem}.c-custom-subs#c-site-header-subscribe .c-button__text span{font-size:15px;display:block}@media (max-width:48em){#c-site-header-subscribe{display:none !important}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f4lbnc2fCquxls"> <script id="dwExecute_UXTestARC6735">(function(){window._dw=window._dw||[];function dwSegment_UXTestARC6735(){window._dw.push(["global","before",function onBefore(api){api.segment("default6735",function seg(){console.info("[ARC-6735] segment started");var darwinState=getDarwinState()||{};var count=count||1;if(darwinState.hasOwnProperty("arc6735")&&count===1&&darwinState.arc6735.variant){count+=1;setDarwinVariant("UXTest-ARC6735",darwinState.arc6735.variant)}var isSubscriber=getSegment("identity.role.id",2);var identity=window.tgam&&
window.tgam.datalayer&&window.tgam.datalayer.identity;var tenure=isSubscriber?identity.tenure&&(identity.tenure.PREMIUM&&identity.tenure.PREMIUM.tenure||identity.tenure.GAMPRINT&&identity.tenure.GAMPRINT.tenure):false;if(tenure&&tenure>7&&/arc6735group=/.test(window.location.search))tenure=1;var firstVisits=tenure?tenure<=7:false;return firstVisits&&isSubscriber})}])}window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC6735);function dwExecute_UXTestARC6735(data){window._dw.push(["global","ready",
function onReady(api){var variant=api.get("UXTest-ARC6735");var variantData=data;function variantExperience(){console.log("[ARC-6735] variant is 'variant'");setUnitState("arc6735","variant")}function controlExperience(){console.log("[ARC-6735] variant is 'control'");setUnitState("arc6735","control")}function init(){console.log("[ARC-6735] init");if(/arc6735group=variant/.test(window.location.search))variantExperience();else if(/arc6735group=control/.test(window.location.search))controlExperience();
else if(variant.is("variant"))variantExperience();else if(variant.is("control"))controlExperience();else console.log("[ARC-6735] variant is an unexpected value or undefined")}init()}])}window.tgam.darwin.tests.after.push(dwExecute_UXTestARC6735)})();</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fSnyJM1fCquxls"> <script id="dwExecute_UXTestARC6637">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</script> <style>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</style> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fWiljW1IwS8qls"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0a9DTwIwS8qls"> <script id="dwExecute_UXTestARC4997">(function(){window._dw=window._dw||[];function dwSegment_UXTestARC4997(){window._dw.push(["global","before",function onBefore(api){api.segment("default4997",function seg(){console.info("[ARC-4997] segment started!");var count=count||1;var darwinState=getDarwinState()||{};if(darwinState.hasOwnProperty("arc4997")&&count===1&&darwinState.arc4997.variant){count+=1;setDarwinVariant("UXTest-ARC4997",darwinState.arc4997.variant)}var userToChurn=false;var backDoor=/\?4997=true/im.test(window.location.search);
var propensity=window.tgam.datalayer.identity&&window.tgam.datalayer.identity.propensity&&window.tgam.datalayer.identity.propensity.PREMIUM&&window.tgam.datalayer.identity.propensity.PREMIUM.churn;if(propensity!==undefined)userToChurn=[1,2,3].indexOf(propensity)>=0;return backDoor||userToChurn})}])}window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC4997);function dwExecute_UXTestARC4997(data){window._dw.push(["global","ready",function onReady(api){var variant=api.get("UXTest-ARC4997");var variantData=
data;function isArticlePage(){var rootEl=document.documentElement;return rootEl.classList.contains("story")&&rootEl.classList.contains("layout-story-2")&&!rootEl.classList.contains("story-gallery")}function onMutate(mutations,observer){mutations.forEach(function checkMutation(mutation){if(mutation.addedNodes[0]&&mutation.addedNodes[0].classList.contains("js-marketing-container-recommender")){var marketingContainer=document.querySelector(".js-marketing-container-recommender");console.log("ARC-4997 Removing the class");
marketingContainer.classList.remove("u-hidden");observer.disconnect()}})}function startTest(){console.log("[ARC-4997] test started");var slimCutAd=document.getElementById("js-ad-slimcut-wrapper");var slimcutFskAs=document.getElementById("fsk-ad");var mobileAds=[].slice.call(document.querySelectorAll(".c-ad--flex"));var articleBody=document.querySelector(".c-article-body");var observer=new MutationObserver(onMutate);observer.observe(articleBody,{childList:true});if(mobileAds.length>0)mobileAds.forEach(function remove(ad){ad.parentElement.removeChild(ad)});
slimCutAd&&slimCutAd.parentElement.removeChild(slimCutAd);slimcutFskAs&&slimcutFskAs.parentElement.removeChild(slimcutFskAs)}function init(){console.log("[ARC-4997] init()");if(!isArticlePage())return;console.log("[ARC-4997] just before variant");if(variant.is("variant")){console.log("[ARC-4997] variant");setUnitState("arc4997","variant");startTest();return}else if(variant.is("control")){console.log("[ARC-4997] control");setUnitState("arc4997","control");return}console.log("[ARC-4997] not variant not control")}
init()}])}window.tgam.darwin.tests.after.push(dwExecute_UXTestARC4997)})();</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0Hr50IIwS8qls"> <script id="dwExecute_darwinSegmentDone">(function(){window._dw=window._dw||[];function dwSegment_darwinSegmentDone(){window._dw.push(["global","before",function onBefore(api){api.dispatch("segments-done")}])}window.tgam.darwin.tests.segments.push(dwSegment_darwinSegmentDone)})();</script> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtm u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" id="f1sHUN1IwS8qls"> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0g4JCMIwS8qls"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:9em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="f0X4vBOJwS8qls"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="fTng1B1JwS8qls"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-fTng1B1JwS8qls-accordion" href="#skip-end-fTng1B1JwS8qls-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fTng1B1JwS8qls-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fTng1B1JwS8qls-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital + home delivery","position":1,"hierarchy":2}' rel='external'>Digital + Home Delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital access","position":2,"hierarchy":2}' rel='external'>Digital Access</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globe2go.pressreader.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/globe-products/nytproduct/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://shop.globeandmail.com/products/gift-subscription-to-the-globe-and-mail" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"gift subscription","position":6,"hierarchy":2}' rel='external'>Gift Subscription</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fTng1B1JwS8qls-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fTng1B1JwS8qls-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-group-subscriptions/?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"group subscriptions","position":2,"hierarchy":2}'>Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globecampus/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe campus","position":3,"hierarchy":2}'>Globe Campus</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":4,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":5,"hierarchy":2}' rel='external'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":6,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":7,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.sophi.io/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sophi.io","position":8,"hierarchy":2}' rel='external'>Sophi.io</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fTng1B1JwS8qls-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fTng1B1JwS8qls-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fTng1B1JwS8qls-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fTng1B1JwS8qls-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription?product=home-delivery" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/adchoices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fTng1B1JwS8qls-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fTng1B1JwS8qls-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/adchoices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fTng1B1JwS8qls-accordion-list-5"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fTng1B1JwS8qls-accordion-list-5" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/adchoices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fTng1B1JwS8qls-accordion-list-6"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fTng1B1JwS8qls-accordion-list-6" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/accessibility/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility","position":3,"hierarchy":2}'>Accessibility</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/election-advertising-registry/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"election advertising registry","position":7,"hierarchy":2}'>Election Advertising Registry</a> </div> </li> </ul> </li> </ul> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-fTng1B1JwS8qls-accordion" href="#skip-start-fTng1B1JwS8qls-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2021 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-article-context-service" id="fOXN0k1JwS8qls"> </div> </div> </section> </div> <div class="c-website-alert c-website-alert--cookies js-c-website-alert u-hidden" aria-live="polite"> <div class="c-website-alert--cookies__grid"> <div class="c-website-alert__icon"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#icon-report-error"></use> </svg> </div> <div class="c-website-alert__content"> To view this site properly, enable cookies in your browser. Read our <a href="/privacy-terms/privacy-policy/#tgamprivacy1" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'Privacy Policy','page':'art:politics'}">privacy policy</a> to learn more. <br/> <a href="/about/help/enable-cookies/" class="c-button c-button--grey-secondary c-button--no-border arc-cookies-button" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'How to enable cookies','page':'art:politics'}"> <span class="c-button__text"> How to enable cookies </span> </a> </div> <button class="c-button c-button--icon-only c-button--small c-button--no-border c-button--transparent-darken c-website-alert__dismiss-btn js-c-website-alert__dismiss-btn" aria-label="Close alert" aria-controls=""> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.704b8c4470a2ec10e4747b9d7eca7b0c.svg#close-x"></use> </svg> </button> </div> </div> <div class="c-keytar-container js-c-keytar-container" hidden> <div class="c-keytar-container__main" tabindex="-1"></div> </div> <script>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</script> <div id="sentry-installer"> <script>(function(){if(window.tgam.sentry.doInstall){var installer=document.getElementById("sentry-installer");var sentryScript=document.createElement("script");sentryScript.src="https://browser.sentry-cdn.com/4.4.2/bundle.min.js";sentryScript.defer=true;sentryScript.crossOrigin="anonymous";sentryScript.onload=function(){window.onerror=null;window.Sentry.init({dsn:"https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",environment:window.tgam.env.name,release:window.tgam.env.releaseVersion||"",whitelistUrls:[/\.theglobeandmail\.com/],
beforeSend:function onBeforeSend(event){return window.tgam.env.isProd?event:null}});window.tgam.sentry.isInstalled=true;window.tgam.sentry.errors.forEach(function(e){window.Sentry.captureException(e.err,{tags:e.tags||{}})});window.tgam.sentry.messages.forEach(function(msg){window.Sentry.captureMessage(msg)})};installer.appendChild(sentryScript)}})();
(function(){function validateAccess(skipCheck){var cn="no-linkedjs";var html=document.documentElement;if(html.classList.contains(cn))return;if(!skipCheck){var isStory=html.classList.contains("story");var status=isStory&&window.tgam.meta.paywallStatus;var protectedContent=isStory&&["red","yellow"].includes(status);if(!isStory||!protectedContent)return}var body=document.querySelector(".js-c-article-body");var p=document.createElement("p");html.classList.add(cn);p.setAttribute("id","nolinkedjs-message");
p.setAttribute("class","c-article-body__text");p.innerHTML='We\'re sorry but we are unable to validate your access to this article. Please adjust your browser settings or turn off any extensions that may be causing this issue.\x3cbr/\x3e\x3cbr/\x3eFor more help please visit our \x3ca href\x3d"/about/help/troubleshooting/"\x3eDiagnostic \x26 Troubleshooting page\x3c/a\x3e.';body&&body.appendChild(p)}if(window.tgam.linkedScriptIntegrity!==978905)validateAccess();window.addEventListener("contentIntegrityCompromised",
function handleIntegrity(){validateAccess(true)});window.addEventListener("load",function handleOnload(){if(!window.tgam.bootLoaded)validateAccess(true)})})();</script> </div> </body> </html>