<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none"> <head> <meta charset="utf-8"><title>Proposed bill would require Canadian companies to disclose forced labour in their production process - The Globe and Mail</title> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt.e277f3e1e025ee616ef921af45e36eef.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt-Bold.d609965a9bec6f2ed87f0a69ce4fecb7.woff2" as="font" type="font/woff2" crossorigin> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="Independent Senator Julie Miville-Dechêne, who introduced the bill, said it would shed ‘light and transparency’ on what companies are doing to prevent or reduce forced labour in their supply chain"> <meta name="keywords" content="forced labour,child labour,legislation,bill,Senate,Julie Miville-Dechêne,Independent Senator,Modern Slavery Act,disclosing forced labour,preventing forced labour,Minister of Public Safety,company,labour,investigation,slavery"> <meta name="news_keywords" content="forced labour,child labour,legislation,bill,Senate,Julie Miville-Dechêne,Independent Senator,Modern Slavery Act,disclosing forced labour,preventing forced labour"> <meta name="last-modified" content="2020-02-05T18:16:01-0500"> <meta name="arc-id" content="QY76PWWWXNENHISDICCEEJXACI"> <meta name="arc-revision" content="2BT5MXDSEJGURLINVFZOL7KIYM"> <meta name="release-version" content="5_0_41"> <link rel="canonical" href="https://www.theglobeandmail.com/politics/article-proposed-bill-would-require-canadian-companies-to-disclose-forced/"> <link rel="amphtml" href="https://www.theglobeandmail.com/amp/politics/article-proposed-bill-would-require-canadian-companies-to-disclose-forced/"> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://sp-prd.theglobeandmail.ca"> <link rel="preconnect" href="https://sp.theglobeandmail.com"> <link rel="preconnect" href="https://hermes.theglobeandmail.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.googletagservices.com"> <link rel="preconnect" href="https://cdn.krxd.net"> <link rel="preconnect" href="https://beacon.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://pagead2.googlesyndication.com"> <link rel="preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://sp-prd.theglobeandmail.ca"> <link rel="dns-prefetch" href="https://sp.theglobeandmail.com"> <link rel="dns-prefetch" href="https://hermes.theglobeandmail.com"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://beacon.krxd.net"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?_=5_0_41"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Proposed bill would require Canadian companies to disclose forced labour in their production process"> <meta property="og:url" content="https://www.theglobeandmail.com/politics/article-proposed-bill-would-require-canadian-companies-to-disclose-forced/"> <meta property="og:description" content="Independent Senator Julie Miville-Dechêne, who introduced the bill, said it would shed ‘light and transparency’ on what companies are doing to prevent or reduce forced labour in their supply chain"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2020-02-05T18:16:01-0500"> <meta property="article:modified_time" content="2020-02-05T18:16:01-0500"> <meta property="article:tag" content="forced labour,child labour,legislation,bill,Senate,Julie Miville-Dechêne,Independent Senator,Modern Slavery Act,disclosing forced labour,preventing forced labour,Minister of Public Safety,company,labour,investigation,slavery"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/PI_gO9eKvBUhm0yriLgN5RzJNX4=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KVN5KT4EHJOGFOC6PR2AVXIQSA.jpg"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="799.9999999999999"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/politics/article-proposed-bill-would-require-canadian-companies-to-disclose-forced/"> <meta name="twitter:title" content="Proposed bill would require Canadian companies to disclose forced labour in their production process"> <meta name="twitter:description" content="Independent Senator Julie Miville-Dechêne, who introduced the bill, said it would shed ‘light and transparency’ on what companies are doing to prevent or reduce forced labour in their supply chain"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/O1638Po-PQObHFTtKgUkYmn-_hs=/560x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KVN5KT4EHJOGFOC6PR2AVXIQSA.jpg"> <meta name="twitter:image:alt" content=""> <script>(function(){if(!("PerformanceObserver"in window)||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/panther/fonts/Pratt.e277f3e1e025ee616ef921af45e36eef.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt.6a89265c17c4903b51b9758f0794b9dd.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/panther/fonts/Pratt-Italic.6908f912847b3c99f12a41026caedcb6.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Italic.87a27498803fa1ff2c83859ed4e36e64.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/panther/fonts/Pratt-Bold.d609965a9bec6f2ed87f0a69ce4fecb7.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Bold.c0fa8ed935be5cb8e36d6defc6bf71dc.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.171f5ed9de99715a9fc53077a34bbe33.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.a7d86c6b00f5191838728f5a419fa8f7.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/panther/fonts/GMsanC-Regular.322c15a18aee807be787b95789ac84c3.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Regular.7d25a8ab64fa0182146365702f70599f.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/panther/fonts/GMsanC-Bold.074c569b49a36792f5e36237d71d8d32.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Bold.2683af31d49e2e72afc895a39c9f7892.woff) format("woff");font-display:swap}</style> 
  <style>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</style>
     <noscript> <link href="/pb/gr/c/default/reIzZf2qWcpzPr/head-no-script-css/3dc0384e23.css?v=335" rel="stylesheet"/></noscript> <link href="/pb/gr/c/default/reIzZf2qWcpzPr/head-css/4451b8405c.css?v=335" rel="stylesheet"/><link rel='stylesheet' media="print" href='/pb/gr/c/default/reIzZf2qWcpzPr/print-css/97e17e1946.css?v=335'><script src="https://polyfill.io/v3/polyfill.min.js?features=default%2CPromise%2CElement.prototype.closest%2CElement.prototype.remove%2CString.prototype.includes%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2Cperformance.now%2CrequestAnimationFrame%2Cfetch%2CMath.trunc%2CNumber.isInteger%2CNumber.isNaN%2CObject.assign%2CObject.entries%2CObject.values%2CURL"></script> <script nomodule src="/pb/resources/scripts/src/polyfill/mustard.min.js?_=5_0_41"></script> <script>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</script> <script src="/pb/resources/scripts/build/bundle-runtime.aaa943ab091312987d0f.min.js" onload="(function runtimeLoaded() { window.tgam.linkedScriptIntegrity = 780092; })();"></script> <script defer src="/pb/resources/scripts/build/chunk-common-vendor.c16a99f21f767156eddf.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-common-chunks.378a35569c8a4f8fbf14.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bootstraps/main.c49460dfcbd2d2189c2a.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/story.cfd729858c124f3db6bf.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/talk.7a157ae5c925370675e3.min.js"></script> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"]
}
</script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-46ce78de-2382-4c8e-aeda-56ae07617105","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8K89K-P6JY3-3W9WP-M5YNL-SPYVM",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"8K89K-P6JY3-3W9WP-M5YNL-SPYVM",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubaxbsiz4xr3mipa-f-8caf459f1-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"489949","ak.ai":parseInt("321292",10),"ak.ol":"0","ak.cr":3,"ak.ipv":4,"ak.proto":"","ak.rid":"10b8a7b9","ak.r":36638,"ak.a2":a,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":39462,"ak.gh":"23.32.17.158","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1580950046"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="f7gaI71cKtIsPr"> <div class="gtext"> <div class="gtext-body"><script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="f0b5c65cKtIsPr"> <header class="c-site-header c-site-header--article c-site-header--article--revealed"> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--transparent-lighten c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content c-site-header__text-content--section"> <a href="/politics/" class="c-site-header__text-link">Politics</a> </span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group"> <div class="c-site-header__button u-hidden js-role-visibility--subscribed"> <button id="c-site-header-benefits-button" type="button" class="c-button c-button--no-border c-button--small" aria-label="Toggle member benefits menu" aria-controls="site-header-menu-benefits" aria-pressed="false"> <span class="c-button__text">Member Benefits</span> </button> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous js-role-visibility--registered"> <button id="c-site-header-subscribe-button" class="c-button c-button--no-border c-button--small" aria-label="Toggle subscribe menu" aria-controls="site-header-menu-subscribe" aria-pressed="false"> <span class="c-button__text">Subscribe</span> </button> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/#/register" id="c-site-header-register-button" class="c-button c-button--grey-secondary c-button--no-border c-button--small js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/#/login" id="c-site-header-login-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--registered"> <button type="button" id="c-site-header-account-registered-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-registered-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#registered"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </button> <div id="c-site-header-account-registered-dropdown" class="c-dropdown-menu c-dropdown-menu--dark js-dropdown-menu-hover-enabled" aria-labelledby="c-site-header-account-registered-button" role="menu"> <div class="c-dropdown-menu__inner"> <a href="/preferences/#bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn-bookmarks" data-analyticsclick='{"type":"link","feature":"header","label":"bookmark link","position":1}'> <span class="c-button__text">Bookmarks</span> </a> <a href="/preferences/#reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn-reading-history" data-analyticsclick='{"type":"link","feature":"header","label":"bookmark link","position":2}'> <span class="c-button__text">Reading history</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-button c-button--account c-button--full-width c-button--no-border-radius" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":3}'> <span class="c-button__text">Account</span> </a> </div> </div> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--subscribed"> <button type="button" id="c-site-header-account-subscribed-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-subscribed-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#subscribed"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </button> <div id="c-site-header-account-subscribed-dropdown" class="c-dropdown-menu c-dropdown-menu--dark js-dropdown-menu-hover-enabled" aria-labelledby="c-site-header-account-subscribed-button" role="menu"> <div class="c-dropdown-menu__inner"> <a href="/preferences/#bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn-bookmarks" data-analyticsclick='{"type":"link","feature":"header","label":"bookmark link","position":1}'> <span class="c-button__text">Bookmarks</span> </a> <a href="/preferences/#reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn-reading-history" data-analyticsclick='{"type":"link","feature":"header","label":"bookmark link","position":2}'> <span class="c-button__text">Reading history</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-button c-button--account c-button--full-width c-button--no-border-radius" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":3}'> <span class="c-button__text">Account</span> </a> </div> </div> </div> <div class="c-site-header__button c-site-header__button--search-top"> <button type="button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#search"></use> </svg> </button> </div> <div class="c-site-header__button"> <a href="#" id="_bapw-link" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--adchoices"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> </div> </div> </div> </div> <div id="site-header-menu-benefits" data-state="empty" class="c-site-header__benefits c-site-header__benefits--hiding" aria-hidden="true" aria-expanded="false"></div> <div id="site-header-menu-subscribe" data-state="empty" class="c-site-header__subscribe u-hidden" aria-hidden="true" aria-expanded="false"></div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane arc-f-live-suggest-form"> <form class="c-search-box" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"light"}'/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results arc-f-live-suggest-results js-live-suggest-output"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <div class="arc-c-menu-panel-categories-search arc-f-live-suggest-form"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"dark"}'/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results c-search__results--dark arc-f-live-suggest-results js-live-suggest-output"></div> </div> <div class="c-accordion__placeholder js-c-accordion-placeholder"> <div class="c-accordion c-accordion--standard-buttons c-accordion--skeleton"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> </ul> </div> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'> Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'> Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":3,"hierarchy":1}'> Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":4,"hierarchy":1}'> Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="https://shop.globeandmail.com" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"globe-shop","position":5,"hierarchy":1}'> Globe Shop</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/canada/investigations/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"investigations","position":6,"hierarchy":1}'> Investigations</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://www.legacy.com/obituaries/theglobeandmail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":7,"hierarchy":1}'> Death Notices (Legacy.com)</a> </li> </ul> <h3 class="c-menu-panel__heading">Customer service</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"My account","position":1,"hierarchy":1}'>My account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.force.com/helpcentre/s/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Customer help","position":2,"hierarchy":1}'>Customer help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/" data-analyticsclick='{"type":"link","feature":"panel","label":"Contact us","position":3,"hierarchy":1}'>Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/" data-analyticsclick='{"type":"link","feature":"panel","label":"Subscribe","position":4,"hierarchy":1}'>Subscribe</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log in","position":5,"hierarchy":1}'>Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log out","position":5,"hierarchy":1}'>Log out</a> </div> </li> </ul> </div> </div> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Article text size</h3> <div class="c-text-resizer"> <ul class="c-text-resizer__items"> <li class="c-text-resizer__item"> <div class="c-text-resizer__button"> <button class="c-button c-button--grey-primary" aria-label="Text size default"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">0</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-2"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 2"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+2</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-4"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 4"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+4</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-6"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 6"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+6</span> </li> </ul> <p class="c-text-resizer__preview-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="ftxkCT1cKtIsPr"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f9joeB1cKtIsPr"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}.o-related-articles{margin-top:0}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0OrZ7YcKtIsPr"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0moFNvcKtIsPr"> <div class="gtext"> <div class="gtext-body"><style>.keytar-enabled .c-article-meta{padding-bottom:10px}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fuQDRw1cKtIsPr"> <div class=""> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"flex,ldbd,ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="f0UmPWdcKtIsPr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="fDdbSG1cKtIsPr"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="fMcpsZ1cKtIsPr"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=system-maintenance&uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="fQV4OW1cKtIsPr"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Proposed bill would require Canadian companies to disclose forced labour in their production process</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="c0AL9pDcKtIsPr"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="fvJT1w1cKtIsPr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="f446DY1cKtIsPr"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <a class="c-byline c-byline--link byline" href="/authors/janice-dickson/">Janice Dickson<svg class="c-byline__icon"><use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-chevron"></use></svg></a></div> <div class="c-article-meta__placelines"> <span class="c-placeline placeline">Ottawa</span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1580944561" data-moment-preface="Published " datetime="2020-02-05T23:16:01.246Z"> Published February 5, 2020 </time> <time class="c-timestamp u-visually-hidden" data-unixtime="1580944561" data-moment-preface="Updated " datetime="2020-02-05T23:16:01.863Z"> Updated February 5, 2020 </time> </div> <div class="c-article-meta__actions"> <div class="c-article-meta__actions__comments"> <a href="#comments" class="c-button c-article-meta__comments c-button--no-border c-button--no-border-radius c-button--transparent-default js-article-comments"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-comments"></use> </svg> <span class="c-button__text"><span class="js-c-comments-count"></span> Comments</span> </a> </div> <div class="c-article-meta__actions__share"> <button type="button" class="c-button c-article-meta__share c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-share c-article-meta__share--active" id="arc-share-dropdown-trigger" aria-controls="arc-share-dropdown" aria-haspopup="true" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#share-arrow"></use> </svg> <span class="c-button__text">Share</span> </button> <div class="c-dropdown-menu c-dropdown-menu--align-arrow-center js-meta-dropdown-menu js-dropdown-menu-hover-enabled" id="arc-share-dropdown" aria-labelledby="arc-share-dropdown-trigger" role="menu"> <div class="c-dropdown-menu__inner"> <a href="mailto:?subject=Proposed bill would require Canadian companies to disclose forced labour in their production process&amp;body=From the Globe and Mail: Proposed bill would require Canadian companies to disclose forced labour in their production process - https://www.theglobeandmail.com/politics/article-proposed-bill-would-require-canadian-companies-to-disclose-forced/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;email a friend&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-proposed-bill-would-require-canadian-companies-to-disclose-forced%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;text=Proposed+bill+would+require+Canadian+companies+to+disclose+forced+labour+in+their+production+process+%2fvia+%40globeandmail" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on twitter&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&amp;name=Proposed+bill+would+require+Canadian+companies+to+disclose+forced+labour+in+their+production+process&amp;link=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-proposed-bill-would-require-canadian-companies-to-disclose-forced%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;picture=&amp;description=Independent+Senator+Julie+Miville-Dech%c3%aane%2c+who+introduced+the+bill%2c+said+it+would+shed+%e2%80%98light+and+transparency%e2%80%99+on+what+companies+are+doing+to+prevent+or+reduce+forced+labour+in+their+supply+chain&amp;redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-proposed-bill-would-require-canadian-companies-to-disclose-forced%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on facebook&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-proposed-bill-would-require-canadian-companies-to-disclose-forced%2f&amp;title=Proposed+bill+would+require+Canadian+companies+to+disclose+forced+labour+in+their+production+process" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on linkedin&quot;,&quot;position&quot;:4,&quot;hierarchy&quot;:1}" aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=Proposed+bill+would+require+Canadian+companies+to+disclose+forced+labour+in+their+production+process+-+https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-proposed-bill-would-require-canadian-companies-to-disclose-forced%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on whatsapp&quot;,&quot;position&quot;:5,&quot;hierarchy&quot;:1}" aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-whatsapp"></use> </svg> </a> </div> </div> </div> <div class="js-article-bookmark-container c-article-meta__actions__bookmark" data-bm-enabled="true"> <button type="button" id="arc-bookmark-dropdown-trigger" data-cid="QY76PWWWXNENHISDICCEEJXACI" data-dropdown-id="arc-bookmark-dropdown" data-access="" data-feature-name="in-page" class="js-article-bookmark c-article-meta__bookmark c-article-meta__bookmark--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#bookmark"></use> </svg> </button> </div> <div class="c-article-meta__actions__audio"> <button type="button" class="c-article-meta__audio c-article-meta__audio--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-audio" id="arc-audio-dropdown-trigger" aria-controls="arc-audio-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="Play audio"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#audio-speaker" class="c-button__icon__use"></use> </svg> </button> <div class="c-dropdown-menu c-dropdown-menu--with-text js-dropdown-menu-hover-enabled js-role-visibility--anonymous u-hidden" id="arc-audio-dropdown" aria-labelledby="arc-audio-dropdown-trigger" role="menu"> <div class="c-dropdown-menu__inner"> <span class="c-dropdown-menu__text">Please log in to listen to this story. Also available in French and Mandarin.</span> <a href="https://sec.theglobeandmail.com/user/#/login" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-onclick--login" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article audio dropdown&quot;,&quot;label&quot;:&quot;log in link&quot;,&quot;position&quot;:1}" rel="external"> <span class="c-button__text">Log In</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register?intcmp=article-audio-transcription" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-onclick--register" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article audio dropdown&quot;,&quot;label&quot;:&quot;register link&quot;,&quot;position&quot;:2}" rel="external"> <span class="c-button__text">Create Free Account</span> </a> </div> </div> </div> </div> <div id="arc-player-container"> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-in-progress">Getting audio file...</p> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-not-available">Audio for this article is not available at this time.</p> <audio class="audio-player--plyr u-hidden" controls=""> <source src="" type="audio/mp3"> </audio> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-translation-disclaimer">This translation has been automatically generated and has not been verified for accuracy. <a class="c-utility-body--primary__link" href="/privacy-terms/disclaimer/">Full Disclaimer</a></p> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="f0WSCYmcKtIsPr"> <script type="application/ld+json">
  {
  "@context": "http://schema.org",
  "@type": "ReportageNewsArticle",
  "mainEntityOfPage": "https://www.theglobeandmail.com/politics/article-proposed-bill-would-require-canadian-companies-to-disclose-forced/",
  "headline": "Proposed bill would require Canadian companies to disclose forced labour in their production process",
  "description": "Independent Senator Julie Miville-Dechêne, who introduced the bill, said it would shed ‘light and transparency’ on what companies are doing to prevent or reduce forced labour in their supply chain",
  "datePublished": "2020-02-05T23:16:01.246Z",
  "dateModified": "2020-02-05T23:16:01.863Z"
  
        ,"author": [
          
                {
                  "@type": "Person",
                  "name": "Janice Dickson",
                  "url": "https://www.theglobeandmail.com/authors/janice-dickson",
                  "affiliation": {
                    "@type": "Organization",
                    "name": "The Globe and Mail"
                  }
                }
              
        ]

      








  
  















  
    
    
    
  
  





































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  



































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  





    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/AOOstcgjRSle8HsMGu3KckPJ8iY=/3000x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KVN5KT4EHJOGFOC6PR2AVXIQSA.jpg",
      "width":"3000",
      "height":"2000",
      "description":"Workers clean the Senate chambers on Parliament Hill, in Ottawa, on Jan. 27, 2011."
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/rH5yycttycBVjhPvG1T9mGiV8oU=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/KVN5KT4EHJOGFOC6PR2AVXIQSA.jpg"
    ,


"publisher": {
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/",
  "ethicsPolicy": "https://www.theglobeandmail.com/about/editorial-code/",
  "masthead": "https://www.theglobeandmail.com/about/#masthead",
  "missionCoveragePrioritiesPolicy": "https://www.theglobeandmail.com/about/#mission",
  "correctionsPolicy": "https://www.theglobeandmail.com/about/editorial-code/#corrections",
  "verificationFactCheckingPolicy": "https://www.theglobeandmail.com/about/editorial-code/#factchecking",
  "unnamedSourcesPolicy": "https://www.theglobeandmail.com/about/editorial-code/#sources",
  "actionableFeedbackPolicy": "https://www.theglobeandmail.com/about/editorial-code/#publiceditor",
  "foundingDate": "1844",
  "contactPoint": [{
      "@type": "ContactPoint",
      "contactType": "Newsroom Contact",
      "telephone": "+1-416-585-5000",
      "url": "https://www.theglobeandmail.com/about/contact/"
    },
    {
      "@type": "ContactPoint",
      "contactType": "Public Engagement",
      "email": "publiceditor@globeandmail.com",
      "url": "https://www.theglobeandmail.com/about/contact/"
    }],
  "ownershipFundingInfo": "https://www.theglobeandmail.com/about/",
  "diversityPolicy": "https://www.theglobeandmail.com/about/work-at-the-globe/#diversity",
  "diversityStaffingReport": ""
}

  }
</script> <div class="c-article-body js-c-article-body u-clearfix"> <p class="c-article-body__text">Canadian companies should be required to disclose whether their products are made through forced labour, three parliamentarians said as they introduced new legislation in the Senate on Wednesday.</p> <p class="c-article-body__text">Independent Senator Julie Miville-Dechêne, who introduced the bill, said it would require some companies to disclose what they are doing to prevent and reduce forced labour used at any step of the production process.</p> <p class="c-article-body__text">The bill would also give the Minister of Public Safety the power to order an investigation if the company fails to comply, and it would amend the Customs Tariff to allow for a prohibition on the importation of goods manufactured or produced by forced labour or child labour. If a company fails to comply with the reporting requirements or obstructs an investigation into the company, it could face a fine of $250,000.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">Ms. Miville-Dechêne said it would shed “light and transparency” on what companies in Canada are doing to prevent or reduce forced labour in their supply chain, saying that by imposing mandatory reporting requirements on companies, the government is giving tools to consumers to shop accordingly.</p> <p class="c-article-body__text">Liberal MP John McKay said it would be companies of significant size – such as 250 employees, or $40-million in sales, or which have $20-million in assets or are listed on a stock exchange – that will be required to file a report with the Public Safety Minister to show that there is “no slavery in the supply chain.”</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">Mr. McKay said it is not “just a name and shame bill” and companies that fail to meet the reporting requirements will face consequences.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> </div> <p class="c-article-body__text">The first consequence, he said, is that directors and officers of the company will have a personal liability if they fail to file, or if the information filed is false or misleading. "That has a clarifying effect on the mind when you are potentially facing a $250,000 fine coming out of your pocket,” Mr. McKay said.</p> <p class="c-article-body__text">Second, if the minister is not satisfied with the report, they will have the powers to conduct an investigation, which could include access to the premises and seizure of materials, such as computers and documents.</p> <p class="c-article-body__text">Mr. McKay said the bill’s title – the Modern Slavery Act – was chosen purposefully because many people believe that slavery has disappeared.</p> <p class="c-article-body__text">“Canadians don’t realize that they are purchasing products produced by slaves,” he said.</p> <div id="js-ad-slimcut-wrapper"> <div id="js-ad-slimcut"></div> </div> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">Kevin Dixon, vice-president of programs and operations of International Justice Mission Canada, said he believes the legislation gives the Canadian government the power to prevent, protect and prosecute for the sake of those who are being exploited as slaves.</p> <p class="c-article-body__text">“While this bill does not address working conditions or provide a provision for whistleblower protections, IJM Canada recognizes the acceptance of this bill would prepare the ground for further legislation, which would do much more than impose the strong reporting requirements that are being proposed here,” Mr. Dixon said.</p> <p class="c-article-body__text">Mr. McKay emphasized that as the bill goes through the legislative process, that its backers are open to amendments.</p> <p class="c-article-body__text">“There is massive support for this,” he said.</p> <p class="c-article-body__text">Conservative MP Arnold Viersen was the third parliamentarian behind the bill’s introduction.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="f0usatBcKtIsPr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="f3YBx42cKtIsPr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-done-deals" id="fWwpIg2cKtIsPr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-topics-article-related" id="f0yRx5WcKtIsPr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="f0YEfGxcKtIsPr"> <aside class="js-article-list-bookmark-container c-related-articles c-related-articles--thumbnail" data-bm-enabled="true"> <h2 class="c-related-articles__heading">Related</h2> <div class="c-related-articles__cards"> <div class="c-card"> <a class="c-card__grid c-card__link" href="/business/international-business/article-tesco-suspends-chinese-supplier-after-prisoner-labour-report/" data-sophi="WM5ZZXTITNFB3NJVLCOYNBJSAU" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;WM5ZZXTITNFB3NJVLCOYNBJSAU&quot;,&quot;label&quot;:&quot;tesco suspends chinese supplier after prisoner labour report&quot;,&quot;page&quot;:&quot;art:politics:related&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}"> <div class="c-card__content"> <span class="c-card__content-group"> <span class="c-card__hed">Tesco suspends Chinese supplier after prisoner labour report</span> <span class="c-indicator-icon c-indicator-icon--key" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-key"></use> </svg> </span> <div class="c-card__meta"> <time class="c-timestamp " data-unixtime="1577062026" data-moment-preface="" datetime="2019-12-23T00:47:06.060Z">December 22, 2019</time> </div> </span> </div> <div class="c-card__media"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/uMimceXF6RvVDbZCfEIEIlpn2bQ=/577x0:3510x1955/240x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/WAFYE44IERC4TKS5FCR6QRHCKM.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </a> <span class="c-related-articles__bookmark-container"> <button type="button" id="arc-related-bookmark-dropdown-trigger-0" data-cid="WM5ZZXTITNFB3NJVLCOYNBJSAU" data-dropdown-id="arc-related-bookmark-dropdown-0" data-access="gu" data-feature-name="related stories" class="js-article-list-bookmark c-related-articles__bookmark c-related-articles__bookmark--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#bookmark"></use> </svg> </button> </span> </div> <div class="c-card"> <a class="c-card__grid c-card__link" href="/politics/article-american-scholar-warns-canadians-could-be-buying-clothing-made-from/" data-sophi="C4LRLKOLMFC77AGNWESV4KD7SI" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;C4LRLKOLMFC77AGNWESV4KD7SI&quot;,&quot;label&quot;:&quot;canadians could be buying clothing made from coerced uyghur labour in xinjiang, expert warns&quot;,&quot;page&quot;:&quot;art:politics:related&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}"> <div class="c-card__content"> <span class="c-card__content-group"> <span class="c-card__hed">Canadians could be buying clothing made from coerced Uyghur labour in Xinjiang, expert warns</span> <div class="c-card__meta"> <time class="c-timestamp " data-unixtime="1576032362" data-moment-preface="" datetime="2019-12-11T02:46:02.515Z">December 10, 2019</time> </div> </span> </div> <div class="c-card__media"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/LmoaxaegOA6t7Td57vuJj6SUGG4=/0x0:2952x1968/240x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/YDDQOGFMPZHYZASEIWT6Z5S3EA.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </a> <span class="c-related-articles__bookmark-container"> <button type="button" id="arc-related-bookmark-dropdown-trigger-1" data-cid="C4LRLKOLMFC77AGNWESV4KD7SI" data-dropdown-id="arc-related-bookmark-dropdown-1" data-access="" data-feature-name="related stories" class="js-article-list-bookmark c-related-articles__bookmark c-related-articles__bookmark--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#bookmark"></use> </svg> </button> </span> </div> <div class="c-card"> <a class="c-card__grid c-card__link" href="/opinion/article-who-are-the-modern-slaves/" data-sophi="YOMYDFRR4NDODDFISDC7VGGR7I" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;YOMYDFRR4NDODDFISDC7VGGR7I&quot;,&quot;label&quot;:&quot;who are the modern slaves?&quot;,&quot;page&quot;:&quot;art:politics:related&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}"> <div class="c-card__content"> <div class="c-label--card"> <span class="c-label--card__content c-label--card__content--red700">Opinion</span> </div> <span class="c-card__content-group"> <span class="c-card__hed">Who are the modern slaves?</span> <div class="c-card__meta"> <time class="c-timestamp " data-unixtime="1574377605" data-moment-preface="" datetime="2019-11-21T23:06:45.058Z">November 21, 2019</time> </div> </span> </div> <div class="c-card__media"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/loR_yECKxg_C15LVXf7iqSVislA=/0x87:5121x3501/240x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/2MU46WERKRGDVHLAEPLJPDMMBI.JPG" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </a> <span class="c-related-articles__bookmark-container"> <button type="button" id="arc-related-bookmark-dropdown-trigger-2" data-cid="YOMYDFRR4NDODDFISDC7VGGR7I" data-dropdown-id="arc-related-bookmark-dropdown-2" data-access="" data-feature-name="related stories" class="js-article-list-bookmark c-related-articles__bookmark c-related-articles__bookmark--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#bookmark"></use> </svg> </button> </span> </div> </div> </aside> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="f0ZfbQYcKtIsPr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="fUkHal2cKtIsPr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="fjHAI51cKtIsPr"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow Janice Dickson on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/janicedickson" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@janicedickson</a></span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f0bhMFwcKtIsPr"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> </article> </main> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0gM6hgcKtIsPr"> <div class=""> <div id="c-ad--html-gpt-1" class="c-ad c-ad--html"> <div class="c-ad__wrapper"> <div id="html-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="html" data-target='{"pos":"flex,html,html", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-crea-listings" id="fVahAY1cKtIsPr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" id="f01eps7cKtIsPr"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cTSpi72cKtIsPr"> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="f0lvRvkcKtIsPr"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="ffCoNM1cKtIsPr"> <div class="c-comments u-space-mt u-space-mbx" id="comments"> <div class="js-c-comments-bar js-c-comments-toggle c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-comments"></use> </svg> </span> <a href="#comments" class="c-comments-bar__link"> <span class="js-c-comments-count c-comments-bar__count__text"></span> <span class="c-comments-bar__count__text">Comments</span> </a> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://subscribe.theglobeandmail.com/#/multiplatform"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--subscribed u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>Comments that violate our community guidelines will be removed.</p> <p><a href="https://www.theglobeandmail.com/privacy-terms/community-guidelines/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fU45ud2cKtIsPr"> <div class="js-recommended-articles u-space-mtxl u-space-mb" data-source="tgam" data-id="recommended-art_same_section_mostpopular" data-heading="More from this section" data-style="listWithImages" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_same_section_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;wire,news,blog,column,review,gallery&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;art_same_section_mostpopular&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;include_sections&quot;:&quot;politics&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:345601}"> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-marketing-container-placeholder" id="f0Iwps4cKtIsPr"> <div class="js-marketing-container" style="display: none; margin: 0; padding: 0;"></div> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="c0csbOhcKtIsPr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0hi2mCcKtIsPr"> <div class="js-recommended-articles u-space-mt u-space-mb" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-newsletters-trending-driver" id="f01eQS2cKtIsPr"> <div class="c-card c-card--trending-newsletter u-space-mtn u-space-mbm" data-sophi-track="{&quot;event&quot;:&quot;internal_promotion&quot;,&quot;internal_promotion&quot;:{&quot;action&quot;: [&quot;served&quot;,&quot;visible&quot;], &quot;feature&quot;: &quot;Trending Newsletter&quot;, &quot;name&quot;: &quot;Trending Daily&quot;}}"> <div class="c-card__grid"> <div class="c-card__hed"> <div class="c-card__hed-text">Trending Daily</div> </div> <div class="c-card__dek">Get the most popular stories with Globe readers throughout the day.</div> <a href="https://www.theglobeandmail.com/newsletters/?intcmp=trending-newsletter#trending-in-the-morning" class="c-button c-button--grey-secondary c-button--small"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-clock"></use> </svg> <span class="c-button__text"> Newsletter Sign up </span> </a> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0EhJldcKtIsPr"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;flex,boxr,boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fHLpD22cKtIsPr"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-c-gpt-ad--lazy" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;flex,halfpager,halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" id="f0ZwyxKcKtIsPr"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f6ZCSo1cKtIsPr"> <div class="js-recommended-articles u-space-mtn u-space-mbn" data-source="tgam" data-id="recommended-art_retainer_container_recommendations" data-heading="Next Story" data-style="list" data-lazy-render="false" data-request='{"widget_id":"recommended-art_retainer_container_recommendations","include_read":false,"include_content_types":"news,blog,column,review,gallery","limit":4,"context":"art_retainer_container_recommendations","min_content_age":61,"platform":"desktop","max_content_age":172801}'> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cYqMlc2cKtIsPr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fHpYJ82cKtIsPr"> <div class="js-recommended-articles u-space-mtl u-space-mbxl" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="More From The Globe and Mail" data-style="articleListRow" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery,arcvideo&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c0sU0x1cKtIsPr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fxOok92qWcpzPr"> <script id="dwExecute_promotionscem1422">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_promotionscem1422() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('anony-article', function(){
    const isAnonymous = getSegment('identity.role.id', 0);
    const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
    const darwinState = getDarwinState() || {};
    const isNotHermes = !getSegment("hermesInScope",true);
    var meterCount = localStorage.getItem('tgam.keytar.wall.subscriber.free');
    var isRightArticle = window.location.href.indexOf('/article')>-1 && !(getSegment('article.paywallStatus','red') || (getSegment('article.paywallStatus','yellow') && meterCount !== null && JSON.parse(meterCount).split(/[(,*?)]/).length === 6));
    var isNotPb = window.location.href.indexOf('/ellipsis/') === -1 && window.location.href.indexOf('/pb/') === -1;
    const isNotInteractive = window.location.href.indexOf('/article')>-1 && !getSegment('article.pagesubtype', 'interactive') && !getSegment('article.pagesubtype', 'longread');
    var count = count || 1;
    var isQA = window.location.href.indexOf("QA1")>-1;
    
     if(darwinState.hasOwnProperty("cem1422") && count ==1 && darwinState.cem1422.variant){
       count +=1;
       setDarwinVariant('promotions-cem1422', darwinState.cem1422.variant);
      }
  
     return isAnonymous && !isIE10 && (isNotHermes || isQA) && isRightArticle && isNotPb && isNotInteractive;
    
  });
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_promotionscem1422);
    
    
      function dwExecute_promotionscem1422() {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("promotions-cem1422");
          if (variant.is('control')) {
    console.info('promotions:cem-1422:control');
    setUnitState("cem1422","control");
    setmenuanalytics('control');
}

if (variant.is('experience')) {
    console.info('promotions:cem-1422:experience');
    setUnitState("cem1422","experience");
    setmenuanalytics('experience');
    rightmenu();
}
        }]);
      }
      
      window.tgam.darwin.tests.after.push(dwExecute_promotionscem1422);
    
  })();
  </script> <script>function rightmenu(){var newNode=document.createElement("div");newNode.setAttribute("id","article-container");var refNode=document.getElementsByClassName("pb-f-article-content")[0];refNode.parentNode.insertBefore(newNode,refNode.nextSibling);var toolmenu=document.getElementsByClassName("c-article-meta__actions")[0];document.getElementById("article-container").appendChild(toolmenu);document.getElementById("article-container").appendChild(refNode);var comment_tool=document.getElementsByClassName("c-article-meta__actions__comments")[0];
if(comment_tool)comment_tool.getElementsByTagName("span")[0].innerHTML=document.getElementsByClassName("js-article-comments")[0].getElementsByTagName("span")[0].innerHTML.split("Comments")[0];var newnode2=document.createElement("div");newnode2.setAttribute("id","c-artile-new-menu");document.getElementsByClassName("c-article-meta__actions")[0].appendChild(newnode2);document.getElementById("c-artile-new-menu").innerHTML='\x3cdiv class \x3d"c-article-meta__actions__subscribe"\x3e \x3ca href\x3d"http://subscribe.theglobeandmail.com/#/digital?intcmp\x3dcem1422_toolsmenu" class\x3d"c-button"\x3e \x3csvg class\x3d"c-button__icon" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"'+
window.tgam.env.assets["panther/sprites/sprite.svg"]+'#subscribed"\x3e\x3c/use\x3e \x3c/svg\x3e \x3cspan class\x3d"c-button__text"\x3eSubscribe\x3c/span\x3e \x3c/a\x3e \x3c/div\x3e \x3cdiv class \x3d"c-article-meta__actions__register"\x3e \x3cbutton type\x3d"button" class\x3d"c-button c-button--no-border c-button--no-border-radius c-button--transparent-default" onclick\x3d"menu_register()"\x3e \x3cspan class\x3d"c-button__text"\x3eRegister\x3c/span\x3e \x3c/button\x3e \x3c/div\x3e'}
function setmenuanalytics(variant){var comment_tool=document.getElementsByClassName("c-article-meta__actions__comments")[0];var share_tool=document.getElementsByClassName("c-article-meta__actions__share")[0];var bookmark_tool=document.getElementsByClassName("c-article-meta__actions__bookmark")[0];var audio_tool=document.getElementsByClassName("c-article-meta__actions__audio")[0];if(comment_tool)comment_tool.setAttribute("onclick","menu_click('comments','"+variant+"')");if(audio_tool)audio_tool.setAttribute("onclick",
"menu_click('audio','"+variant+"')");share_tool.setAttribute("onclick","menu_click('share','"+variant+"')");bookmark_tool.setAttribute("onclick","menu_click('bookmark','"+variant+"')")}function menu_click(feature,variant){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem1422","feature":"toolsmenu","action":"click-"+feature,"type":"test","label":feature,"variantName":variant,"segmentName":"anony-article"}})}
function menu_register(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem1422","feature":"toolsmenu-register","action":"click-register","type":"test","label":"register","variantName":"experience","segmentName":"anony-article"}});window.tgam.ui.register.show();document.getElementById("register").getElementsByTagName("iframe")[0].src="https://sec.theglobeandmail.com/user/#/modal/register?cid\x3dcem1422_toolsmenu"};</script> <style>#article-container{display:flex;margin-left:calc(630px - 113%);position:relative}#article-container .c-article-meta__actions{width:70px;position:sticky;position:-webkit-sticky;margin-right:20px;background:#fff;border:1px solid #dcd9d7;height:fit-content;text-align:center;top:25%;align-items:center;max-height:308px;border-radius:.125rem;z-index:999999}#article-container .pb-f-article-content{z-index:1}#article-container .c-article-meta__actions__comments,#article-container .c-article-meta__actions__share,#article-container .c-article-meta__actions__bookmark,#article-container .c-article-meta__actions__audio,#article-container #c-artile-new-menu{margin:0 auto;width:100%}#article-container .c-article-meta__actions div .c-button{display:block;padding-top:10px;padding-bottom:10px;width:100%;padding-left:3px;padding-right:3px;border-radius:0}#article-container .c-article-meta__actions span,#article-container .c-article-meta__actions button{display:block}#article-container .c-article-meta__actions svg{fill:#333;width:3rem;height:1.2rem;margin-right:0}#article-container #arc-bookmark-dropdown-trigger svg{stroke:#333;fill:transparent}#article-container #arc-audio-dropdown-trigger svg use{stroke:#333;fill:#333}#article-container .c-article-meta__actions .c-button__text{padding:5px 5px 0 5px;font-size:.65rem}#article-container .c-article-meta__actions__share .c-dropdown-menu{right:calc(-258% - 6.875rem);top:-2px;left:auto}#article-container .c-dropdown-menu--align-arrow-center::before{top:calc(50% - .4375rem);left:-0.8rem;right:auto;border-right-color:#dcd9d7;border-bottom-color:transparent}#article-container .c-dropdown-menu--align-arrow-center::after{left:-0.5rem;right:auto;top:calc(50% - .3125rem);border-right-color:#f4f3f1;border-bottom-color:transparent}#article-container .c-dropdown-menu--with-text{right:-183px;top:-8%}#article-container .c-dropdown-menu--with-text::before{left:-13px;top:25px;border-right-color:#dcd9d7;border-bottom-color:transparent}#article-container .c-dropdown-menu--with-text::after{left:-9px;top:27px;border-right-color:#f9f9f8;border-bottom-color:transparent}#article-container .c-article-meta__actions__subscribe a{background:#da161f;border:0;color:#fff;padding-top:15px !important;padding-bottom:15px !important}#article-container .c-article-meta__actions__subscribe a:hover{background:#BE131B}#article-container .c-article-meta__actions__subscribe svg{fill:#fff}#article-container .c-article-meta__actions__register{background:#333}#article-container .c-article-meta__actions__register button:hover{background:#191919}#article-container .c-article-meta__actions__register span{color:#fff}@media (max-width:48em){#article-container{margin-left:0}#article-container .c-article-meta__actions{border-radius:0;border-left:0;border-right:0;position:fixed;bottom:0;padding:0;right:0;left:0;width:100%;top:auto;height:55px !important;max-height:55px !important;z-index:9999}#article-container .c-article-meta__actions__share .c-dropdown-menu{top:-65px;right:calc(50% - 6.875rem)}#article-container .c-article-meta__actions div .c-button:not(.js-meta-dropdown-menu__button){height:55px}#article-container .c-dropdown-menu--align-arrow-center::after{bottom:-0.5rem;right:auto;left:calc(50% - .3125rem);border-top-color:#f4f3f1;border-bottom-color:transparent;border-right-color:transparent;top:auto}#article-container .c-dropdown-menu--align-arrow-center::before{left:calc(50% - .4375rem);bottom:-0.8rem;right:auto;border-top-color:#dcd9d7;border-bottom-color:transparent;border-right-color:transparent;top:auto}#article-container .c-dropdown-menu--with-text{right:-50%;bottom:65px;top:auto}#article-container .c-dropdown-menu--with-text::after{left:61%;bottom:-9px;border-top-color:#f9f9f8;border-bottom-color:transparent;border-right-color:transparent;top:auto}#article-container .c-dropdown-menu--with-text::before{left:60%;bottom:-13px;border-top-color:#dcd9d7;border-bottom-color:transparent;border-right-color:transparent;top:auto}#article-container .c-article-meta__actions__comments,#article-container .c-article-meta__actions__share,#article-container .c-article-meta__actions__bookmark,#article-container .c-article-meta__actions__audio{width:15%}#article-container #c-artile-new-menu{width:40%}#article-container #c-artile-new-menu .c-article-meta__actions__subscribe span{display:inline-block;font-size:0.875rem}#article-container #c-artile-new-menu .c-article-meta__actions__subscribe svg{width:2rem}#article-container .c-article-meta__actions__register{display:none}}</style> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="co083r1cKtIsPr"> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0sFu7IcKtIsPr"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0XM0NvcKtIsPr"> <div class="gtext"> <div class="gtext-body"><div class="u-wrapper pb-feature pb-layout-item pb-f-global-breadcrumb des-robcannabispro-breadcrumb u-hidden" id="fgP2v21WNGWrnr"><div class="c-breadcrumb"><a class="c-breadcrumb__link" href="/robcannabispro/" data-lt-lid="T1:1:Robcannabispro" data-lt-pos="breadcrumb navigation" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;breadcrumb&quot;,&quot;label&quot;:&quot;canada&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}"> <span class="u-visually-hidden">Page ancestor:</span><span class="c-breadcrumb__text">Back to Cannabis Professional</span></a></div></div> <style>.des-robcannabispro-breadcrumb{padding-top:15px}@media (min-width:768px){.des-robcannabispro-breadcrumb{display:none}}</style> <script>var refNode=document.getElementsByClassName("pb-f-article-label-headline")[0];var cannabisBreadCrumb=document.querySelector(".des-robcannabispro-breadcrumb");if(window.location.href.indexOf("/robcannabispro/")>-1){cannabisBreadCrumb.classList.remove("u-hidden");refNode.parentNode.insertBefore(cannabisBreadCrumb,refNode)};</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fCwv1G1cKtIsPr"> <script id="dwExecute_UXTestARC4997">(function(){window._dw=window._dw||[];function dwSegment_UXTestARC4997(){window._dw.push(["global","before",function onBefore(api){api.segment("default4997",function seg(){console.info("[ARC-4997] segment started!");var count=count||1;var darwinState=getDarwinState()||{};if(darwinState.hasOwnProperty("arc4997")&&count===1&&darwinState.arc4997.variant){count+=1;setDarwinVariant("UXTest-ARC4997",darwinState.arc4997.variant)}var userToChurn=false;var backDoor=/\?4997=true/im.test(window.location.search);
var propensity=window.tgam.datalayer.identity&&window.tgam.datalayer.identity.propensity&&window.tgam.datalayer.identity.propensity.PREMIUM&&window.tgam.datalayer.identity.propensity.PREMIUM.churn;if(propensity!==undefined)userToChurn=[1,2,3].indexOf(propensity)>=0;return backDoor||userToChurn})}])}window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC4997);function dwExecute_UXTestARC4997(){window._dw.push(["global","ready",function onReady(api){var variant=api.get("UXTest-ARC4997");function isArticlePage(){var rootEl=
document.documentElement;return rootEl.classList.contains("story")&&rootEl.classList.contains("layout-story-2")&&!rootEl.classList.contains("story-gallery")}function onMutate(mutations,observer){mutations.forEach(function checkMutation(mutation){if(mutation.addedNodes[0]&&mutation.addedNodes[0].classList.contains("js-marketing-container-recommender")){var marketingContainer=document.querySelector(".js-marketing-container-recommender");console.log("ARC-4997 Removing the class");marketingContainer.classList.remove("u-hidden");
observer.disconnect()}})}function startTest(){console.log("[ARC-4997] test started");var slimCutAd=document.getElementById("js-ad-slimcut-wrapper");var slimcutFskAs=document.getElementById("fsk-ad");var mobileAds=[].slice.call(document.querySelectorAll(".c-ad--flex"));var articleBody=document.querySelector(".c-article-body");var observer=new MutationObserver(onMutate);observer.observe(articleBody,{childList:true});if(mobileAds.length>0)mobileAds.forEach(function remove(ad){ad.parentElement.removeChild(ad)});
slimCutAd&&slimCutAd.parentElement.removeChild(slimCutAd);slimcutFskAs&&slimcutFskAs.parentElement.removeChild(slimcutFskAs)}function init(){console.log("[ARC-4997] init()");if(!isArticlePage())return;console.log("[ARC-4997] just before variant");if(variant.is("variant")){console.log("[ARC-4997] variant");setUnitState("arc4997","variant");startTest();return}else if(variant.is("control")){console.log("[ARC-4997] control");setUnitState("arc4997","control");return}console.log("[ARC-4997] not variant not control")}
init()}])}window.tgam.darwin.tests.after.push(dwExecute_UXTestARC4997)})();</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0dkCEwcKtIsPr"> <script id="dwExecute_darwinSegmentDone">(function(){window._dw=window._dw||[];function dwSegment_darwinSegmentDone(){window._dw.push(["global","before",function onBefore(api){api.dispatch("segments-done")}])}window.tgam.darwin.tests.segments.push(dwSegment_darwinSegmentDone)})();</script> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtm u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" id="f67ZR62cKtIsPr"> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0v1KG3cKtIsPr"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:7em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="f0oCEqwcKtIsPr"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="f0yu4JacKtIsPr"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-f0yu4JacKtIsPr-accordion" href="#skip-end-f0yu4JacKtIsPr-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0yu4JacKtIsPr-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0yu4JacKtIsPr-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital + home delivery","position":1,"hierarchy":2}' rel='external'>Digital + Home Delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital access","position":2,"hierarchy":2}' rel='external'>Digital Access</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globe2go.pressreader.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/globe-products/nytproduct/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://shop.globeandmail.com/products/gift-subscription-to-the-globe-and-mail" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"gift subscription","position":6,"hierarchy":2}' rel='external'>Gift Subscription</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0yu4JacKtIsPr-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0yu4JacKtIsPr-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-corporate-sales/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}' rel='external'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0yu4JacKtIsPr-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0yu4JacKtIsPr-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0yu4JacKtIsPr-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0yu4JacKtIsPr-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://customer.globeandmail.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0yu4JacKtIsPr-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0yu4JacKtIsPr-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/accessibility-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/election-advertising-registry/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"election advertising registry","position":7,"hierarchy":2}'>Election Advertising Registry</a> </div> </li> </ul> </li> </ul> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-f0yu4JacKtIsPr-accordion" href="#skip-start-f0yu4JacKtIsPr-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2020 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-article-context-service" id="f0WnxfAcKtIsPr"> </div> </div> </section> </div> <div class="c-website-alert c-website-alert--cookies js-c-website-alert u-hidden" aria-live="polite"> <div class="c-website-alert--cookies__grid"> <div class="c-website-alert__icon"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#icon-report-error"></use> </svg> </div> <div class="c-website-alert__content"> To view this site properly, enable cookies in your browser. Read our <a href="/privacy-terms/privacy-policy/#tgamprivacy1" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'Privacy Policy','page':'art:politics'}">privacy policy</a> to learn more. <br/> <a href="/about/help/enable-cookies/" class="c-button c-button--grey-secondary c-button--no-border arc-cookies-button" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'How to enable cookies','page':'art:politics'}"> <span class="c-button__text"> How to enable cookies </span> </a> </div> <button class="c-button c-button--icon-only c-button--small c-button--no-border c-button--transparent-darken c-website-alert__dismiss-btn js-c-website-alert__dismiss-btn" aria-label="Dismiss alert" aria-controls=""> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.ae1d09fb5f9ccaed1cb0daca4ccb08dc.svg#close-x"></use> </svg> </button> </div> </div> <div class="c-keytar-container js-c-keytar-container" hidden> <div class="c-keytar-container__main" tabindex="-1"></div> </div> <script>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</script> <div id="sentry-installer"> <script>(function(){if(window.tgam.sentry.doInstall){var installer=document.getElementById("sentry-installer");var sentryScript=document.createElement("script");sentryScript.src="https://browser.sentry-cdn.com/4.4.2/bundle.min.js";sentryScript.defer=true;sentryScript.crossOrigin="anonymous";sentryScript.onload=function(){window.onerror=null;window.Sentry.init({dsn:"https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",environment:window.tgam.env.name,release:window.tgam.env.releaseVersion||"",whitelistUrls:[/\.theglobeandmail\.com/],
beforeSend:function onBeforeSend(event){return window.tgam.env.isProd?event:null}});window.tgam.sentry.isInstalled=true;window.tgam.sentry.errors.forEach(function(e){window.Sentry.captureException(e.err,{tags:e.tags||{}})});window.tgam.sentry.messages.forEach(function(msg){window.Sentry.captureMessage(msg)})};installer.appendChild(sentryScript)}})();
(function(){function verifyContent(skip){if(!skip){var isStory=document.documentElement.classList.contains("story");var status=isStory&&window.tgam.meta.paywallStatus;var protectedContent=isStory&&["red","yellow","gold"].includes(status);if(!isStory||!protectedContent)return}document.documentElement.classList.add("no-linkedjs");var body=document.querySelector(".js-c-article-body");var p=document.createElement("p");p.setAttribute("id","nolinkedjs-message");p.setAttribute("class","c-article-body__text");
p.innerHTML='We\'re sorry but we are unable to validate your access to this article. Please adjust your browser settings or turn off any extensions that may be causing this issue.\x3cbr/\x3e\x3cbr/\x3eFor more help please visit our \x3ca href\x3d"/about/help/troubleshooting/"\x3eDiagnostic \x26 Troubleshooting page\x3c/a\x3e.';body&&body.appendChild(p)}if(window.tgam.linkedScriptIntegrity!==780092)verifyContent();window.addEventListener("contentIntegrityCompromised",function(){verifyContent(true)})})();</script> </div> </body> </html>