<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none"> <head> <meta charset="utf-8"><title>Former Olympic swimming champion Ruta Meilutyte retires at 22 - The Globe and Mail</title> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt.e277f3e1e025ee616ef921af45e36eef.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt-Bold.d609965a9bec6f2ed87f0a69ce4fecb7.woff2" as="font" type="font/woff2" crossorigin> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="At 15, Meilutyte won gold in the 100-meter backstroke at the 2012 London Olympics and added world championship gold a year later"> <meta name="keywords" content="Sports,swimming,Ruta Meilutyte,doping,retirement,Meilutyte retires,Olympics,Olympics champion,meilutyte,federation,breaststroke,gold,medal,world,Meilutyte"> <meta name="news_keywords" content="Sports,swimming,Ruta Meilutyte,doping,retirement,Meilutyte retires,Olympics,Olympics champion,meilutyte,federation"> <meta name="last-modified" content="2019-05-22T10:46:26-0400"> <meta name="arc-id" content="HFQFKTEK5RCGBLLFQDZ2QVPO7Q"> <meta name="arc-revision" content="6OYE4XVCZZETTC326KVH44TE6M"> <meta name="release-version" content="4_0_34"> <link rel="canonical" href="https://www.theglobeandmail.com/sports/article-former-olympic-swimming-champion-ruta-meilutyte-retires-at-22/"> <link rel="amphtml" href="https://www.theglobeandmail.com/amp/sports/article-former-olympic-swimming-champion-ruta-meilutyte-retires-at-22/"> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://sp-prd.theglobeandmail.ca"> <link rel="preconnect" href="https://sp.theglobeandmail.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.googletagservices.com"> <link rel="preconnect" href="https://cdn.krxd.net"> <link rel="preconnect" href="https://beacon.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://pagead2.googlesyndication.com"> <link rel="preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://sp-prd.theglobeandmail.ca"> <link rel="dns-prefetch" href="https://sp.theglobeandmail.com"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://beacon.krxd.net"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"> <meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?_=4_0_34"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Former Olympic swimming champion Ruta Meilutyte retires at 22"> <meta property="og:url" content="https://www.theglobeandmail.com/sports/article-former-olympic-swimming-champion-ruta-meilutyte-retires-at-22/"> <meta property="og:description" content="At 15, Meilutyte won gold in the 100-meter backstroke at the 2012 London Olympics and added world championship gold a year later"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2019-05-22T10:46:09-0400"> <meta property="article:modified_time" content="2019-05-22T10:46:26-0400"> <meta property="article:tag" content="Sports,swimming,Ruta Meilutyte,doping,retirement,Meilutyte retires,Olympics,Olympics champion,meilutyte,federation,breaststroke,gold,medal,world,Meilutyte"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/1uhHd4_RZdZxUO88FgXCrM4CdHs=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RAIISCLLVBC4TEVOXNYBO2I5QY.jpg"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="798.7012987012987"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/sports/article-former-olympic-swimming-champion-ruta-meilutyte-retires-at-22/"> <meta name="twitter:title" content="Former Olympic swimming champion Ruta Meilutyte retires at 22"> <meta name="twitter:description" content="At 15, Meilutyte won gold in the 100-meter backstroke at the 2012 London Olympics and added world championship gold a year later"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/sMFiMd41e1HvpuJG_p_7dp1T378=/560x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RAIISCLLVBC4TEVOXNYBO2I5QY.jpg"> <meta name="twitter:image:alt" content=""> <script>(function(){if(!("PerformanceObserver"in window)||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/panther/fonts/Pratt.e277f3e1e025ee616ef921af45e36eef.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt.6a89265c17c4903b51b9758f0794b9dd.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/panther/fonts/Pratt-Italic.6908f912847b3c99f12a41026caedcb6.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Italic.87a27498803fa1ff2c83859ed4e36e64.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/panther/fonts/Pratt-Bold.d609965a9bec6f2ed87f0a69ce4fecb7.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Bold.c0fa8ed935be5cb8e36d6defc6bf71dc.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.171f5ed9de99715a9fc53077a34bbe33.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.a7d86c6b00f5191838728f5a419fa8f7.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/panther/fonts/GMsanC-Regular.322c15a18aee807be787b95789ac84c3.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Regular.7d25a8ab64fa0182146365702f70599f.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/panther/fonts/GMsanC-Bold.074c569b49a36792f5e36237d71d8d32.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Bold.2683af31d49e2e72afc895a39c9f7892.woff) format("woff");font-display:swap}</style> 
  <style>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</style>
     <noscript> <link href="/pb/gr/c/default/rjewme17iT8drr/head-no-script-css/3dc0384e23.css?v=241" rel="stylesheet"/></noscript> <link href="/pb/gr/c/default/rjewme17iT8drr/head-css/4451b8405c.css?v=241" rel="stylesheet"/><link rel='stylesheet' media="print" href='/pb/gr/c/default/rjewme17iT8drr/print-css/97e17e1946.css?v=241'><script src="https://polyfill.io/v3/polyfill.min.js?features=default%2CPromise%2CElement.prototype.closest%2CElement.prototype.remove%2CString.prototype.includes%2CArray.prototype.includes%2Cperformance.now%2CrequestAnimationFrame%2Cfetch%2CNumber.isInteger"></script> <script nomodule src="/pb/resources/scripts/src/polyfill/mustard.min.js?_=4_0_34"></script> <script>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</script> <script defer src="/pb/resources/scripts/build/bundle-runtime.c0bb4ed0ce3277672e28.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-common-vendor.cb6ade516f3c440cb807.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-common-chunks.7eeeaca95ba81c499be6.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bootstraps/main.416b0c51cee5e768faf4.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/story.e62c077ca4c1eb5359e0.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/talk.70e4c6708a870ddc0b84.min.js"></script> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"]
}
</script> 
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-3c5c598e-2ec5-42e4-b280-e07af68d7401","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8K89K-P6JY3-3W9WP-M5YNL-SPYVM",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubcbt22pexhfpela-f-d2196d467-clientnsv4-s.akamaihd.net",i={"ak.v":20,"ak.cp":"489949","ak.ai":parseInt("321292",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"1420675f","ak.r":30689,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":58284,"ak.gh":"65.158.180.238","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1558542614"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="f0b4e05UJ7atqr"> <div class="gtext"> <div class="gtext-body"><script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="fKCXOb1UJ7atqr"> <header class="c-site-header c-site-header--article c-site-header--article--revealed c-site-header--article--buttons-hidden"> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--transparent-lighten c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content c-site-header__text-content--section"> <a href="/sports/" class="c-site-header__text-link">Sports</a> </span> <span class="c-site-header__text-content c-site-header__text-content--headline">Former Olympic swimming champion Ruta Meilutyte retires at 22</span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group c-site-header__button-group--primary"> <button id="c-site-header-benefits-button" type="button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--subscribed" aria-label="Toggle member benefits menu" aria-controls="site-header-menu-benefits" aria-pressed="false"> <span class="c-button__text">Member Benefits</span> </button> <a href="/globe-products/" id="c-site-header-subscribe-button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"subscribe link","position":1,"hierarchy":1}'> <span class="c-button__text">Subscribe</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register" id="c-site-header-register-button" class="c-button c-button--grey-secondary c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> <a href="https://sec.theglobeandmail.com/user/#/login" id="c-site-header-login-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--anonymous js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-registered-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#registered"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-subscribed-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--subscribed" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#subscribed"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </a> <button type="button" id="c-site-header-search-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#search"></use> </svg> </button> <a href="#" id="_bapw-link" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--adchoices"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> <div class="c-site-header__button-group c-site-header__button-group--secondary"> <a href="mailto:?subject=Former Olympic swimming champion Ruta Meilutyte retires at 22&body=From the Globe and Mail:Former Olympic swimming champion Ruta Meilutyte retires at 22 - https://www.theglobeandmail.com/sports/article-former-olympic-swimming-champion-ruta-meilutyte-retires-at-22/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"email a friend","position":1,"hierarchy":1}' aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2fsports%2farticle-former-olympic-swimming-champion-ruta-meilutyte-retires-at-22%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&text=Former+Olympic+swimming+champion+Ruta+Meilutyte+retires+at+22+%2fvia+%40globeandmail" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on twitter","position":2,"hierarchy":1}' aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Former+Olympic+swimming+champion+Ruta+Meilutyte+retires+at+22&link=https%3a%2f%2fwww.theglobeandmail.com%2fsports%2farticle-former-olympic-swimming-champion-ruta-meilutyte-retires-at-22%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=&description=At+15%2c+Meilutyte+won+gold+in+the+100-meter+backstroke+at+the+2012+London+Olympics+and+added+world+championship+gold+a+year+later&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fsports%2farticle-former-olympic-swimming-champion-ruta-meilutyte-retires-at-22%2f" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on facebook","position":3,"hierarchy":1}' aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&url=https%3a%2f%2fwww.theglobeandmail.com%2fsports%2farticle-former-olympic-swimming-champion-ruta-meilutyte-retires-at-22%2f&title=Former+Olympic+swimming+champion+Ruta+Meilutyte+retires+at+22" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on linkedin","position":4,"hierarchy":1}' aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=Former+Olympic+swimming+champion+Ruta+Meilutyte+retires+at+22+-+https%3a%2f%2fwww.theglobeandmail.com%2fsports%2farticle-former-olympic-swimming-champion-ruta-meilutyte-retires-at-22%2f" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on whatsapp","position":5,"hierarchy":1}' aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-whatsapp"></use> </svg> </a> </div> </div> </div> </div> <div id="site-header-menu-benefits" data-state="empty" class="c-site-header__benefits c-site-header__benefits--hiding" aria-hidden="true" aria-expanded="false"></div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="arc-c-menu-panel-categories-search"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> </div> <div class="c-tabs"> <ul class="c-tabs__list" role="tablist"> <li class="c-tabs__item" role="presentation"> <a class="c-tabs__link" role="tab" id="c-tabs-header__tab--1" href="#c-tabs-header__panel--1" data-tab-id="1">Site navigation</a> </li> <li class="c-tabs__item" role="presentation"> <a class="c-tabs__link" role="tab" id="c-tabs-header__tab--2" href="#c-tabs-header__panel--2" data-tab-id="2">Your reading history</a> </li> </ul> <div class="c-tabs__panels"> <section class="c-tabs__panel" role="tabpanel" id="c-tabs-header__panel--1" aria-labeledby="c-tabs-header__tab--1" tabindex="-1" data-panel-id="1"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <div class="c-accordion__placeholder js-c-accordion-placeholder"> <div class="c-accordion c-accordion--standard-buttons c-accordion--skeleton"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> </ul> </div> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'> Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'> Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":3,"hierarchy":1}'> Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":4,"hierarchy":1}'> Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="https://shop.globeandmail.com" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"globe-shop","position":5,"hierarchy":1}'> Globe Shop</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/canada/investigations/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"investigations","position":6,"hierarchy":1}'> Investigations</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://www.legacy.com/obituaries/theglobeandmail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":7,"hierarchy":1}'> Death Notices (Legacy.com)</a> </li> </ul> <h3 class="c-menu-panel__heading">Customer service</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"My account","position":1,"hierarchy":1}'>My account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.force.com/helpcentre/s/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Customer help","position":2,"hierarchy":1}'>Customer help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/" data-analyticsclick='{"type":"link","feature":"panel","label":"Contact us","position":3,"hierarchy":1}'>Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/" data-analyticsclick='{"type":"link","feature":"panel","label":"Subscribe","position":4,"hierarchy":1}'>Subscribe</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log in","position":5,"hierarchy":1}'>Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log out","position":5,"hierarchy":1}'>Log out</a> </div> </li> </ul> </div> </div> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Article text size</h3> <div class="c-text-resizer"> <ul class="c-text-resizer__items"> <li class="c-text-resizer__item"> <div class="c-text-resizer__button"> <button class="c-button c-button--grey-primary" aria-label="Text size default"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">0</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-2"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 2"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+2</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-4"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 4"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+4</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-6"> <button class="c-button c-button--grey-primary" aria-label="Text size plus 6"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+6</span> </li> </ul> <p class="c-text-resizer__preview-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> </div> </section> <section class="c-tabs__panel" role="tabpanel" id="c-tabs-header__panel--2" aria-labeledby="c-tabs-header__tab--2" tabindex="-1" data-panel-id="2"> <div class="arc-c-reading-history arc-c-reading-history--restricted u-hidden js-role-visibility--anonymous"> <p class="c-menu-panel__text">To view your reading history, you must be logged in.</p> <a href="https://sec.theglobeandmail.com/user/#/login" class="c-button c-button--transparent-lighten c-button--small c-button--no-border js-onclick--login" data-analyticsclick='{"type":"link","feature":"panel reading history","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register" class="c-button c-button--grey-primary c-button--small js-onclick--register" data-analyticsclick='{"type":"link","feature":"panel reading history","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> </div> <div class="arc-c-reading-history arc-c-reading-history--access u-hidden js-role-visibility--registered js-role-visibility--subscribed"> <p class="c-menu-panel__text js-menu-panel-reading-history"></p> </div> </section> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0BG3Q9UJ7atqr"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fcINIM1UJ7atqr"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}.o-related-articles{margin-top:0}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fApvFv1UJ7atqr"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fvdUB81UJ7atqr"> <div class=""> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="fFa4Pk2UJ7atqr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="f6iues1UJ7atqr"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="fBTcgi1UJ7atqr"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Former Olympic swimming champion Ruta Meilutyte retires at 22</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="cVR5xb1UJ7atqr"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="f0lJAAfUJ7atqr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="fZUdUe1UJ7atqr"> <div class="c-article-meta"> <div class="c-article-meta__bylines"></div> <div class="c-article-meta__placelines"> <span class="c-placeline">Vilnius, Lithuania</span> </div> <div class="c-article-meta__creditlines"> <span class="c-creditline"> The Associated Press </span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1558536369" data-moment-preface="Published " datetime="May 22, 2019">Published May 22, 2019</time> <time class="c-timestamp u-visually-hidden" data-unixtime="1558536386" data-moment-preface="Updated " datetime="2019-05-22T14:46:26.048Z">Updated May 22, 2019</time> </div> <div class="c-article-meta__subscribers"> <a href="#comments" class="js-c-comments-teaser js-c-comments-toggle c-comments-bar__link"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-comments"></use> </svg> </span> <span class="js-c-comments-count c-comments-bar__count__text">Comments</span> </a> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="fWSkGk1UJ7atqr"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.theglobeandmail.com/sports/article-former-olympic-swimming-champion-ruta-meilutyte-retires-at-22/"
  },
  "headline": "Former Olympic swimming champion Ruta Meilutyte retires at 22",
  "description": "At 15, Meilutyte won gold in the 100-meter backstroke at the 2012 London Olympics and added world championship gold a year later",
  
  "sourceOrganization": {
    "@type": "Organization",
    "name": "The Associated Press"
  },
  
  "dateline": "",
  "datePublished": "2019-05-22T14:46:09.834Z",
  "dateModified": "2019-05-22T14:46:26.048Z"
  ,"author": "The Globe and Mail"








  
  















  
    
    
    
  
  





































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  



































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  





    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/lM3iUV7vMiTmdE53M9Wl2Lp90k0=/4928x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RAIISCLLVBC4TEVOXNYBO2I5QY.jpg",
      "width":"4928",
      "height":"3280",
      "description":"(FILES) In this file photo taken on July 30, 2012, Lithuania's Ruta Meilutyte poses with her gold medal after the podium ceremony for the women's 100m breaststroke swimming event at the London 2012 Olympic Games in the Aquatics Centre at the Olympic Park in London. - Lithuanian swimmer Ruta Meilutyte announced her retirement on Wednesday, May 22, 2019 at the age of 22, ending her impressive career in which she became Olympic and world champion. (Photo by Martin BUREAU / AFP)MARTIN BUREAU/AFP/Getty Images"
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/dBCzIpq9piZo_7qt4AKhPQLCNqs=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RAIISCLLVBC4TEVOXNYBO2I5QY.jpg"
    ,


"publisher": {
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/",
  "ethicsPolicy": "https://www.theglobeandmail.com/about/editorial-code/",
  "masthead": "https://www.theglobeandmail.com/about/#masthead",
  "missionCoveragePrioritiesPolicy": "https://www.theglobeandmail.com/about/#mission",
  "correctionsPolicy": "https://www.theglobeandmail.com/about/editorial-code/#corrections",
  "verificationFactCheckingPolicy": "https://www.theglobeandmail.com/about/editorial-code/#factchecking",
  "unnamedSourcesPolicy": "https://www.theglobeandmail.com/about/editorial-code/#sources",
  "actionableFeedbackPolicy": "https://www.theglobeandmail.com/about/editorial-code/#publiceditor",
  "foundingDate": "1844",
  "contactPoint": [{
      "@type": "ContactPoint",
      "contactType": "Newsroom Contact",
      "telephone": "+1-416-585-5000",
      "url": "https://www.theglobeandmail.com/about/contact/"
    },
    {
      "@type": "ContactPoint",
      "contactType": "Public Engagement",
      "email": "publiceditor@globeandmail.com",
      "url": "https://www.theglobeandmail.com/about/contact/"
    }],
  "ownershipFundingInfo": "https://www.theglobeandmail.com/about/",
  "diversityPolicy": "https://www.theglobeandmail.com/about/work-at-the-globe/#diversity",
  "diversityStaffingReport": ""
}

}
</script> <div class="c-article-body js-c-article-body u-clearfix"> <figure class="c-inline-img "> <div class="c-inline-img__wrapper" style="padding-bottom: 66.55844155844156%"> <a href="https://www.theglobeandmail.com/resizer/dBCzIpq9piZo_7qt4AKhPQLCNqs=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RAIISCLLVBC4TEVOXNYBO2I5QY.jpg" class="js-modal-dialog-trigger" aria-haspopup="true" data-popup="js-modal-dialog-gallery" id="c-image-0" onclick="this.href='#'+this.id"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="https://www.theglobeandmail.com/resizer/dBCzIpq9piZo_7qt4AKhPQLCNqs=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RAIISCLLVBC4TEVOXNYBO2I5QY.jpg" data-src="https://www.theglobeandmail.com/resizer/dBCzIpq9piZo_7qt4AKhPQLCNqs=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RAIISCLLVBC4TEVOXNYBO2I5QY.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/dBCzIpq9piZo_7qt4AKhPQLCNqs=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RAIISCLLVBC4TEVOXNYBO2I5QY.jpg 620w, https://www.theglobeandmail.com/resizer/1uhHd4_RZdZxUO88FgXCrM4CdHs=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RAIISCLLVBC4TEVOXNYBO2I5QY.jpg 1200w, https://www.theglobeandmail.com/resizer/yov3TYhYn6aWRxDQjyVbY6OctnM=/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RAIISCLLVBC4TEVOXNYBO2I5QY.jpg 1900w" data-aspect-ratio="150.2439024390244" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Ruta Meilutyte with her gold medal for winning the women's 100m breaststroke swimming event at the London 2012 Olympic Games on July 30, 2012.</p> <p class="c-article-media__credit">MARTIN BUREAU/AFP/Getty Images</p> </div> </figcaption> </figure> <p class="c-article-body__text">Former Olympic swimming champion Ruta Meilutyte retired from the sport Wednesday after missing three doping tests.</p> <p class="c-article-body__text">The 22-year-old Meilutyte said she wants to focus on her studies and other interests, rather than a third Olympics next year.</p> <p class="c-article-body__text">“I have given all of myself to swimming. I used to live with it since my early years,” she said on the Lithuanian Swimming Federation website. “Due to a busy workout schedule, I had to compromise my studies, but I want to start again now. I want to do simple things now, to grow, understand myself and the world around me in a better way.”</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">At 15, Meilutyte won gold in the 100-meter backstroke at the 2012 London Olympics and added world championship gold a year later. However, she later said she struggled with the pressure to remain successful.</p> <p class="c-article-body__text">Meilutyte, the short-course world-record holder in the 100 breaststroke, missed out on a medal at the 2016 Olympics and has had a mixed record at major championships since. She hasn’t competed since winning silver in the 50 breaststroke at the short-course worlds in December.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">Last year, she told Brazilian news website Globo that she had struggled with depression, particularly after the 2016 Olympics.</p> <p class="c-article-body__text">Meilutyte was facing a likely one-year ban after the federation said she failed to give accurate whereabouts information to drug testers three times in 12 months. The federation said the last of those tests came in March, while she wasn’t competing, but hadn’t given any official notification she planned to take a sabbatical or retire.</p> <p class="c-article-body__text">Meilutyte is a celebrity in Lithuania, which had never before won an Olympic medal in the pool.</p> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="ftFS2k1UJ7atqr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="f00y0K9UJ7atqr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-done-deals" id="f0vXqBTUJ7atqr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="fHwxQS1UJ7atqr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="fUlLGd2UJ7atqr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="f6E3gq1UJ7atqr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f1K2aX1UJ7atqr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f5HHqq1UJ7atqr"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-author-profile" id="f0jcQ2gUJ7atqr"> </div> </article> </main> <div class="u-space-mtn u-space-mbn pb-layout-item pb-chain pb-c-section-1n-columns" id="cTkSD91UJ7atqr"> <div class="l-row arc-c-recommended-similar-wines"> <div class="l-col-1 l-col-sm"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-similar-wines" id="f0VPyO8UJ7atqr"> </div> </div> <div class="l-col-1 l-col-sm"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-similar-wines" id="faWLJa1UJ7atqr"> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-recommended-similar-wines-disclaimer" id="f0px1WHUJ7atqr"> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-article-wine-story-promo" id="f6aCtd2UJ7atqr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-wine-newsletter" id="floxle2UJ7atqr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-crea-listings" id="f0YOzFvUJ7atqr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" id="fGTzQw1UJ7atqr"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cwJnWC1UJ7atqr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="fWvxCj1UJ7atqr"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=system-maintenance&amp;uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="fUUj992UJ7atqr"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="fe6x231UJ7atqr"> <div class="c-comments u-space-mt u-space-mbx" id="comments"> <div class="js-c-comments-bar js-c-comments-toggle c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-comments"></use> </svg> </span> <a href="#comments" class="c-comments-bar__link"> <span class="js-c-comments-count c-comments-bar__count__text"> Comments </span> </a> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://subscribe.theglobeandmail.com/#/multiplatform"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--subscribed u-hidden"> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0bJzPpUJ7atqr"> <div class="js-recommended-articles u-space-mtxl u-space-mb" data-source="tgam" data-id="recommended-art_same_section_mostpopular" data-heading="More from this section" data-style="listWithImages" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_same_section_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;wire,news,blog,column,review,gallery&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;art_same_section_mostpopular&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;include_sections&quot;:&quot;sports&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:345601}"> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0fjGyeUJ7atqr"> <div class="gtext"> <div class="gtext-body"> <div class="des-891-bottom u-wrapper u-hidden"> <div id="robcpro-promo" style="margin: 15px auto; text-align: center; cursor: pointer;"> <picture> <source media="(min-width: 768px)" sizes="620px" srcset="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v10/tgam-ROC-promo-620@2x.png 2x"> <img src="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v10/tgam-ROC-promo-335.png" alt="Cannabis pro newsletter"> </picture> </div> </div> <script>var cannabisPromoCard=document.querySelector(".des-891-bottom");if(window.location.href.indexOf("/cannabis/")>-1){cannabisPromoCard.classList.remove("u-hidden");document.getElementById("robcpro-promo").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"des891-article","feature":"container","action":"clickCannabisProNewsletter","type":"test","label":"subscribe here","variantName":"bottom","segmentName":""}});window.location.href="https://www.theglobeandmail.com/robcannabispro/"})};</script></div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-marketing-container-placeholder" id="f08Ty3QUJ7atqr"> <div class="js-marketing-container" style="display: none; margin: 0; padding: 0;"></div> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="c0FVSTAUJ7atqr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f8dnAR1UJ7atqr"> <div class="js-recommended-articles u-space-mt u-space-mb" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fCxpVO1UJ7atqr"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fn54jd1UJ7atqr"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-c-gpt-ad--lazy" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" id="fcrn2P1UJ7atqr"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c0GXB3FUJ7atqr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fouj1Z1UJ7atqr"> <div class="js-recommended-articles u-space-mtxl u-space-mbxl" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="More From The Globe and Mail" data-style="articleListRow" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery,arcvideo&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0kyquIUJ7atqr"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0jhKGlUJ7atqr"> <script>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</script> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c0WLLwwUJ7atqr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0Lehll7iT8drr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('article-section', function(){
  var darwinState = getDarwinState() || {};
  var isSubscriber = getSegment('identity.role.id', 2);
  var isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  var hasSeenIt = darwinState.hasOwnProperty("cem1202") && darwinState.cem1202.hasSeenUnit > 2;
  var isRightProvince = getprovince_city() !== "BC";
  var hasClosedIt = darwinState.hasOwnProperty("cem1202") && darwinState.cem1202.hasClosed;  
  var isArticle = window.location.href.indexOf('/article')>-1? true : false;
  var duration = schedule("Apr 11 2018 09:00:00 GMT-0400 (EDT)", "May 23 2019 03:00:00 GMT-0400 (EDT)");
  var isNotGuide = window.tgam.datalayer.article.contentId !== articleinfo_1202[1];
  // to give CEM-1280 priority
  const unitsHidden = darwinState.hasOwnProperty("cem1280") && darwinState.cem1280.hasSeenUnit > 2 && darwinState.cem1280.hasClosed;


  var count = count || 1;
  
   if(darwinState.hasOwnProperty("cem1202") && count ==1 && darwinState.cem1202.variant){
     count +=1;
     setdarwinVariant('products-cem1202', darwinState.cem1202.variant);
    }
    var segmentPass = !unitsHidden && isSubscriber && !isIE10 && isArticle && !hasSeenIt && !hasClosedIt && duration && isRightProvince && isNotGuide;
   return segmentPass;
  
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("products-cem1202");
       // set darwin state on view
var darwinState = getDarwinState() || {};

function displayUnit_1202(){
  if(document.body.contains(document.getElementById('feature-content-1202'))){
    var article = darwinState.hasOwnProperty("cem1202") && darwinState.cem1202.article ? darwinState.cem1202.article : 'article1';
    document.getElementById("feature-content-1202").className = article;
    setUnitState("cem1202","experience");
  }
}

if (variant.is('control')) {
  console.info('products:cem-1202:control');
  setUnitState("cem1202","control");
}

if (variant.is('experience')) {
  console.info('products:cem-1202:experience');
  setTimeout(displayUnit_1202, 2000);
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>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</script> <style>#feature-content-1202.article1 .o-card__hed-text:after{content:'Budget travel: How to get away for cheap'}#feature-content-1202.article1 .o-card__when:after{content:'Strategies for saving up, avoiding baggage fees and seeing more for less'}#feature-content-1202.article2 .o-card__hed-text:after{content:'Sleep-deprived? Our exhaustive guide to getting a good night\’s rest'}#feature-content-1202.article2 .o-card__when:after{content:'From the science of sleep to pillows and mattresses to solutions for snoring, our best tips to get a better slumber'}#feature-content-1202.article2 .c-image{content:url(https://www.theglobeandmail.com/files/cem/products/cem1202/sleep1202.png?token=1) !important}#feature-content-1202.article3 .o-card__hed-text:after{content:'What tools do you really need in the kitchen – and which can you do without?'}#feature-content-1202.article3 .o-card__when:after{content:'How to buy, care for and use the gear that will make cooking and baking easier'}#feature-content-1202.article3 .c-image{content:url(https://www.theglobeandmail.com/files/cem/products/cem1202/cooking1202.png) !important}#feature-content-1202.article4 .o-card__hed-text:after{content:'Retirement ready: How to save smarter and not outlive your nest egg'}#feature-content-1202.article4 .o-card__when:after{content:'Learn how to invest your savings so you’ll have enough income for the post-work life you envision with this retirement savings tools and tips handy guide'}#feature-content-1202.article4 .c-image{content:url('https://www.theglobeandmail.com/resizer/sNe3-TAJ8ppR2hiCQUYODa-SB9U=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/PH5ONLENDJF37PL3MJYEFB5QNQ') !important}#feature-content-1202.article5 .o-card__hed-text:after{content:'Self-directed investing: A beginner’s guide to getting started as a DIY investor'}#feature-content-1202.article5 .o-card__when:after{content:'If you think direct investing is in your future, learn how to get started'}#feature-content-1202.article5 .c-image{content:url('https://www.theglobeandmail.com/resizer/JHvq27mnjB7wv0WoMce0bgrVSGY=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/YZMZMA33GRDQJCHEMCLJ3QN2YM.JPG') !important}#feature-content-1202.article6 .o-card__hed-text:after{content:'Rob Carrick’s 2019 ETF Buyer’s Guide: Best Canadian equity funds'}#feature-content-1202.article6 .o-card__when:after{content:'Rob Carrick helps you dig deep into these 11 ETFs before buying'}#feature-content-1202.article6 .c-image{content:url(https://www.theglobeandmail.com/files/cem/products/cem1202/carrick1202.png?token=2) !important}#feature-content-1202 .o-card{background-color:#eeecdd;padding:0}#feature-content-1202 .o-card--single-md .o-card__col:first-of-type{-webkit-box-flex:3;-ms-flex:3;flex:3;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1;margin-right:0;padding:.625rem}#feature-content-1202 .o-card--single-md .o-card__col{-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2;-webkit-box-flex:1;-ms-flex:1;flex:1}#feature-content-1202 .o-card__label{margin-bottom:.625rem;display:block}#feature-content-1202 .o-card__label--inverted .o-card__label-text{background-color:#fff;color:#333523;font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;text-transform:uppercase;font-size:.75rem;letter-spacing:.0625rem;line-height:1;padding:.25rem .4375rem;display:inline-block;position:relative}#feature-content-1202 .o-card--single-md .o-card__hed-text{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;font-size:1.1875rem;line-height:1.15789;color:#333}#feature-content-1202 .o-card__when{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;font-size:0.875rem;letter-spacing:.01875rem;line-height:1.28571;color:#191919;margin-top:.3rem}#feature-content-1202 .c-button{margin-top:13px;background:#da161f}#feature-content-1202 .c-button__text{padding-left:8px}#feature-content-1202 .c-image-container{height:100%}#feature-content-1202 .c-image{height:100%;width:auto;max-width:initial;overflow:hidden}#feature-content-1202 .o-card__content{position:relative}#feature-content-1202 #cta-close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#333;z-index:1;border:0;color:#fff}#feature-content-1202 #close-menu{min-width:1.125rem;width:1.125rem;height:1.125rem;vertical-align:middle;display:inline-block;fill:#fff}#feature-content-1202 #readnow-ico{width:20px;height:20px;padding-top:2px}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f06fXeQ7iT8drr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('audio-sect', function(){
  const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasSeenIt = darwinState.hasOwnProperty("cem1280") && darwinState.cem1280.hasSeenUnit > 2;
  const duration = schedule("May 13 2019 09:00:00 GMT-0400 (EDT)", "May 27 2019 03:00:00 GMT-0400 (EDT)");
  const hasClosedIt = darwinState.hasOwnProperty("cem1280") && darwinState.cem1280.hasClosed;
  const isRightSection = !getSegment('article.contentId','DYJS5XVMZVB4TKGY3AM7NSDIUA');

  var isArticle = window.location.href.indexOf('/article')>-1? true : false;
  const isRightProvince = getprovince_city() !== "BC";
  
  var count = count || 1;
  
   if(darwinState.hasOwnProperty("cem1280") && count ==1 && darwinState.cem1280.variant){
     count +=1;
     setdarwinVariant('promotions-cem1280', darwinState.cem1280.variant);
    }

   return isSubscriber && !isIE10 && isRightSection && isArticle && !hasSeenIt && !hasClosedIt && duration && isRightProvince;
  
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-cem1280");
       if (variant.is('control')) {
  console.info('promotions:cem-1280:control');
  setUnitState("cem1280","control");
}

if (variant.is('expA')) {
  console.info('promotions:cem-1280:expA');
  setTimeout(displayUnit_1280, 1500);
}


function displayUnit_1280(){
  if(document.body.contains(document.getElementById('feature-content1'))){
    document.getElementById("feature-content1").className =  "expA";
    setUnitState("cem1280",variant);
  }
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>var hashId=getCookie("gtm_u_info").split("|")[0];
if(getCookie("gtm_u_info")!==null&&hashId!==""&&notIE){var getloginsessions_api=getCookie("getloginsessions_api");if(getloginsessions_api&&hashId===JSON.parse(getloginsessions_api)[0])getArticle(JSON.parse(getloginsessions_api)[1]);else{var graphiQL=[JSON.stringify({"query":'{   getRegPreProfile(hashId: "'+hashId+'",monthYear:"052019",numberOfMonths:2) { lastUpdateTime     previousSessionTime weeklyFeatures{   deviceFeatures{     dailyFeatures{       sessionFeatures{         lastUpdateTime       }     }   } }        } }',"variables":null}),
hashId];getapi_graphiql("https://tgamuserprofile.theglobeandmail.ca/userprofile",graphiQL)}}
function displayFeatureArticle_1280(){var windowurl=window.location.href;var paraCount=5;if(document.getElementsByClassName("c-article-body__text").length>paraCount){var innerHTML='\x3cdiv class\x3d"o-package o-package--transparent o-package--single-story"\x3e \x3cdiv class\x3d"u-wrapper pb-feature pb-layout-item pb-f-global-single-story"\x3e \x3cdiv class\x3d"o-card o-card--single-md"\x3e \x3cdiv class\x3d"o-card__content"\x3e \x3cbutton id\x3d"cta-close" class\x3d"c-control__button" type\x3d"button" aria-expanded\x3d"false" onclick\x3d"hideUnit(\'cem1280\',\'feature-content1\')"\x3e \x3csvg id\x3d"close-menu" class\x3d"c-button__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"'+window.tgam.env.svgSpritePath+
'#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e\x3c/button\x3e \x3cdiv class\x3d"o-card__col"\x3e \x3cspan class\x3d"o-card__label o-card__label--inverted"\x3e \x3cspan class\x3d"o-card__label-text"\x3eMember Exclusive\x3c/span\x3e \x3c/span\x3e \x3cspan class\x3d"o-card__hed-dek"\x3e \x3cspan class\x3d"o-card__hed o-card__hed--single-md"\x3e \x3cspan class\x3d"o-card__hed-text"\x3e\x3c/span\x3e \x3cdiv class\x3d"o-card__when"\x3e\x3c/div\x3e \x3cbutton class\x3d"c-button c-button--dark-primary c-button--hidden-xs-down" type\x3d"button" onclick\x3d"listennow()"\x3e\x3cspan class\x3d"c-button__text"\x3e\x3c/span\x3e \x3c/button\x3e \x3c/span\x3e \x3c/span\x3e \x3c/div\x3e \x3cdiv class\x3d"o-card__col"\x3e \x3cdiv class\x3d"c-image-container c-image-container--lazy"\x3e \x3cdiv class\x3d"c-image-container--lazy__wrapper"\x3e \x3cimg class\x3d"c-image js-lazyimage--autosizes js-lazyimage--loaded" src\x3d"https://www.theglobeandmail.com/files/cem/promotions/audio_article.png"\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e';
var newNode=document.createElement("div");newNode.className="u-hidden";newNode.setAttribute("id","feature-content1");var refNode=document.getElementsByClassName("c-article-body__text")[paraCount-1];refNode.parentNode.insertBefore(newNode,refNode);document.getElementById("feature-content1").innerHTML=innerHTML}}
function flatten_obj(data){var result={};var s=0;function recurse(cur,prop){if(Object(cur)!==cur)result[s++]=cur;else if(Array.isArray(cur)){for(var i=0,l=cur.length;i<l;i++)recurse(cur[i],prop+"["+i+"]");if(l==0)result[s++]=[]}else{var isEmpty=true;for(var p in cur){isEmpty=false;recurse(cur[p],prop?prop+"."+p:p)}if(isEmpty&&prop)result[s++]={}}}recurse(data,"");return result}
function getArticle(object){var check=false;var date_activity=flatten_obj(object);var diff=-1;for(i=0;i<Object.keys(date_activity).length-1;i++)if(date_activity[i].split(" ")[0]!==date_activity[i+1].split(" ")[0]){diff=date_activity[i+1].split(" ")[0].split("-")[2]-date_activity[i].split(" ")[0].split("-")[2];if(diff>=30)break}check=diff===0||diff>=30;if(check){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem1238","feature":"displayfeature","action":"display","type":"test","label":"display",
"variantName":"","segmentName":"articleseg"}});displayFeatureArticle_1280()}}
function listennow(){var variant=document.getElementById("feature-content1").className;var url="https://www.theglobeandmail.com/world/article-caught-in-the-new-cold-war-a-journey-to-crimea/?cid\x3dAudioArticle_MAY19_1280\x26#audio-story";analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem1280","feature":"featureContent","action":"clickCTA","type":"test","label":"ListenNoq","variantName":"experience","segmentName":"audio-sect"}});window.location.href=url};</script> <style>.expA#feature-content1 .o-card__hed-text:after{content:'Listen to: Caught in the new cold war: A journey to Crimea'}.expA#feature-content1 .o-card__when:after{content:'It’s been five years since Putin took over this peninsula from Ukraine. Now with Russia and the West in a standoff over the fates of Venezuela and Syria, Mark Mackinnon revisits the region and its people, pawns in Putin’s grand plan.'}.expA#feature-content1 .c-button__text:after{content:'Listen now'}#feature-content1 .o-card{background-color:#ffe6d4;padding:0}#feature-content1 .o-card--single-md .o-card__col:first-of-type{-webkit-box-flex:3;-ms-flex:3;flex:3;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1;margin-right:0;padding:.625rem}#feature-content1 .o-card--single-md .o-card__col{-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2;-webkit-box-flex:1;-ms-flex:1;flex:1}#feature-content1 .o-card__label{margin-bottom:.625rem;display:block}#feature-content1 .o-card__label--inverted .o-card__label-text{background-color:#fff;color:#333523;font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;text-transform:uppercase;font-size:.75rem;letter-spacing:.0625rem;line-height:1;padding:.25rem .4375rem;display:inline-block;position:relative}#feature-content1 .o-card--single-md .o-card__hed-text{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;font-size:1.1875rem;line-height:1.15789;color:#333}#feature-content1 .o-card__when{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;font-size:0.875rem;letter-spacing:.01875rem;line-height:1.28571;color:#191919;margin-top:.3rem}#feature-content1 .c-button{margin-top:13px;background:#da161f}#feature-content1 .c-button__text{padding-left:8px;color:#fff !important}#feature-content1 .c-image-container{height:100%}#feature-content1 .c-image{height:100%;width:auto;max-width:initial;overflow:hidden;margin-left:-80px}#feature-content1 .o-card__content{position:relative}#feature-content1 #cta-close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#333;z-index:1;border:0;color:#fff}#feature-content1 #close-menu{min-width:1.125rem;width:1.125rem;height:1.125rem;vertical-align:middle;display:inline-block;fill:#fff}#feature-content1 #readnow-ico{width:20px;height:20px;padding-top:2px}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0NEyiE7iT8drr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('subs1269', function(){
  var darwinState = getDarwinState() || {};
  var isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;

  var isSubscriber = getSegment('identity.role.id', 2);
  var hasSeenIt = darwinState.hasOwnProperty("cem1269") && darwinState.cem1269.hasSeenUnit > 2;
  var hasClosedIt = darwinState.hasOwnProperty("cem1269") && darwinState.cem1269.hasClosed;  
  var isArticle = window.location.href.indexOf('/article')>-1? true : false;
  var isNotCurrentArticle = !getSegment('article.contentId','74EA52FF4RA3RBUZVTKDKOZZAE');
  var isRightProvince = getprovince_city() !== "BC";
  var duration = schedule("May 13 2018 09:00:00 GMT-0400 (EDT)", "May 27 2019 09:00:00 GMT-0400 (EDT)");
  const unitsHidden1202 = darwinState.hasOwnProperty("cem1202") && darwinState.cem1202.hasSeenUnit > 2 && darwinState.cem1202.hasClosed;  
  const unitsHidden1280 = darwinState.hasOwnProperty("cem1280") && darwinState.cem1280.hasSeenUnit > 2 && darwinState.cem1280.hasClosed; 

  var count = count || 1;
  
   if(darwinState.hasOwnProperty("cem1269") && count ==1 && darwinState.cem1269.variant){
     count +=1;
     setdarwinVariant('products-cem1269', darwinState.cem1269.variant);
    }
    var segmentPass = !unitsHidden1202 && !unitsHidden1280 && isSubscriber && !isIE10 && isArticle && !hasSeenIt && !hasClosedIt && duration && isRightProvince && isNotCurrentArticle;
    console.log('CEM-1269 | segments | ' + segmentPass);
   return segmentPass;
  
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-cem1269");
       if (variant.is('control')) {
  console.info('promotions:cem-1269:control');
  setUnitState("cem1269","control");
}

if (variant.is('experience')) {
  console.info('promotions:cem-1269:experience');
  setTimeout(displayFeatureArticle_1269, 2000);
  setUnitState("cem1269","experience");
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>var today_1269=new Date;if(today_1269===new Date("May 20 2019 11:00:00 GMT-0400 (EDT)")){setDarwinState("cem1269","hasSeenUnit","");setDarwinState("cem1269","hasClosed",false)}
function displayFeatureArticle_1269(){var windowurl=window.location.href;var paraCount=5;if(document.getElementsByClassName("c-article-body__text").length>paraCount){var innerHTML='\x3cdiv class\x3d"o-package o-package--transparent o-package--single-story"\x3e \x3cdiv class\x3d"u-wrapper pb-feature pb-layout-item pb-f-global-single-story"\x3e \x3cdiv class\x3d"o-card o-card--single-md"\x3e \x3cdiv class\x3d"o-card__content"\x3e \x3cbutton id\x3d"cta-close" class\x3d"c-control__button" type\x3d"button" aria-expanded\x3d"false" onclick\x3d"hideUnit(\'cem1269\',\'feature-content-1269\')"\x3e \x3csvg id\x3d"close-menu" class\x3d"c-button__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"'+window.tgam.env.svgSpritePath+
'#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e\x3c/button\x3e \x3cdiv class\x3d"o-card__col"\x3e \x3cspan class\x3d"o-card__label o-card__label--inverted"\x3e \x3cspan class\x3d"o-card__label-text"\x3eMember Exclusive\x3c/span\x3e \x3c/span\x3e \x3cspan class\x3d"o-card__hed-dek"\x3e \x3cspan class\x3d"o-card__hed o-card__hed--single-md"\x3e \x3cspan class\x3d"o-card__hed-text"\x3e\x3c/span\x3e \x3cdiv class\x3d"o-card__when"\x3e\x3c/div\x3e \x3cbutton class\x3d"c-button c-button--grey-primary c-button--hidden-xs-down" type\x3d"button" onclick\x3d"readnow_1269()"\x3e \x3csvg id\x3d"readnow-ico"\x3e \x3cuse xlink:href\x3d"https://www.theglobeandmail.com/files/cem/icons/read-ico.svg#read-ico"\x3e \x3c/use\x3e \x3c/svg\x3e\x3cspan class\x3d"c-button__text"\x3e Read Now \x3c/span\x3e \x3c/button\x3e \x3c/span\x3e \x3c/span\x3e \x3c/div\x3e \x3cdiv class\x3d"o-card__col"\x3e \x3cdiv class\x3d"c-image-container c-image-container--lazy"\x3e \x3cdiv class\x3d"c-image-container--lazy__wrapper"\x3e \x3cimg class\x3d"c-image js-lazyimage--autosizes js-lazyimage--loaded" src\x3d"https://www.theglobeandmail.com/files/cem/promotions/cem1269/article2.JPG"\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e';
var newNode=document.createElement("div");newNode.setAttribute("id","feature-content-1269");var refNode=document.getElementsByClassName("c-article-body__text")[paraCount-1];refNode.parentNode.insertBefore(newNode,refNode);document.getElementById("feature-content-1269").innerHTML=innerHTML;analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem1269","feature":"displayfeature","action":"display","type":"test","label":"display","variantName":"experience","segmentName":"articleseg"}})}}
function readnow_1269(){var url="https://www.theglobeandmail.com/investing/article-utility-dream-stock-a-closer-look-at-onex-and-buffetts-amazon-bet/";var cvariant_type="?intcmp\x3dexp1269";analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem1269","feature":"featureContent","action":"clickReadNow","type":"test","label":"ReadNow","variantName":"experience","segmentName":"articleseg"}});window.location.href=url+cvariant_type};</script> <style>#feature-content-1269 .o-card__hed-text:after{content:'What you need to know in investing this week'}#feature-content-1269 .o-card__when:after{content:'Utility dream stock, a closer look at Onex and Buffett’s Amazon bet'}#feature-content-1269 .o-card{background-color:#eeecdd;padding:0}#feature-content-1269 .o-card--single-md .o-card__col:first-of-type{-webkit-box-flex:3;-ms-flex:3;flex:3;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1;margin-right:0;padding:.625rem}#feature-content-1269 .o-card--single-md .o-card__col{-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2;-webkit-box-flex:1;-ms-flex:1;flex:1}#feature-content-1269 .o-card__label{margin-bottom:.625rem;display:block}#feature-content-1269 .o-card__label--inverted .o-card__label-text{background-color:#fff;color:#333523;font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;text-transform:uppercase;font-size:.75rem;letter-spacing:.0625rem;line-height:1;padding:.25rem .4375rem;display:inline-block;position:relative}#feature-content-1269 .o-card--single-md .o-card__hed-text{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;font-size:1.1875rem;line-height:1.15789;color:#333}#feature-content-1269 .o-card__when{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;font-size:0.875rem;letter-spacing:.01875rem;line-height:1.28571;color:#191919;margin-top:.3rem}#feature-content-1269 .c-button{margin-top:13px;background:#da161f}#feature-content-1269 .c-button__text{padding-left:8px}#feature-content-1269 .c-image-container{height:100%}#feature-content-1269 .c-image{height:100%;width:auto;max-width:initial;overflow:hidden}#feature-content-1269 .o-card__content{position:relative}#feature-content-1269 #cta-close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#333;z-index:1;border:0;color:#fff}#feature-content-1269 #close-menu{min-width:1.125rem;width:1.125rem;height:1.125rem;vertical-align:middle;display:inline-block;fill:#fff}#feature-content-1269 #readnow-ico{width:20px;height:20px;padding-top:2px}</style> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cOlaO62UJ7atqr"> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0O0QojUJ7atqr"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0olsAuUJ7atqr"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.dispatch("segments-done")}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fHWa9O1UJ7atqr"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("default4575",function seg(){var darwinState=getDarwinState()||{};var isDesktop=window.matchMedia("(min-width: 1280px)").matches;if(!isDesktop)console.log("[ARC-4575]: is not Desktop resolution, so aborting");if(darwinState.hasOwnProperty("arc4575")&&darwinState.arc4575.variant)setdarwinVariant("UXTest-ARC4575",darwinState.arc4575.variant);return isDesktop})}]);_dw.push(["global","ready",function(api){var variant=
api.get("UXTest-ARC4575");var container=document.querySelector(".js-marketing-container");var articleBody=document.querySelector(".c-article-body");function marketingGridLayout(){var label=document.querySelector(".c-marketing-container__label");var gridContainer=document.querySelector(".c-marketing-container");label.parentNode.removeChild(label);gridContainer.innerHTML=label.outerHTML+gridContainer.innerHTML}function init(){console.log("[ARC-4575] init");var testIsEnabled=/token=arc4575/.test(window.location.search);
if(variant.is("variant_one")||testIsEnabled){setUnitState("arc4575","variant_one");console.log("[ARC-4575] variant: variant_one");var mutationObserver=new MutationObserver(function mutated(mutations){mutations.forEach(function mutate(mutation){console.log(mutation);var content=container.innerHTML;container.innerHTML="";articleBody.innerHTML=articleBody.innerHTML+content;marketingGridLayout();mutationObserver.disconnect()})});mutationObserver.observe(container,{childList:true})}if(variant.is("control")){console.log("[ARC-4575] variant: control");
setUnitState("arc4575","control")}}init()}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <style>

.c-article-body {
  position: relative; }

.c-article-body .pb-f-marketing-container {
  position: absolute;
  bottom: 120px;
  left: -165px;
  max-width: 150px; }
  @media (max-width: 1279px) {
    .c-article-body .pb-f-marketing-container {
      display: none; } }
  @media (min-width: 1310px) {
    .c-article-body .pb-f-marketing-container {
      max-width: 170px;
      left: -185px; } }
  .c-article-body .pb-f-marketing-container .c-marketing-container {
    grid-template-columns: 1fr;
    -ms-grid-columns: 1fr;
    grid-template-rows: 1fr auto;
    -ms-grid-rows: 1fr auto; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__dismiss,
  .c-article-body .pb-f-marketing-container .c-marketing-container__dek {
    display: none; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__label {
    z-index: 9;
    margin: 10px 10px 0;
    grid-row: 1 / 2;
    -ms-grid-row: 1;
    -ms-grid-row-span: 1; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__label-content {
    margin-bottom: 0; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__image {
    padding: 10px;
    grid-row: 2 / 3;
    -ms-grid-row: 2;
    -ms-grid-row-span: 1;
    grid-column: 1 / 2;
    -ms-grid-column: 1;
    -ms-grid-column-span: 1; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__content {
    padding: 10px;
    grid-row: 3 / 4;
    -ms-grid-row: 3;
    -ms-grid-row-span: 1;
    grid-column: 1 / 2;
    -ms-grid-column: 1;
    -ms-grid-column-span: 1;
    grid-template-rows: auto auto;
    -ms-grid-columns: auto auto; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__headline {
    -ms-grid-row: 1;
    -ms-grid-row-span: 1;
    grid-row: 1 / 2; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__cta {
    -ms-grid-row: 2;
    -ms-grid-row-span: 1;
    grid-row: 2 / 3; }
    .c-article-body .pb-f-marketing-container .c-marketing-container__cta .c-button {
      margin-top: 0; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__cta {
    grid-template-columns: 1fr;
    -ms-grid-columns: 1fr;
    grid-template-rows: 1fr auto;
    -ms-grid-rows: 1fr auto; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__logos {
    grid-column: 1 / 2;
    -ms-grid-column: 1;
    -ms-grid-column-span: 1;
    grid-row: 2 / 3;
    -ms-grid-row: 2;
    -ms-grid-row-span: 1; }
  .c-article-body .pb-f-marketing-container .c-marketing-container__bg {
    grid-row: 1 / 4;
    -ms-grid-row: 1;
    -ms-grid-row-span: 3;
    grid-column: 1 / 2;
    -ms-grid-column: 1;
    -ms-grid-column-span: 1; }

</style> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fUb3sq1UJ7atqr"> <div class="gtext"> <div class="gtext-body"><div class="u-wrapper pb-feature pb-layout-item pb-f-global-breadcrumb des-robcannabispro-breadcrumb u-hidden" id="fgP2v21WNGWrnr"><div class="c-breadcrumb"><a class="c-breadcrumb__link" href="/robcannabispro/" data-lt-lid="T1:1:Robcannabispro" data-lt-pos="breadcrumb navigation" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;breadcrumb&quot;,&quot;label&quot;:&quot;canada&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}"> <span class="u-visually-hidden">Page ancestor:</span><span class="c-breadcrumb__text">Back to Cannabis Professional</span></a></div></div> <style>.des-robcannabispro-breadcrumb{padding-top:15px}@media (min-width:768px){.des-robcannabispro-breadcrumb{display:none}}</style> <script>var refNode=document.getElementsByClassName("pb-f-article-label-headline")[0];var cannabisBreadCrumb=document.querySelector(".des-robcannabispro-breadcrumb");if(window.location.href.indexOf("/robcannabispro/")>-1){cannabisBreadCrumb.classList.remove("u-hidden");refNode.parentNode.insertBefore(cannabisBreadCrumb,refNode)};</script></div> </div> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbxl pb-feature pb-layout-item pb-f-commercial-dianomi" id="f01LXORUJ7atqr"> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-global-package" id="f0JzDiJUJ7atqr"> <div class="o-package o-package--story-list o-package--story-list--engagement"> <span class="o-package__label o-package__label--transparent"> Top Stories </span> <div class="o-package__stories" data-analyticsclick-container> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/business/article-cibc-lowers-full-year-profit-outlook-following-flat-second-quarter/" class="o-card__link" data-sophi="BLH7JQBEEZCMXCIL5NEZSVJGR4" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"BLH7JQBEEZCMXCIL5NEZSVJGR4","label":"cibc lowers full-year profit outlook, following flat second-quarter earnings","page":"art:sports:drop-down stories","hierarchy":1}' data-lt-pos="art:sports:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">CIBC lowers full-year profit outlook, following flat second-quarter earnings</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/rnnovPTskOe8N-dL-piy3LZlXv8=/3x0:3597x2396/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/7OLRGTHVWVGPLL5K75JJIDUPSE.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/rnnovPTskOe8N-dL-piy3LZlXv8=/3x0:3597x2396/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/7OLRGTHVWVGPLL5K75JJIDUPSE.jpg 75w, https://www.theglobeandmail.com/resizer/x97KXXikoRlzYIDclz4ujdDS6IE=/3x0:3597x2396/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/7OLRGTHVWVGPLL5K75JJIDUPSE.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/rnnovPTskOe8N-dL-piy3LZlXv8=/3x0:3597x2396/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/7OLRGTHVWVGPLL5K75JJIDUPSE.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/canada/article-its-a-complete-violation-restaurant-owners-bite-back-over-doordash/" class="o-card__link" data-sophi="3YOGLUCOXJFC7E46WS4SMT76OE" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"3YOGLUCOXJFC7E46WS4SMT76OE","label":"food fight: restaurant owners clash with doordash over service they didn’t order","page":"art:sports:drop-down stories","hierarchy":1}' data-lt-pos="art:sports:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Food fight: Restaurant owners clash with DoorDash over service they didn’t order</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-key"></use> </svg> </span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/-8Q2Kq_FJWdpbyb9JEn1DIJKQDo=/0x266:4000x2933/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/ZHYY3WO3BNE73MI6N55CO66BDI.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/-8Q2Kq_FJWdpbyb9JEn1DIJKQDo=/0x266:4000x2933/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/ZHYY3WO3BNE73MI6N55CO66BDI.JPG 75w, https://www.theglobeandmail.com/resizer/_YT4axngfdbu9FkNa2ifcOz0e1c=/0x266:4000x2933/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/ZHYY3WO3BNE73MI6N55CO66BDI.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/-8Q2Kq_FJWdpbyb9JEn1DIJKQDo=/0x266:4000x2933/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/ZHYY3WO3BNE73MI6N55CO66BDI.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/business/streetwise/article-betting-on-breakfast-sandwiches-cpp-invests-200-million-in-canadas/" class="o-card__link" data-sophi="QJ65YPHHNFENTOAZTGL7OZVRWA" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"QJ65YPHHNFENTOAZTGL7OZVRWA","label":"betting on breakfast sandwiches: cpp invests $200-million in canada’s premium brands, shares pop","page":"art:sports:drop-down stories","hierarchy":1}' data-lt-pos="art:sports:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__label o-card__label--muted"> <span class="o-card__label-text">Streetwise</span> </span> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Betting on breakfast sandwiches: CPP invests $200-million in Canada’s Premium Brands, shares pop</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-key"></use> </svg> </span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/2ST1rdamUudulfnxoYdftzEq6T4=/145x0:1903x1172/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/VJIM57GFPBCSZFETIYFSA2BRL4" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/2ST1rdamUudulfnxoYdftzEq6T4=/145x0:1903x1172/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/VJIM57GFPBCSZFETIYFSA2BRL4 75w, https://www.theglobeandmail.com/resizer/CBxRVTU3h9np8FMe4MN0SY2TmPE=/145x0:1903x1172/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/VJIM57GFPBCSZFETIYFSA2BRL4 150w" data-aspect-ratio="1.5" data-photo="story" alt="AP"> <noscript> <img src="https://www.theglobeandmail.com/resizer/2ST1rdamUudulfnxoYdftzEq6T4=/145x0:1903x1172/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/VJIM57GFPBCSZFETIYFSA2BRL4" alt="AP"> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/canada/alberta/article-5000-albertans-forced-from-homes-as-high-level-wildfire-rages-on/" class="o-card__link" data-sophi="EVUOBB6MAJGAJFSIKGMAN2PJPI" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"EVUOBB6MAJGAJFSIKGMAN2PJPI","label":"5,000 albertans forced from homes as high level wildfire rages on","page":"art:sports:drop-down stories","hierarchy":1}' data-lt-pos="art:sports:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">5,000 Albertans forced from homes as High Level wildfire rages on</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/lFgr8XOQov5ej3-hQv1DTKnaiKQ=/0x85:2048x1450/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/2ED76DJJLZAB5IESSZ4PIFPCYM.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/lFgr8XOQov5ej3-hQv1DTKnaiKQ=/0x85:2048x1450/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/2ED76DJJLZAB5IESSZ4PIFPCYM.JPG 75w, https://www.theglobeandmail.com/resizer/oJ-FUN-zza4YrX80YrmQIWZKqZ0=/0x85:2048x1450/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/2ED76DJJLZAB5IESSZ4PIFPCYM.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/lFgr8XOQov5ej3-hQv1DTKnaiKQ=/0x85:2048x1450/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/2ED76DJJLZAB5IESSZ4PIFPCYM.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/politics/article-trudeau-toughens-tone-against-china-as-canadian-delegation-presses-for/" class="o-card__link" data-sophi="MUHGK6QWMZDIPJI6ZO6H7IO4JI" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"MUHGK6QWMZDIPJI6ZO6H7IO4JI","label":"trudeau toughens tone against china as canadian delegation presses for release of detainees","page":"art:sports:drop-down stories","hierarchy":1}' data-lt-pos="art:sports:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Trudeau toughens tone against China as Canadian delegation presses for release of detainees</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/0kj36OD4uVp6HN8QCIuPFCSKCvk=/0x0:851x567/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/JDC3KDSMPVE2NAFVU2EP3VII24.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/0kj36OD4uVp6HN8QCIuPFCSKCvk=/0x0:851x567/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/JDC3KDSMPVE2NAFVU2EP3VII24.jpg 75w, https://www.theglobeandmail.com/resizer/4cArYtSPUdOGynXX_lO0OZnQMKg=/0x0:851x567/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/JDC3KDSMPVE2NAFVU2EP3VII24.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/0kj36OD4uVp6HN8QCIuPFCSKCvk=/0x0:851x567/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/JDC3KDSMPVE2NAFVU2EP3VII24.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/arts/music/article-chers-winnipeg-concert-postponed-at-last-minute-due-to-illness/" class="o-card__link" data-sophi="NGG3J3IEKRASDF57FQXUAINHZA" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"NGG3J3IEKRASDF57FQXUAINHZA","label":"cher’s winnipeg concert postponed at last minute due to illness","page":"art:sports:drop-down stories","hierarchy":1}' data-lt-pos="art:sports:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Cher’s Winnipeg concert postponed at last minute due to illness </span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/qbyNlrkBcD0PmQS8wFJFLEsbv68=/0x0:3600x2400/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/LFWFWHONKRCXVAN7PL54KUO274.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/qbyNlrkBcD0PmQS8wFJFLEsbv68=/0x0:3600x2400/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/LFWFWHONKRCXVAN7PL54KUO274.jpg 75w, https://www.theglobeandmail.com/resizer/9rFrWx-0xAEvoLE5tal6zzgIZ_w=/0x0:3600x2400/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/LFWFWHONKRCXVAN7PL54KUO274.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/qbyNlrkBcD0PmQS8wFJFLEsbv68=/0x0:3600x2400/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/LFWFWHONKRCXVAN7PL54KUO274.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/sports/article-raptors-right-back-in-the-series/" class="o-card__link" data-sophi="N277IHHEDFBENP5T43KQPJRGPM" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"N277IHHEDFBENP5T43KQPJRGPM","label":"toronto’s bench comes up big as raptors even series with bucks","page":"art:sports:drop-down stories","hierarchy":1}' data-lt-pos="art:sports:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Toronto’s bench comes up big as Raptors even series with Bucks</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/keWqN9Js2WV-46bRisHR-Mm5zJk=/0x13:2570x1726/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/5BOXHKXRHVCLZNJA3S3VODN26Y.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/keWqN9Js2WV-46bRisHR-Mm5zJk=/0x13:2570x1726/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/5BOXHKXRHVCLZNJA3S3VODN26Y.JPG 75w, https://www.theglobeandmail.com/resizer/4XY3Rr2570WQNhkAG0lLkx_Q4m0=/0x13:2570x1726/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/5BOXHKXRHVCLZNJA3S3VODN26Y.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/keWqN9Js2WV-46bRisHR-Mm5zJk=/0x13:2570x1726/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/5BOXHKXRHVCLZNJA3S3VODN26Y.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/canada/article-mad-gassers-toxic-buses-and-the-havana-syndrome-what-society-still/" class="o-card__link" data-sophi="EL2RKTAGUNFEPGFHFUDEU6LKAM" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"EL2RKTAGUNFEPGFHFUDEU6LKAM","label":"mad gassers, toxic buses and the havana syndrome: what society still gets wrong about the way stress can make us sick","page":"art:sports:drop-down stories","hierarchy":1}' data-lt-pos="art:sports:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Mad Gassers, toxic buses and the Havana Syndrome: What society still gets wrong about the way stress can make us sick</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/A7ZMJL-q-mYf9a6sSBuuQbxbOXI=/0x0:5977x3985/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/HJWLVGS7ANFFJGSP4FJL4N2DNI.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/A7ZMJL-q-mYf9a6sSBuuQbxbOXI=/0x0:5977x3985/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/HJWLVGS7ANFFJGSP4FJL4N2DNI.jpg 75w, https://www.theglobeandmail.com/resizer/QQKK7ZrLe3EI4FNPwCBwSs0hmSI=/0x0:5977x3985/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/HJWLVGS7ANFFJGSP4FJL4N2DNI.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/A7ZMJL-q-mYf9a6sSBuuQbxbOXI=/0x0:5977x3985/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/HJWLVGS7ANFFJGSP4FJL4N2DNI.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/business/international-business/us-business/article-occidental-petroleums-proposed-us-plant-to-pull-co2-from-thin-air/" class="o-card__link" data-sophi="XQBUTIAXINAFZFCMXF36XBYP5Q" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"XQBUTIAXINAFZFCMXF36XBYP5Q","label":"occidental partners with b.c. firm to pull co2 from thin air, use it to pump oil","page":"art:sports:drop-down stories","hierarchy":1}' data-lt-pos="art:sports:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Occidental partners with B.C. firm to pull CO2 from thin air, use it to pump oil</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-key"></use> </svg> </span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/_t8ipXk9iFDjEA87H8Gt29b-qGo=/15x0:2983x1979/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TMXWGSOQOZENBDMYF35I45PNTI.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/_t8ipXk9iFDjEA87H8Gt29b-qGo=/15x0:2983x1979/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TMXWGSOQOZENBDMYF35I45PNTI.JPG 75w, https://www.theglobeandmail.com/resizer/fEI5d3qzr0Cy-mHqvC_suSIuWeQ=/15x0:2983x1979/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TMXWGSOQOZENBDMYF35I45PNTI.JPG 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/_t8ipXk9iFDjEA87H8Gt29b-qGo=/15x0:2983x1979/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/TMXWGSOQOZENBDMYF35I45PNTI.JPG" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-single-story" id=""> <div class="o-card o-card--transparent"> <a href="/canada/british-columbia/article-push-is-on-to-pass-canadian-accessibility-law/" class="o-card__link" data-sophi="AU3A5IBSG5CGPI2RLH6ZWSTCM4" data-analyticsclick='{"type":"link","feature":"drop-down stories","contentId":"AU3A5IBSG5CGPI2RLH6ZWSTCM4","label":"activists urge ottawa to pass canadian accessibility law before summer","page":"art:sports:drop-down stories","hierarchy":1}' data-lt-pos="art:sports:drop-down stories" data-lt-lid="Headline."> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__hed-dek"> <span class="o-card__hed o-card__hed--15r"> <span class="o-card__hed-text">Activists urge Ottawa to pass Canadian accessibility law before summer</span> </span> </span> </div> <div class="o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/7umDg3XMGoImY135uNQh1Ei-oyM=/0x195:3356x2432/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EAJFF42VEFGJHI3Z74UL3FDAZU.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/7umDg3XMGoImY135uNQh1Ei-oyM=/0x195:3356x2432/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EAJFF42VEFGJHI3Z74UL3FDAZU.jpg 75w, https://www.theglobeandmail.com/resizer/i2ItwySqzZohSVKoroEZSUeOA4c=/0x195:3356x2432/150x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EAJFF42VEFGJHI3Z74UL3FDAZU.jpg 150w" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="https://www.theglobeandmail.com/resizer/7umDg3XMGoImY135uNQh1Ei-oyM=/0x195:3356x2432/75x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/EAJFF42VEFGJHI3Z74UL3FDAZU.jpg" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fV92qO1UJ7atqr"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:7em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="fmChg71UJ7atqr"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="fVdR111UJ7atqr"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-fVdR111UJ7atqr-accordion" href="#skip-end-fVdR111UJ7atqr-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fVdR111UJ7atqr-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fVdR111UJ7atqr-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globeandmail.com","position":1,"hierarchy":2}' rel='external'>Globeandmail.com</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the globe and mail newspaper","position":2,"hierarchy":2}' rel='external'>The Globe and Mail Newspaper</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/globe-products/nytproduct/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://shop.globeandmail.com/products/gift-subscription-to-the-globe-and-mail" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"gift subscription","position":6,"hierarchy":2}' rel='external'>Gift Subscription</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fVdR111UJ7atqr-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fVdR111UJ7atqr-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-corporate-sales/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globeproducts/globe-datastore/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fVdR111UJ7atqr-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fVdR111UJ7atqr-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fVdR111UJ7atqr-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fVdR111UJ7atqr-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://customer.globeandmail.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="fVdR111UJ7atqr-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="fVdR111UJ7atqr-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/accessibility-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> </ul> </li> </ul> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-fVdR111UJ7atqr-accordion" href="#skip-start-fVdR111UJ7atqr-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2019 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-article-context-service" id="fCWeZl1UJ7atqr"> </div> </div> </section> </div> <div role="dialog" class="c-modal-dialog c-modal-dialog--dark" id="js-modal-dialog-gallery" aria-labelledby="js-modal-dialog-gallery-title" aria-modal="true" data-is-adv="false" data-gallery-content='{"galleryImage0":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/dBCzIpq9piZo_7qt4AKhPQLCNqs\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RAIISCLLVBC4TEVOXNYBO2I5QY.jpg","width":620,"alt":"","caption":"Ruta Meilutyte with her gold medal for winning the women\u0027s 100m breaststroke swimming event at the London 2012 Olympic Games on July 30, 2012.","aspectRatio":150.2439024390244,"srcset":"https://www.theglobeandmail.com/resizer/dBCzIpq9piZo_7qt4AKhPQLCNqs\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RAIISCLLVBC4TEVOXNYBO2I5QY.jpg 620w, https://www.theglobeandmail.com/resizer/1uhHd4_RZdZxUO88FgXCrM4CdHs\u003d/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RAIISCLLVBC4TEVOXNYBO2I5QY.jpg 1200w, https://www.theglobeandmail.com/resizer/yov3TYhYn6aWRxDQjyVbY6OctnM\u003d/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/RAIISCLLVBC4TEVOXNYBO2I5QY.jpg 1900w","credit":"MARTIN BUREAU/AFP/Getty Images","slideType":"photo","intrinsicRatio":66.55844155844156,"height":412.6623376623377}}' hidden> <div class="c-modal-dialog__toolbar"> <button type="button" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" aria-label="Close photo gallery"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.31baf4c86c5ebab62e4a291a15878db5.svg#close-x"></use> </svg> </button> </div> <h2 id="js-modal-dialog-gallery-title" class="u-visually-hidden"></h2> <div class="c-modal-dialog__contents"></div> </div> <div class="c-keytar-container js-c-keytar-container" hidden> <div class="c-keytar-container__main" tabindex="-1"></div> </div> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ItemList",
      "numberOfItems": 10,
      "itemListElement":[
        
        {
          "@type": "ListItem",
          "position": 1,
          
          "url": "/business/article-cibc-lowers-full-year-profit-outlook-following-flat-second-quarter/"
          
        },
        {
          "@type": "ListItem",
          "position": 2,
          
          "url": "/canada/article-its-a-complete-violation-restaurant-owners-bite-back-over-doordash/"
          
        },
        {
          "@type": "ListItem",
          "position": 3,
          
          "url": "/business/streetwise/article-betting-on-breakfast-sandwiches-cpp-invests-200-million-in-canadas/"
          
        },
        {
          "@type": "ListItem",
          "position": 4,
          
          "url": "/canada/alberta/article-5000-albertans-forced-from-homes-as-high-level-wildfire-rages-on/"
          
        },
        {
          "@type": "ListItem",
          "position": 5,
          
          "url": "/politics/article-trudeau-toughens-tone-against-china-as-canadian-delegation-presses-for/"
          
        },
        {
          "@type": "ListItem",
          "position": 6,
          
          "url": "/arts/music/article-chers-winnipeg-concert-postponed-at-last-minute-due-to-illness/"
          
        },
        {
          "@type": "ListItem",
          "position": 7,
          
          "url": "/sports/article-raptors-right-back-in-the-series/"
          
        },
        {
          "@type": "ListItem",
          "position": 8,
          
          "url": "/canada/article-mad-gassers-toxic-buses-and-the-havana-syndrome-what-society-still/"
          
        },
        {
          "@type": "ListItem",
          "position": 9,
          
          "url": "/business/international-business/us-business/article-occidental-petroleums-proposed-us-plant-to-pull-co2-from-thin-air/"
          
        },
        {
          "@type": "ListItem",
          "position": 10,
          
          "url": "/canada/british-columbia/article-push-is-on-to-pass-canadian-accessibility-law/"
          
        }
      ]
    }
    </script> <script>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</script> <div id="sentry-installer"> <script>(function(){if(window.tgam.sentry.doInstall){var installer=document.getElementById("sentry-installer");var sentryScript=document.createElement("script");sentryScript.src="https://browser.sentry-cdn.com/4.4.2/bundle.min.js";sentryScript.defer=true;sentryScript.crossOrigin="anonymous";sentryScript.onload=function(){window.onerror=null;window.Sentry.init({dsn:"https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",environment:window.tgam.env.name,release:window.tgam.env.releaseVersion||"",whitelistUrls:[/\.theglobeandmail\.com/],
beforeSend:function onBeforeSend(event){return window.tgam.env.isProd?event:null}});window.tgam.sentry.isInstalled=true;window.tgam.sentry.errors.forEach(function(e){window.Sentry.captureException(e.err,{tags:e.tags||{}})});window.tgam.sentry.messages.forEach(function(msg){window.Sentry.captureMessage(msg)})};installer.appendChild(sentryScript)}})();</script> </div> </body> </html>