<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none story-unlimited"> <head> <meta charset="utf-8"><title>Edmonton Eskimos face a ‘must-win’ streak in the West - The Globe and Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="Team has ‘had weeks where we played great football followed up by terrible football,’ but they’re ‘certainly capable of playing at a high level,’ quarterback Reilly says"> <meta name="keywords" content="Grey Cup,Edmonton Eskimos,playoff,Winnipeg Blue Bombers,Eskimos,sports,football,Edmonton,streak,edmonton,team,game,Ottawa,Bombers,destiny"> <meta name="news_keywords" content="Grey Cup,Edmonton Eskimos,playoff,Winnipeg Blue Bombers,Eskimos,sports,football,Edmonton,streak,edmonton"> <meta name="last-modified" content="2018-09-28T19:55:26-0400"> <meta name="arc-id" content="WJWIZGBBQZCTNGHRXHTYR42ELU"> <meta name="arc-revision" content="GUAOPH3HVVCZFHAYXLPKMIJO5M"> <meta name="release-version" content="2_0_221"> <link rel="publisher" href="https://plus.google.com/+globeandmail"> <link rel="canonical" href="https://www.theglobeandmail.com/sports/football/article-edmonton-eskimos-face-a-must-win-streak-in-the-west/"> <script>(function(){var observer,entry,g;if(!"PerformanceObserver"in window)return;observer=new PerformanceObserver(function(list){for(entry of list.getEntries())window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti={e:[]};g.o=new PerformanceObserver(function(list){g.e=
g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.googletagservices.com"> <link rel="preconnect" href="https://cdn.krxd.net"> <link rel="preconnect" href="https://beacon.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://pagead2.googlesyndication.com"> <link rel="preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://beacon.krxd.net"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"> <link href="/pb/gr/c/default/r0JliyaliLIY4r/head-css/87f4d0b6f0.css?v=130" rel="stylesheet"/><link rel="preload" as="script" href="/pb/gr/c/default/r0JliyaliLIY4r/foot-common-js/f1748fd141.js?v=130"/> <link rel="preload" as="script" href="/pb/gr/c/default/r0JliyaliLIY4r/story-bundle-js/912abc27fc.js?v=130"/> <meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?token=2_0_221"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Edmonton Eskimos face a ‘must-win’ streak in the West"> <meta property="og:url" content="https://www.theglobeandmail.com/sports/football/article-edmonton-eskimos-face-a-must-win-streak-in-the-west/"> <meta property="og:description" content="Team has ‘had weeks where we played great football followed up by terrible football,’ but they’re ‘certainly capable of playing at a high level,’ quarterback Reilly says"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2018-09-28T19:51:12-0400"> <meta property="article:modified_time" content="2018-09-28T19:55:26-0400"> <meta property="article:tag" content="Grey Cup,Edmonton Eskimos,playoff,Winnipeg Blue Bombers,Eskimos,sports,football,Edmonton,streak,edmonton,team,game,Ottawa,Bombers,destiny"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/62M97HoVq3PEoC0_DDDgPRX3uAk=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QFDOPJ26O5EBJMHLIY2BTYAG74.jpg"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="856.8125516102396"> <meta name="applebot" content="noindex"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/sports/football/article-edmonton-eskimos-face-a-must-win-streak-in-the-west/"> <meta name="twitter:title" content="Edmonton Eskimos face a ‘must-win’ streak in the West"> <meta name="twitter:description" content="Team has ‘had weeks where we played great football followed up by terrible football,’ but they’re ‘certainly capable of playing at a high level,’ quarterback Reilly says"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/1L2xYraMf76pkt3SjV80kWVHXZc=/560x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QFDOPJ26O5EBJMHLIY2BTYAG74.jpg"> <meta name="twitter:image:alt" content=""> 
  <style>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</style>
     <noscript> <link href="/pb/gr/c/default/r0JliyaliLIY4r/head-no-script-css/3dc0384e23.css?v=130" rel="stylesheet"/></noscript> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo":"https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"],
  
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/"
  
}
</script> <link rel="preload" href="/pb/resources/assets/fonts/tgam-patterns/Pratt.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff2" as="font" type="font/woff2" crossorigin> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Italic.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Italic.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-BoldItalic.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-BoldItalic.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Regular.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Regular.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Bold.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Bold.woff) format("woff");font-display:swap}</style> <script>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</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" data-fn="darwin-bg" id="fAHWza1GGQfR4r"> <div class="gtext"> <div class="gtext-body"><div id="pb-bg" class="u-hidden"></div> <style>#pb-bg{background:#f6f6f6;width:100%;height:100%;position:absolute;top:80px;left:0;clear:both;z-index:958}</style> <script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" data-fn="" id="f07e3enGGQfR4r"> <header class="c-site-header c-site-header--article c-site-header--article--buttons-hidden c-site-header--sticky"> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--dark-primary c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__headline"> <h3 class="c-site-header__headline-text">Edmonton Eskimos face a ‘must-win’ streak in the West</h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group c-site-header__button-group--primary"> <a href="/newsletters/" id="c-site-header-newsletters-button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--unlimited" data-analyticsclick='{"type":"button","feature":"header","label":"subscribers only", "action":"see available newsletters","position":1,"hierarchy":1}'> <span class="c-button__text">Newsletters</span> </a> <a href="/globe-products/" id="c-site-header-subscribe-button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"subscribe link","position":1,"hierarchy":1}'> <span class="c-button__text">Subscribe</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register" id="c-site-header-register-button" class="c-button c-button--dark-secondary c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> <a href="https://sec.theglobeandmail.com/user/#/login" id="c-site-header-login-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--anonymous js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-registered-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#registered"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-unlimited-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--unlimited" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#subscribed"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </a> <button type="button" id="c-site-header-search-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#search"></use> </svg> </button> <a href="#" id="_bapw-link" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--adchoices"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> <div class="c-site-header__button-group c-site-header__button-group--secondary"> <a href="mailto:?subject=Edmonton Eskimos face a ‘must-win’ streak in the West&body=From the Globe and Mail:Edmonton Eskimos face a ‘must-win’ streak in the West - https://www.theglobeandmail.com/sports/football/article-edmonton-eskimos-face-a-must-win-streak-in-the-west/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"email a friend","position":1,"hierarchy":1}' aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2fsports%2ffootball%2farticle-edmonton-eskimos-face-a-must-win-streak-in-the-west%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&text=Edmonton+Eskimos+face+a+%e2%80%98must-win%e2%80%99+streak+in+the+West+%2fvia+%40globeandmail" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on twitter","position":2,"hierarchy":1}' aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Edmonton+Eskimos+face+a+%e2%80%98must-win%e2%80%99+streak+in+the+West&link=https%3a%2f%2fwww.theglobeandmail.com%2fsports%2ffootball%2farticle-edmonton-eskimos-face-a-must-win-streak-in-the-west%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=&description=Team+has+%e2%80%98had+weeks+where+we+played+great+football+followed+up+by+terrible+football%2c%e2%80%99+but+they%e2%80%99re+%e2%80%98certainly+capable+of+playing+at+a+high+level%2c%e2%80%99+quarterback+Reilly+says&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fsports%2ffootball%2farticle-edmonton-eskimos-face-a-must-win-streak-in-the-west%2f" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on facebook","position":3,"hierarchy":1}' aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&url=https%3a%2f%2fwww.theglobeandmail.com%2fsports%2ffootball%2farticle-edmonton-eskimos-face-a-must-win-streak-in-the-west%2f&title=Edmonton+Eskimos+face+a+%e2%80%98must-win%e2%80%99+streak+in+the+West" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on linkedin","position":4,"hierarchy":1}' aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=Edmonton+Eskimos+face+a+%e2%80%98must-win%e2%80%99+streak+in+the+West+-+https%3a%2f%2fwww.theglobeandmail.com%2fsports%2ffootball%2farticle-edmonton-eskimos-face-a-must-win-streak-in-the-west%2f" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on whatsapp","position":5,"hierarchy":1}' aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#icon-whatsapp"></use> </svg> </a> </div> </div> </div> </div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--dark-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> <div class="c-accordion c-accordion--standard-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0" id="nav-list-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"canada","position":1,"hierarchy":1}'> Canada </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/toronto/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"toronto","position":1,"hierarchy":2}'> Toronto </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/british-columbia/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"british columbia","position":2,"hierarchy":2}'> British Columbia </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/alberta/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"alberta","position":3,"hierarchy":2}'> Alberta </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/education/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"education","position":4,"hierarchy":2}'> Education </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/investigations/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investigations","position":5,"hierarchy":2}'> Investigations </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/world/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"world","position":2,"hierarchy":1}'> World </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/world/global-reporting/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"global reporting","position":1,"hierarchy":2}'> Global Reporting </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/world/us-politics/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"u.s. politics","position":2,"hierarchy":2}'> U.S. Politics </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/journalists/foreign-correspondents/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"foreign correspondents","position":3,"hierarchy":2}'> Foreign Correspondents </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business","position":3,"hierarchy":1}'> Business </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/streetwise/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"streetwise","position":1,"hierarchy":2}'> Streetwise </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/economy/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"economy","position":2,"hierarchy":2}'> Economy </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/economy/economic-insight/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"economic insight","position":1,"hierarchy":3}'> Economic Insight </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/economy/jobs/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"jobs","position":2,"hierarchy":3}'> Jobs </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/economy/interest-rates/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"interest rates","position":3,"hierarchy":3}'> Interest Rates </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/technology/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"technology","position":3,"hierarchy":2}'> Technology </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/technology/science/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"science","position":1,"hierarchy":3}'> Science </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/industry-news/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"industry news","position":4,"hierarchy":2}'> Industry News </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/industry-news/energy-and-resources/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"energy and resources","position":1,"hierarchy":3}'> Energy and Resources </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/industry-news/property-report/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"property report","position":2,"hierarchy":3}'> Property Report </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/commentary/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business commentary","position":5,"hierarchy":2}'> Business Commentary </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"international business","position":6,"hierarchy":2}'> International Business </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-5"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-5" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/us-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"u.s. business","position":1,"hierarchy":3}'> U.S. Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/european-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"european business","position":2,"hierarchy":3}'> European Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/asia-pacific-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"asia-pacific business","position":3,"hierarchy":3}'> Asia-Pacific Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/latin-american-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"latin american business","position":4,"hierarchy":3}'> Latin American Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/african-and-mideast-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"african and mideast business","position":5,"hierarchy":3}'> African and Mideast Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/global-commerce-insider/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"global commerce insider","position":6,"hierarchy":3}'> Global Commerce Insider </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"small business","position":7,"hierarchy":2}'> Small Business </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-6"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-6" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/startups/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"startups","position":1,"hierarchy":3}'> Startups </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/growth/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"growth","position":2,"hierarchy":3}'> Growth </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/the-challenge/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the challenge","position":3,"hierarchy":3}'> The Challenge </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/money/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"money","position":4,"hierarchy":3}'> Money </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/marketing/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"marketing","position":5,"hierarchy":3}'> Marketing </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/going-global/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"going global","position":6,"hierarchy":3}'> Going Global </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/managing/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"managing","position":7,"hierarchy":3}'> Managing </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/talent/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"talent","position":8,"hierarchy":3}'> Talent </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"careers","position":8,"hierarchy":2}'> Careers </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-7"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-7" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/leadership/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"leadership","position":1,"hierarchy":3}'> Leadership </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/management/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"management","position":2,"hierarchy":3}'> Management </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-7-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-3" id="nav-list-0-2-7-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/management/board-games/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"board games","position":1,"hierarchy":4}'> Board Games </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/management/executive-compensation/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"executive compensation","position":2,"hierarchy":4}'> Executive Compensation </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/career-advice/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"career advice","position":3,"hierarchy":3}'> Career Advice </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/business-education/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business education","position":4,"hierarchy":3}'> Business Education </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/top-employers/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top employers","position":5,"hierarchy":3}'> Top Employers </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/workplace-award/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"workplace award","position":6,"hierarchy":3}'> Workplace Award </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/rob-magazine/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"rob magazine","position":9,"hierarchy":2}'> ROB Magazine </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-8"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-8" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/rob-magazine/top-1000/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top 1000","position":1,"hierarchy":3}'> Top 1000 </a> </div> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investing","position":4,"hierarchy":1}'> Investing </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/portfolio/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"portfolio","position":1,"hierarchy":2}'> Portfolio </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-3-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/portfolio/portfolios/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"portfolios","position":1,"hierarchy":3}'> Portfolios </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/watchlist/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"watchlist","position":2,"hierarchy":2}'> Watchlist </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"markets","position":3,"hierarchy":2}'> Markets </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-3-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/inside-the-market/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"inside the market","position":1,"hierarchy":3}'> Inside the Market </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/indices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"indices","position":2,"hierarchy":3}'> Indices </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/stocks/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"stocks","position":3,"hierarchy":3}'> Stocks </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-2-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-3" id="nav-list-0-3-2-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/stocks/screener/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"stock screener","position":1,"hierarchy":4}'> Stock Screener </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/etfs/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs","position":4,"hierarchy":3}'> ETFs </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-2-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-3" id="nav-list-0-3-2-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/etfs/screener/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs screener","position":1,"hierarchy":4}'> ETFs Screener </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/etfs/up-and-down/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs up and down","position":2,"hierarchy":4}'> ETFs Up and Down </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/etfs/market-leaders/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs market leaders","position":3,"hierarchy":4}'> ETFs Market Leaders </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/funds/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"mutual funds","position":5,"hierarchy":3}'> Mutual Funds </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-2-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-3" id="nav-list-0-3-2-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/funds/fund-lookup/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"fund lookup","position":1,"hierarchy":4}'> Fund Lookup </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/currencies/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"currencies","position":6,"hierarchy":3}'> Currencies </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/commodities/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"commodities &amp; futures","position":7,"hierarchy":3}'> Commodities & Futures </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investment ideas","position":4,"hierarchy":2}'> Investment Ideas </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-3-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/strategy-lab/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"strategy lab","position":1,"hierarchy":3}'> Strategy Lab </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/number-cruncher/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"number cruncher","position":2,"hierarchy":3}'> Number Cruncher </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/carrick-talks-money/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"carrick talks money","position":3,"hierarchy":3}'> Carrick Talks Money </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/research-reports/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"research reports","position":4,"hierarchy":3}'> Research Reports </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/globe-advisor/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"globe advisor","position":5,"hierarchy":2}'> Globe Advisor </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/globe-wealth/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"globe wealth","position":6,"hierarchy":2}'> Globe Wealth </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"personal finance","position":7,"hierarchy":2}'> Personal Finance </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-6"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-3-6" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/retirement/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"retirement","position":1,"hierarchy":3}'> Retirement </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/gen-y-money/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"gen y money","position":2,"hierarchy":3}'> Gen Y Money </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/household-finances/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"household finances","position":3,"hierarchy":3}'> Household Finances </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/carrick-on-money/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"carrick on money","position":4,"hierarchy":3}'> Carrick on Money </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/financial-facelift/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"financial facelift","position":5,"hierarchy":3}'> Financial Facelift </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/taxes/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"taxes","position":6,"hierarchy":3}'> Taxes </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/alerts/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"alerts","position":8,"hierarchy":2}'> Alerts </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/opinion/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"opinion","position":5,"hierarchy":1}'> Opinion </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/opinion/editorials/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"editorials","position":1,"hierarchy":2}'> Editorials </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/opinion/letters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"letters to the editor","position":2,"hierarchy":2}'> Letters to the Editor </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/journalists/columnists/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"columnists","position":3,"hierarchy":2}'> Columnists </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/politics/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"politics","position":6,"hierarchy":1}'> Politics </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"sports","position":7,"hierarchy":1}'> Sports </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-6"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-6" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/hockey/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"hockey","position":1,"hierarchy":2}'> Hockey </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/baseball/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"baseball","position":2,"hierarchy":2}'> Baseball </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/basketball/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"basketball","position":3,"hierarchy":2}'> Basketball </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/soccer/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"soccer","position":4,"hierarchy":2}'> Soccer </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/football/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"football","position":5,"hierarchy":2}'> Football </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/golf/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"golf","position":6,"hierarchy":2}'> Golf </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/tennis/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"tennis","position":7,"hierarchy":2}'> Tennis </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/olympics/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"olympics","position":8,"hierarchy":2}'> Olympics </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"life","position":8,"hierarchy":1}'> Life </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-7"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-7" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/health-and-fitness/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"health &amp; fitness","position":1,"hierarchy":2}'> Health & Fitness </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/food-and-wine/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"food &amp; wine","position":2,"hierarchy":2}'> Food & Wine </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-7-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-7-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/food-and-wine/recipes/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"recipes","position":1,"hierarchy":3}'> Recipes </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/food-and-wine/wine-reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"wine reviews","position":2,"hierarchy":3}'> Wine Reviews </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/food-and-wine/restaurant-reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"restaurant reviews","position":3,"hierarchy":3}'> Restaurant Reviews </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/style/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"style","position":3,"hierarchy":2}'> Style </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/relationships/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"relationships","position":4,"hierarchy":2}'> Relationships </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/parenting/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"parenting","position":5,"hierarchy":2}'> Parenting </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/home-and-design/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"home &amp; design","position":6,"hierarchy":2}'> Home & Design </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/travel/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"travel","position":7,"hierarchy":2}'> Travel </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/horoscopes/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"horoscopes","position":8,"hierarchy":2}'> Horoscopes </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/first-person/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"first person","position":9,"hierarchy":2}'> First Person </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-7-8"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-7-8" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/first-person/submissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"submissions","position":1,"hierarchy":3}'> Submissions </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/globewe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the globe-we learning hub","position":10,"hierarchy":2}'> The Globe-WE Learning Hub </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"arts","position":9,"hierarchy":1}'> Arts </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-8"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-8" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/film/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"film","position":1,"hierarchy":2}'> Film </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-8-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-8-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/film/reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"film reviews","position":1,"hierarchy":3}'> Film Reviews </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/film/tiff/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"tiff","position":2,"hierarchy":3}'> TIFF </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/television/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"television","position":2,"hierarchy":2}'> Television </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/books/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"books","position":3,"hierarchy":2}'> Books </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-8-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-8-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/books/bestsellers/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"bestsellers","position":1,"hierarchy":3}'> Bestsellers </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/books/reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"book reviews","position":2,"hierarchy":3}'> Book Reviews </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/music/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"music","position":4,"hierarchy":2}'> Music </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/theatre-and-performance/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"theatre &amp; performance","position":5,"hierarchy":2}'> Theatre & Performance </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-8-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-8-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/theatre-and-performance/reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"theatre reviews","position":1,"hierarchy":3}'> Theatre Reviews </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/art-and-architecture/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"art &amp; architecture","position":6,"hierarchy":2}'> Art & Architecture </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"drive","position":10,"hierarchy":1}'> Drive </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-9"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-9" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/news/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"car news","position":1,"hierarchy":2}'> Car News </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/reviews/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"car reviews","position":2,"hierarchy":2}'> Car Reviews </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-9-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-9-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/reviews/new-cars/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"new cars","position":1,"hierarchy":3}'> New Cars </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/reviews/used-cars/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"used cars","position":2,"hierarchy":3}'> Used Cars </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/culture/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"drive culture","position":3,"hierarchy":2}'> Drive Culture </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/auto-shows/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"auto shows","position":4,"hierarchy":2}'> Auto Shows </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"real estate","position":11,"hierarchy":1}'> Real Estate </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-10"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-10" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/the-market/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the real estate market","position":1,"hierarchy":2}'> The Real Estate Market </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/toronto/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"toronto real estate","position":2,"hierarchy":2}'> Toronto Real Estate </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/calgary-and-edmonton/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"calgary &amp; edmonton real estate","position":3,"hierarchy":2}'> Calgary & Edmonton Real Estate </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/vancouver/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"vancouver real estate","position":4,"hierarchy":2}'> Vancouver Real Estate </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/mortgages-and-rates/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"mortgages &amp; rates","position":5,"hierarchy":2}'> Mortgages & Rates </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/real-estate/article-canadas-house-price-data-centre/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"data centre","position":6,"hierarchy":2}' rel='external'> Data Centre </a> </div> </li> </ul> </li> </ul> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'>Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'>Puzzles</a> </li> </ul> <h3 class="c-menu-panel__heading">Customer service</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"My account","position":1,"hierarchy":1}'>My account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.happyfox.com/home" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Customer help","position":2,"hierarchy":1}'>Customer help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/" data-analyticsclick='{"type":"link","feature":"panel","label":"Contact us","position":3,"hierarchy":1}'>Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/" data-analyticsclick='{"type":"link","feature":"panel","label":"Subscribe","position":4,"hierarchy":1}'>Subscribe</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log in","position":5,"hierarchy":1}'>Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--unlimited u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log out","position":5,"hierarchy":1}'>Log out</a> </div> </li> </ul> </div> </div> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Article text size</h3> <div class="c-text-resizer"> <ul class="c-text-resizer__items"> <li class="c-text-resizer__item"> <div class="c-text-resizer__button"> <button class="c-button c-button--dark-primary" aria-label="Text size default"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">0</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-2"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 2"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+2</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-4"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 4"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+4</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-6"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 6"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+6</span> </li> </ul> <p class="c-text-resizer__preview-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--dark-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="des-artheadline-codewidget" id="f0sdljoGGQfR4r"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="des-comments-margin" id="fit9pD1GGQfR4r"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="hide-embargoed-recommended-story" id="f1B2L21GGQfR4r"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" data-fn="ldbd-ad" id="fYucGW1GGQfR4r"> <div class=""> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" data-fn="" id="fQ9RyW1GGQfR4r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" data-fn="" id="fkkSTd2GGQfR4r"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" data-fn="" id="f0LGwbjGGQfR4r"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Edmonton Eskimos face a ‘must-win’ streak in the West</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="cA6Krd1GGQfR4r"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" data-fn="" id="fnbZIO1GGQfR4r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" data-fn="" id="fRm5Qu1GGQfR4r"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <span class="c-byline">Robin Brownlee</span></div> <div class="c-article-meta__placelines"> <span class="c-placeline">Edmonton</span> </div> <div class="c-article-meta__creditlines"> <span class="c-creditline"> The Canadian Press </span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1538178672" data-moment-preface="Published " datetime="September 28, 2018">Published September 28, 2018</time> <time class="c-timestamp u-visually-hidden" data-unixtime="1538178926" data-moment-preface="Updated " datetime="2018-09-28T23:55:26.408Z">Updated September 28, 2018</time> </div> <div class="c-article-meta__unlimited">For Subscribers</div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" data-fn="" id="f07NPSMGGQfR4r"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.theglobeandmail.com/sports/football/article-edmonton-eskimos-face-a-must-win-streak-in-the-west/"
  },
  "headline": "Edmonton Eskimos face a ‘must-win’ streak in the West",
  "description": "Team has ‘had weeks where we played great football followed up by terrible football,’ but they’re ‘certainly capable of playing at a high level,’ quarterback Reilly says",
  
  "sourceOrganization": {
    "@type": "Organization",
    "name": "The Canadian Press"
  },
  
  "dateline": "",
  "datePublished": "2018-09-28T23:51:12.199Z",
  "dateModified": "2018-09-28T23:55:26.408Z"
  
  ,"author": [

      {
        "@type": "Person",
        "name": "Robin Brownlee",
        "affiliation": {
          "@type": "Organization",
          "name": "The Globe and Mail"
        }
      }
    
  ]









  
  















  
    
    
    
  
  




































	
		
			
			
				
			
		
	
	
	





  
    
    
  
  
  
	


































	
		
			
			
				
			
		
	
	
	





  
    
    
  
  
  
	





    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/bTsKxcUQOLZ9af4kkZbef40fmis=/3633x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QFDOPJ26O5EBJMHLIY2BTYAG74.jpg",
      "width":"3633",
      "height":"2594",
      "description":"Edmonton Eskimos quarterback Mike Reilly (13) runs the ball against the Calgary Stampeders during first half CFL action, Sept. 8, 2018."
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/mzmBt9rgDVBQflreGGlimacoae8=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QFDOPJ26O5EBJMHLIY2BTYAG74.jpg"
    ,


"publisher": {
  "@type":"Organization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  }
}

}
</script> <div class="c-article-body js-c-article-body c-article-body--unlimited u-clearfix"> <figure class="c-inline-img "> <div class="c-inline-img__wrapper" style="padding-bottom: 71.40104596751996%"> <a href="https://www.theglobeandmail.com/resizer/mzmBt9rgDVBQflreGGlimacoae8=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QFDOPJ26O5EBJMHLIY2BTYAG74.jpg" class="js-modal-dialog-trigger" aria-controls="js-modal-dialog-gallery" aria-expanded="false" id="c-image-0" onclick="this.href='#'+this.id"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="https://www.theglobeandmail.com/resizer/mzmBt9rgDVBQflreGGlimacoae8=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QFDOPJ26O5EBJMHLIY2BTYAG74.jpg" data-src="https://www.theglobeandmail.com/resizer/mzmBt9rgDVBQflreGGlimacoae8=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QFDOPJ26O5EBJMHLIY2BTYAG74.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/mzmBt9rgDVBQflreGGlimacoae8=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QFDOPJ26O5EBJMHLIY2BTYAG74.jpg 620w, https://www.theglobeandmail.com/resizer/62M97HoVq3PEoC0_DDDgPRX3uAk=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QFDOPJ26O5EBJMHLIY2BTYAG74.jpg 1200w, https://www.theglobeandmail.com/resizer/GmbFZQyyQb5WIQFWtDEHsm7U6xE=/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QFDOPJ26O5EBJMHLIY2BTYAG74.jpg 1900w" data-aspect-ratio="140.0539707016191" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Edmonton Eskimos quarterback Mike Reilly (13) runs the ball against the Calgary Stampeders during first half CFL action, Sept. 8, 2018. </p> <p class="c-article-media__credit">JASON FRANSON/The Canadian Press</p> </div> </figcaption> </figure> <p class="c-article-body__text">The silver lining to the Grey Cup cloud that has seen the Edmonton Eskimos fall back into the West Division pack over their past six games is they can get a foothold and stop the slide against teams they’re now battling for playoff spots. That has to start Saturday against the Winnipeg Blue Bombers.</p> <p class="c-article-body__text">Once in hot pursuit of the Calgary Stampeders for first, Edmonton, which stages the Grey Cup this season, has gone 2-4 in their past six games and are now 7-6 as they take on the 6-7 Blue Bombers at Commonwealth Stadium in a game that falls under the must-win category for both teams.</p> <p class="c-article-body__text">“Honestly, I’ve been in the situation where you have to depend on other teams, and it’s the worst feeling in the world,” linebacker J.C. Sherritt said. “To control your own destiny as a competitor, as a team, it’s all you can ask for.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" data-fn="" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <p class="c-article-body__text">“We will have a say in what happens. We control it. If we take care of business and make the playoffs, it’s because of how we play. If things go bad, it’s because of what we did. That’s all you want as a team. You want to be able to control it.”</p> <p class="c-article-body__text">The Eskimos are coming off a 28-15 loss against the Ottawa Redblacks. The Blue Bombers stayed in touch with the playoff pack by beating the Montreal Alouettes 31-14 their last time out. Edmonton plays the Blue Bombers Saturday and play host to them again on Nov. 3. Edmonton beat Winnipeg 33-30 to open the season.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" data-fn="" id=""> </div> <p class="c-article-body__text">“Everything is must-win for us,” Eskimos receiver Duke Williams said. “We know we put ourselves in a hole, but we knew this wasn’t going to be easy, either. We love challenges. That’s what it’s going to be.</p> <p class="c-article-body__text">“That’s what it’s about right now, taking care of business. It’s one team at a time. That’s all it is. We’re going to put in the work and make a run these last five games.”</p> <p class="c-article-body__text">Edmonton’s other games are against the Saskatchewan Roughriders (8-5), the BC Lions (6-6) and Ottawa (8-5). Simply put, while the Stampeders (10-2) and first place are out of reach for all intents and purposes, Edmonton has a say about in how the West Division playoff picture unfolds and their place in it.</p> <p class="c-article-body__text">“[Those are the] opponents we want,” Sherritt said. “We’re going to decide the final standings in the West. It’s us and us alone that controls our destiny, and we wouldn’t want it any other way.”</p> <p class="c-article-body__text">Whether the issue has been slow starts, bad finishes or untimely penalties – the difference against Ottawa was seven field goals by rookie kicker Lewis Ward – Edmonton simply hasn’t been able to get any traction since a 5-2 start.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" data-fn="" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex2&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div id="js-ad-slimcut-wrapper" class="c-ad c-ad--slimcut u-hidden"> <div class="c-ad__wrapper" aria-hidden="true"> <p class="c-ad__message">Story continues below advertisement</p> <div id="js-ad-slimcut"></div> </div> </div> <p class="c-article-body__text">“It’s been ups and downs for sure,” quarterback Mike Reilly said. “Last year, we were a streaky team, going on long win streaks, long losing streaks, back to winning streaks.</p> <p class="c-article-body__text">“We’re still streaky, just for short periods of time. We’ve had weeks where we played great football followed up by terrible football, followed by great football, so we’re certainly capable of playing at a high level.”</p> <p class="c-article-body__text">Edmonton is 5-1 at Commonwealth Stadium and 2-5 on the road. Finishing in second place would get them at least one playoff game at home, but first things first.</p> <p class="c-article-body__text">“Trying to find that consistency,” Reilly said. “Trying to figure out how to do it week in and week out. Certainly, you can’t do it all at once. You’ve got to come out and take it one week at a time.</p> <p class="c-article-body__text">“We want to play this weekend like we know we’re capable of in the games that we’ve won in the past.”</p> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" data-fn="" id="fckWUw1GGQfR4r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" data-fn="asf-body-bottom" id="f0uMCODGGQfR4r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" data-fn="wire-advertorial-disclaimer" id="f0gR1ooGGQfR4r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" data-fn="twitter-tails" id="f0F0AyhGGQfR4r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" data-fn="report-typo-license-editorialcode" id="fG4Gkm1GGQfR4r"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> </div> </div> <div class="u-wrapper u-space-mts u-space-mbs pb-feature pb-layout-item pb-f-article-author-profile" data-fn="" id="fOy1941GGQfR4r"> </div> </article> </main> <div class="u-space-mtn u-space-mbn pb-layout-item pb-chain pb-c-section-1n-columns" id="c4DmlR1GGQfR4r"> <div class="l-row arc-c-recommended-similar-wines"> <div class="l-col-1 l-col-sm"> <div class="u-wrapper u-space-mts u-space-mbs pb-feature pb-layout-item pb-f-recommended-similar-wines" data-fn="other-wines-at-price-point" id="f0WDN2fGGQfR4r"> </div> </div> <div class="l-col-1 l-col-sm"> <div class="u-wrapper u-space-mts u-space-mbs pb-feature pb-layout-item pb-f-recommended-similar-wines" data-fn="wines-you-might-also-like" id="fSlR9l2GGQfR4r"> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-recommended-similar-wines-disclaimer" data-fn="recommended-wines-disclaimer" id="fkyUL22GGQfR4r"> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-article-wine-story-promo" data-fn="" id="fOuz982GGQfR4r"> </div> <div class="u-wrapper u-space-mts u-space-mbs pb-feature pb-layout-item pb-f-article-wine-newsletter" data-fn="" id="faRKo12GGQfR4r"> </div> <div class="u-wrapper u-space-mtm u-space-mbn pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" data-fn="barchart-story-tickers" id="f06hFyGGGQfR4r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" data-fn="adv-related-articles" id="fvJsWe1GGQfR4r"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cKvRr71GGQfR4r"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" data-fn="" id="f0fd2mzGGQfR4r"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="/pb/api/v2/render/feature?name=system-maintenance&amp;uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" data-fn="comments" id="f00VvVVGGQfR4r"> <div class="c-comments"> <div class="c-comments-bar js-c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#icon-comments"></use> </svg> </span> <span class="c-comments-bar__count__text"> Comments </span> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--dark-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://subscribe.theglobeandmail.com/#/multiplatform"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--dark-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--unlimited u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>All comments will be reviewed by one or more moderators before being posted to the site. This should only take a few moments.</li> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>Comments that violate our community guidelines will be removed. Commenters who repeatedly violate community guidelines may be suspended, causing them to temporarily lose their ability to engage with comments.</p> <p><a href="https://www.theglobeandmail.com/help/community-guidelines/article4229672/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" data-fn="comments-disabled-message" id="fwR7zy1GGQfR4r"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" data-fn="related-articles" id="f0lsL6qGGQfR4r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" data-fn="recommended-related" id="fFyLi52GGQfR4r"> <div class="js-recommended-articles o-related-articles" data-source="tgam" data-id="recommended-art_relatedstories" data-heading="Related to this story" data-style="relatedToThisStory" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_relatedstories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:3,&quot;context&quot;:&quot;art_relatedstories&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" data-fn="recommended-articles" id="fpidNA1GGQfR4r"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="Next Story" data-style="listWithImages" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="" id="ffcQha2GGQfR4r"> <div class="gtext"> <div class="gtext-body"><div class="des-891-bottom u-wrapper u-hidden"> <div id="robcpro-promo" style="margin: 15px auto; text-align: center; cursor: pointer;"> <picture> <source media="(min-width: 768px)" sizes="620px" srcset="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v7/cannabispro-700x146.jpg 700w"> <img src="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v7/cannabispro-335x188.jpg" alt="Cannabis pro newsletter"> </picture> </div> </div> <script>var cannabisPromoCard=document.querySelector(".des-891-bottom");if(window.location.href.indexOf("/cannabis/")>-1){cannabisPromoCard.classList.remove("u-hidden");document.getElementById("robcpro-promo").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"des891-article","feature":"container","action":"clickCannabisProNewsletter","type":"test","label":"subscribe here","variantName":"bottom","segmentName":""}});window.location.href="https://robcannabispro.com/"})};</script></div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" data-fn="uxtest-arc4127" id="fLEYL52GGQfR4r"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("default4127",function(){var darwinState=getDarwinState()||{};var unitsHidden=darwinState.hasOwnProperty("arc4127")&&darwinState.arc4127.hasSeenUnit>4&&darwinState.arc4127.hasClosed;return getSegment("identity.role.id",2)?!unitsHidden:true})}]);_dw.push(["global","ready",function(api){var variant=api.get("UXTest-ARC4127");function init(){console.log("[ARC-4127] init");var rootEl=document.documentElement;
var isArticlePage=rootEl.classList.contains("story")&&rootEl.classList.contains("layout-story-2")&&!rootEl.classList.contains("story-gallery");var recommenderFeature=document.querySelector(".pb-f-recommended-articles \x3e .o-related-articles");var relatedFeature=document.querySelector(".pb-f-related-articles \x3e .o-related-articles");if(!isArticlePage){console.log("[ARC-4127] is not article page, so aborting");return}function eventTracking(container,variant,label){container.addEventListener("click",
function(){console.log("[ARC-4127] "+variant+" click");analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"arc4127","feature":"container","action":"clickRelatedStory","type":"test","label":label,"variantName":variant,"segmentName":""}})})}recommenderFeature.classList.add("u-hidden");if(variant.is("control")){console.info("[ARC-4127] control");recommenderFeature.classList.add("u-hidden");if(relatedFeature===null)console.log("[ARC-4127] control and related is empty");else eventTracking(relatedFeature,
"control","controlHeadline")}if(variant.is("variant_one")){console.info("[ARC-4127] variant_one");recommenderFeature.classList.remove("u-hidden");if(relatedFeature)relatedFeature.classList.add("u-hidden");eventTracking(recommenderFeature,"variant_one","recommenderHeadline")}}init()}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="ct9cnI1GGQfR4r"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" data-fn="trending" id="f8fPuP1HGQfR4r"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" data-fn="boxr-ad" id="f8Pqj02HGQfR4r"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" data-fn="halfpage-ad" id="fcHa1b2HGQfR4r"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" data-fn="" id="f0n3eYzHGQfR4r"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cpumvl1HGQfR4r"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" data-fn="arc-4198-cannabis-workplace" id="foOpLQ1liLIY4r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg4198', function(){
    const isSubscriber = getSegment('identity.role.id', 2);
    const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
    const darwinState = getDarwinState() || {};
    const hasSeenIt = darwinState.hasOwnProperty("arc4198") && darwinState.arc4172.hasSeenUnit > 4;
    const hasClosedIt = darwinState.hasOwnProperty("arc4198") && darwinState.arc4172.hasClosed;
    const unitsHidden = (darwinState.hasOwnProperty("arc1002") && !darwinState.arc1002.hasSeenUnit > 4 && !darwinState.arc1002.hasClosed) || (darwinState.hasOwnProperty("cem964") && !darwinState.cem964.hasSeenUnit > 4 && !darwinState.cem964.hasClosed) || (darwinState.hasOwnProperty("cem768") && !darwinState.cem768.hasSeenUnit > 4 && !darwinState.cem768.hasClosed);
    const isRightSection = getSegment('page.hierarchy','business') || getSegment('page.hierarchy','investing') || getSegment('page.hierarchy','canada') || getSegment('page.hierarchy','world') || getSegment('page.hierarchy','life');
    const duration = schedule("Sep 20 2018 09:00:00 GMT-0400 (EDT)", "Oct 8 2018 21:00:00 GMT-0400 (EDT)");
    const isRightProvince = getprovince_city()=== "ON";
    var count = count || 1;
  
    if(darwinState.hasOwnProperty("arc4198") && count ==1 && darwinState.arc4198.variant){
      count +=1;
      setdarwinVariant('promotions-arc4198', darwinState.arc4198.variant);
    }

    if (isSubscriber && !isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden && isRightProvince) {
        return true;
    }
    return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-arc4198");
       function init() {
  console.log("[ARC-4198] init");
  var rootEl = document.documentElement;

  var isSectionPage = rootEl.classList.contains("section") &&
    rootEl.classList.contains("layout-template-1") &&
    !rootEl.classList.contains("page-or-template-section-automated") &&
    !rootEl.classList.contains("financial");

  if (!isSectionPage) {
    console.log("[ARC-4198] is not section page, so aborting");
    return;
  }
  if (variant.is("control")) {
    console.log("[ARC-4198] variant_one");
    setUnitState("arc4198","control");
  } else if (variant.is("variant_one")) {
    console.log("[ARC-4198] variant_one");
  }
  display();
}

function display() {
  var promoCard = document.querySelector(".arc-4198");
  if (!promoCard) {
    return;
  }
  var targetElement;
  var position;

  if (variant.is("control")) {
    // Move the card into the title content area
    targetElement = document.querySelector("#title-content-area > .l-row > div:last-child > div:first-child");
    position = "afterend";
  } else if (variant.is("variant_one")) {
    // Move the card into the right rail
    targetElement = document.querySelector("#secondary-content-area > .l-row > .pb-container");
    position = "beforeend";
  }
  if (!targetElement) {
    return;
  }
  console.log("[ARC-4198] position: " + (variant.is("variant_one") ? "top" : "variant_one"));

  targetElement.insertAdjacentElement(position, promoCard);
  promoCard.querySelector(".o-card__link").addEventListener("click", function() {
    analyticsLayer.push({
      "event": "clickEvent",
      "clickEvent": {
        "testId": "arc4198",
        "feature": "container",
        "action": "clickCannabisWorkplaceEvent",
        "type": "test",
        "label": "register now",
        "variantName": variant.is("variant_one") ? "top" : "variant_one",
        "segmentName": ""
      }
    });
  });
  promoCard.classList.remove("u-hidden");
}

init();
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <div class="arc-4198 u-wrapper u-hidden"> <div class="o-card o-card--event o-card--event--short"> <a href="http://bit.ly/2MqoPBq" class="o-card__link"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__label o-card__label--muted o-card__label--muted--red500"> <span class="o-card__label-text">Globe and Mail event</span> </span> <div class="o-card__hed o-card__hed--22b">Cannabis Decoded — Cannabis in the Workplace</div> <div class="o-card__when">Tuesday October 9, 7:30am – 11:30am, Toronto. Free</div> <button class="c-button c-button--utility-primary--red c-button--hidden-xs-down" type="button"> <span class="c-button__text">Register Now</span> </button> </div> <div class="o-card__col"> <img class="c-image" src="https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4198/th-E2-cannabis.jpg" alt="Cannabis in the Workplace"> </div> </div> <button class="c-button c-button--utility-primary--red c-button--full-width c-button--hidden-sm-up" type="button"> <span class="c-button__text">Register Now</span> </button> </a> </div> </div> <style>.arc-4198 .o-card{border:1px solid #eeedea;padding:.625rem;background-color:#fff;margin-top:.625rem;margin-bottom:.625rem}.arc-4198 .o-card__link{text-decoration:none;display:block}.arc-4198 .o-card__link:hover,.arc-4198 .o-card__link:focus{text-decoration:none}.arc-4198 .o-card__content{display:-webkit-box;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-ms-flex-pack:justify;justify-content:space-between}.arc-4198 .o-card__content .o-card__col{-webkit-box-flex:1;-ms-flex:1;flex:1}.arc-4198 .o-card__content .o-card__col:first-of-type{-webkit-box-flex:2;-ms-flex:2;flex:2;margin-right:.625rem}.arc-4198 .o-card--event{margin-top:0;margin-bottom:1.5625rem}.arc-4198 .o-card--event .o-card__hed{margin-bottom:.9375rem;color:#4c4c4c}.arc-4198 .o-card--event .o-card__link .o-card__hed:visited{color:#595959;text-decoration:none}.arc-4198 .o-card--event .o-card__link .o-card__hed:hover,.arc-4198 .o-card--event .o-card__link .o-card__hed:focus{color:#4c4c4c;text-decoration:underline}.arc-4198 .o-card--event .o-card__link .o-card__hed:active{color:#191919;text-decoration:underline}.arc-4198 .o-card--event .c-button--hidden-xs-down{display:none}.arc-4198 .o-card--event .c-button--hidden-sm-up{margin-top:.9375rem}.arc-4198 .o-card--event .o-card__content .o-card__col:nth-of-type(1){-webkit-box-flex:4;-ms-flex:4;flex:4}.arc-4198 .o-card--event .o-card__content .o-card__col:nth-of-type(2){max-width:5rem}.arc-4198 .o-card__when{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;font-size:.875rem;letter-spacing:.01875rem;line-height:1.28571;color:#191919;margin-top:.9375rem}.arc-4198 .o-card__content .o-card__col:first-of-type{-webkit-box-flex:3;-ms-flex:3;flex:3}.arc-4198 .o-card__label{margin-bottom:.625rem;display:block}.arc-4198 .o-card__label-text{font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;text-transform:uppercase;font-size:.75rem;letter-spacing:.0625rem;line-height:1;background-color:#a21017;color:#fff;padding:.25rem .4375rem;display:inline-block}.arc-4198 .o-card__label--muted .o-card__label-text{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;background-color:transparent;color:#595959;padding:0}.arc-4198 .o-card__label--muted--red500 .o-card__label-text{color:#da161f}.arc-4198 .o-card--event--short .o-card__label--muted .o-card__label-text{font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal}.arc-4198 .o-card__hed{font-family:"Pratt",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;font-size:.9375rem;line-height:1.2;color:#191919;margin:0}.arc-4198 .o-card__hed--22b{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;font-size:1.375rem;line-height:1.13636}@media (min-width:48rem){.section #title-content-area .arc-4198 .o-card--event{padding:1.25rem;margin-bottom:1.25rem}.section #title-content-area .arc-4198 .o-card--event .o-card__hed--22b{font-size:1.75rem;line-height:1.07143}.section #title-content-area .arc-4198 .o-card--event .c-button--hidden-xs-down{margin-top:.9375rem;display:inline-block}@supports (display:inline-flex){.section #title-content-area .arc-4198 .o-card--event .c-button--hidden-xs-down{display:inline-flex}}.section #title-content-area .arc-4198 .o-card--event .c-button--hidden-sm-up{display:none}.section #title-content-area .arc-4198 .o-card--event .o-card__content .o-card__col:nth-of-type(1){-webkit-box-flex:4;-ms-flex:4;flex:4;-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2;margin-right:0}.section #title-content-area .arc-4198 .o-card--event .o-card__content .o-card__col:nth-of-type(2){-webkit-box-flex:2;-ms-flex:2;flex:2;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1;margin-right:1.25rem;max-width:11.25rem}}@media (min-width:63.9375rem){.section #title-content-area .arc-4198 .o-card--event:not(.o-card--event--short) .o-card__hed--22b{font-size:2.25rem;line-height:1.05556}.section #title-content-area .arc-4198 .o-card--event:not(.o-card--event--short) .c-button--hidden-xs-down{margin-top:1.25rem}.section #title-content-area .arc-4198 .o-card--event:not(.o-card--event--short) .o-card__content .o-card__col:nth-of-type(2){max-width:14.375rem}.section #title-content-area .arc-4198 .o-card--event--short .o-card__hed,.section #title-content-area .arc-4198 .o-card--event--short .o-card__when{padding-right:13.125rem}.section #title-content-area .arc-4198 .o-card--event--short .o-card__content .o-card__col:nth-of-type(1){position:relative}.section #title-content-area .arc-4198 .o-card--event--short .o-card__content .o-card__col:nth-of-type(1) .c-button--hidden-xs-down{width:11.875rem;margin-top:1.75rem;position:absolute;top:0;right:0}.section #title-content-area .arc-4198 .o-card--event--short .o-card__content .o-card__col:nth-of-type(2){max-width:6.25rem}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" data-fn="cem986-scotchtalk" id="fHRG1v1liLIY4r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg1', function(){
    const isSubscriber = getSegment('identity.role.id', 2);
    const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
    const darwinState = getDarwinState() || {};
    const hasSeenIt = darwinState.hasOwnProperty("cem986") && darwinState.cem986.hasSeenUnit > 4;
    const hasClosedIt = darwinState.hasOwnProperty("cem986") && darwinState.cem986.hasClosed;
    const unitsHidden = (darwinState.hasOwnProperty("cem964") && !darwinState.cem964.hasSeenUnit > 4 && !darwinState.cem964.hasClosed) ||(darwinState.hasOwnProperty("cem959") && !darwinState.cem959.hasSeenUnit > 4 && !darwinState.cem959.hasClosed);
    const isRightSection = getSegment('page.hierarchy','business') || getSegment('page.hierarchy','investing') || getSegment('page.hierarchy','canada') || getSegment('page.hierarchy','world') || getSegment('page.hierarchy','globerealestate') ;
    const duration = schedule("Sep 07 2018 09:00:00 GMT-0400 (EDT)", "Oct 9 2018 21:00:00 GMT-0400 (EDT)");
    const isRightProvince = getprovince_city()=== "AB";
    var count = count || 1;
  
    if(darwinState.hasOwnProperty("cem986") && count ==1 && darwinState.cem986.variant){
      count +=1;
      setdarwinVariant('promotions-cem986', darwinState.cem986.variant);
    }

    if (isSubscriber && !isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden && isRightProvince) {
        return true;
    }
    return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-cem986");
       // set darwin state on view

if (variant.is('control')) {
    console.info('promotions:cem-986:control');
    document.getElementById("featurec-promo4").className = 'u-wrapper pb-feature pb-layout-item pb-f-generic-text';
    setUnitState("cem986","control");
  }
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>var newNode=document.createElement("div");newNode.className="u-hidden u-wrapper pb-feature pb-layout-item pb-f-generic-text";newNode.setAttribute("id","featurec-promo4");var refNode=document.getElementsByClassName("pb-c-section-1n-columns")[0];
if(window.location.href=="https://www.theglobeandmail.com/canada/"||window.location.href=="https://www.theglobeandmail.com/business/"||window.location.href=="https://www.theglobeandmail.com/investing/"||window.location.href=="https://www.theglobeandmail.com/world/"||window.location.href=="https://www.theglobeandmail.com/real-estate/"){refNode.parentNode.insertBefore(newNode,refNode);document.getElementById("featurec-promo4").innerHTML='\x3cdiv id\x3d"featurec-promo4-bg"\x3e \x3cbutton id\x3d"featurec-promo4_close" class\x3d"c-button c-button--icon-only" type\x3d"button" aria-expanded\x3d"false" onclick\x3d"hideUnit(\'cem986\',\'featurec-promo4\')"\x3e \x3csvg id\x3d"close-menu" class\x3d"c-button__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xmlns:xlink\x3d"http://www.w3.org/1999/xlink" xlink:href\x3d"'+
window.tgam.env.svgSpritePath+'#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/button\x3e \x3cdiv class\x3d"o-card__content"\x3e \x3cimg id\x3d"featurec-promo4_img" src\x3d"https://www.theglobeandmail.com/files/cem/pencils/investcanabis_1260.gif"/\x3e \x3c/div\x3e\x3c/div\x3e';document.getElementById("featurec-promo4_img").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem986","feature":"PromotionalUnit","action":"RegisterNow","type":"test","label":"RegisterNow",
"variantName":"control","segmentName":""}});window.location.href="https://www.theglobeandmail.com/member-benefits/experiences/"})};</script> <style>#featurec-promo4{margin-top:10px;margin-bottom:10px;padding-bottom:1.25rem;padding-top:1.25rem;min-width:300px}#featurec-promo4 .o-card__content{display:block}#featurec-promo4 #featurec-promo4-bg{position:relative}#featurec-promo4 #featurec-promo4-bg button#featurec-promo4_close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#fff}#featurec-promo4 #featurec-promo4-bg:hover{cursor:pointer}#featurec-promo4 #featurec-promo4-bg .o-card__content img{width:100%;height:auto}#featurec-promo4 #featurec-promo4-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/investcanabis_480.png);max-width:100%}@media (min-width:30em){#featurec-promo4 #featurec-promo4-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/investcanabis_768.png)}}@media (min-width:48em){#featurec-promo4 #featurec-promo4-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/investcanabis_768.png)}}@media (min-width:64em){#featurec-promo4{display:block}#featurec-promo4 #featurec-promo4-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/investcanabis_1260.png)}}@media (min-width:78.750em){#featurec-promo4{display:block}#featurec-promo4 #featurec-promo4-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/investcanabis_1260.png)}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" data-fn="arc4172-investlikeapro" id="f0K9WailiLIY4r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg4172', function(){
    const isSubscriber = getSegment('identity.role.id', 2);
    const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
    const darwinState = getDarwinState() || {};
    const hasSeenIt = darwinState.hasOwnProperty("arc4172") && darwinState.arc4172.hasSeenUnit > 4;
    const hasClosedIt = darwinState.hasOwnProperty("arc4172") && darwinState.arc4172.hasClosed;
    const unitsHidden = (darwinState.hasOwnProperty("cem986") && !darwinState.cem986.hasSeenUnit > 4 && !darwinState.cem986.hasClosed) || (darwinState.hasOwnProperty("cem964") && !darwinState.cem964.hasSeenUnit > 4 && !darwinState.cem964.hasClosed) ||(darwinState.hasOwnProperty("cem959") && !darwinState.cem959.hasSeenUnit > 4 && !darwinState.cem959.hasClosed);
    const isRightSection = getSegment('page.hierarchy','business') || getSegment('page.hierarchy','investing') || getSegment('page.hierarchy','canada') || getSegment('page.hierarchy','world') || getSegment('page.hierarchy','globerealestate') ;
    const duration = schedule("Sep 12 2018 09:00:00 GMT-0400 (EDT)", "Oct 16 2018 21:00:00 GMT-0400 (EDT)");
    const isRightProvince = getprovince_city()=== "QC";
    var count = count || 1;
  
    if(darwinState.hasOwnProperty("arc4172") && count ==1 && darwinState.arc4172.variant){
      count +=1;
      setdarwinVariant('promotions-arc4172', darwinState.arc4172.variant);
    }

    if (isSubscriber && !isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden && isRightProvince) {
        return true;
    }
    return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-arc4172");
       // set darwin state on view

if (variant.is('control')) {
    console.info('promotions:arc4172:control');
    document.getElementById("featurec-promo4172").className = 'u-wrapper pb-feature pb-layout-item pb-f-generic-text';
    setUnitState("arc4172","control");
  }
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>var newNode=document.createElement("div");newNode.className="u-hidden u-wrapper pb-feature pb-layout-item pb-f-generic-text";newNode.setAttribute("id","featurec-promo4172");var refNode=document.getElementsByClassName("pb-c-section-1n-columns")[0];
if(window.location.href=="https://www.theglobeandmail.com/canada/"||window.location.href=="https://www.theglobeandmail.com/business/"||window.location.href=="https://www.theglobeandmail.com/investing/"||window.location.href=="https://www.theglobeandmail.com/world/"||window.location.href=="https://www.theglobeandmail.com/real-estate/"){refNode.parentNode.insertBefore(newNode,refNode);document.getElementById("featurec-promo4172").innerHTML='\x3cdiv id\x3d"featurec-promo4172-bg"\x3e \x3cbutton id\x3d"featurec-promo4172_close" class\x3d"c-button c-button--icon-only" type\x3d"button" aria-expanded\x3d"false" onclick\x3d"hideUnit(\'arc4172\',\'featurec-promo4172\')"\x3e \x3csvg id\x3d"close-menu" class\x3d"c-button__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xmlns:xlink\x3d"http://www.w3.org/1999/xlink" xlink:href\x3d"'+
window.tgam.env.svgSpritePath+'#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/button\x3e \x3cdiv class\x3d"o-card__content"\x3e \x3cimg id\x3d"featurec-promo4172_img" src\x3d"https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4172/EXP-InvestPro-Montreal-1260.png"/\x3e \x3c/div\x3e\x3c/div\x3e';document.getElementById("featurec-promo4172_img").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"arc4172","feature":"PromotionalUnit","action":"RegisterNow",
"type":"test","label":"RegisterNow","variantName":"control","segmentName":""}});window.location.href="https://www.theglobeandmail.com/member-benefits/experiences/"})};</script> <style>#featurec-promo4172{margin-top:10px;margin-bottom:10px;padding-bottom:1.25rem;padding-top:1.25rem;min-width:300px}#featurec-promo4172 .o-card__content{display:block}#featurec-promo4172 #featurec-promo4172-bg{position:relative}#featurec-promo4172 #featurec-promo4172-bg button#featurec-promo4172_close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#fff}#featurec-promo4172 #featurec-promo4172-bg:hover{cursor:pointer}#featurec-promo4172 #featurec-promo4172-bg .o-card__content img{width:100%;height:auto}#featurec-promo4172 #featurec-promo4172-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4172/EXP-InvestPro-Montreal-335.png);max-width:100%}@media (min-width:48em){#featurec-promo4172 #featurec-promo4172-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4172/EXP-InvestPro-Montreal-700.png)}}@media (min-width:61.25rem){#featurec-promo4172{display:block}#featurec-promo4172 #featurec-promo4172-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4172/EXP-InvestPro-Montreal-940.png)}}@media (min-width:80rem){#featurec-promo4172{display:block}#featurec-promo4172 #featurec-promo4172-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4172/EXP-InvestPro-Montreal-1260.png)}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" data-fn="cem964_v1-membersite" id="f4oW142liLIY4r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg', function(){
  const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasClosedIt = darwinState.hasOwnProperty("cem964") && darwinState.cem964.hasClosed;
  var count = count || 1;
  
   if(darwinState.hasOwnProperty("cem964") && count ==1 && darwinState.cem964.variant){
     count +=1;
     setdarwinVariant('promotions-cem964', darwinState.cem964.variant);
    }

    if (isSubscriber && !isIE10) {
        return true;
    }
    return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-cem964");
       // set darwin state on view
const darwinState = getDarwinState() || {};
const hasSeenIt = darwinState.hasOwnProperty("cem964") && darwinState.cem964.hasSeenUnit > 4;

if (variant.is('control') && !hasSeenIt) {
  console.info('promotions:cem-964:control');
  document.getElementById("c-site-header-newsletters-button").href = "/newsletters/?utm_source=headermenu&utm_medium=onsite&utm_campaign=newsletterbtn&utm_term=signuppage&utm_content=newsletterbtn";
  setUnitState("cem964","control");
}

if (variant.is('experience')) {
  console.info('promotions:cem-964:experience');
  document.getElementById("c-site-header-newsletters-button").innerHTML = "Member Benefits";
  document.getElementById("c-site-header-newsletters-button").href = "/member-benefits/";
  document.getElementById("c-site-header-newsletters-button").setAttribute("data-analyticsclick", '{"type":"button","feature":"header","label":"subscribers only", "action":"see member benefit site","position":1,"hierarchy":1}');
  setUnitState("cem964","experience");
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <style>#featurec-promo1{margin-top:10px;margin-bottom:10px;padding-bottom:1.25rem;padding-top:1.25rem;min-width:300px}#featurec-promo1 .o-card__content{display:block}#featurec-promo1 #featurec-promo1-bg{position:relative}#featurec-promo1 #featurec-promo1-bg button#featurec-promo1_close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#fff}#featurec-promo1 #featurec-promo1-bg:hover{cursor:pointer}#featurec-promo1 #featurec-promo1-bg .o-card__content img{width:100%;height:auto}#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_480.jpg?token=1);max-width:100%}@media (min-width:30em){#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_768.jpg?token=1)}}@media (min-width:48em){#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_768.jpg?token=1)}}@media (min-width:64em){#featurec-promo1{display:block}#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_1260.jpg?token=1)}}@media (min-width:78.750em){#featurec-promo1{display:block}#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_1260.jpg?token=1)}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" data-fn="cem728-robmagazine" id="f0L3pdCliLIY4r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('c-sect', function(){
    const isSubscriber = getSegment('identity.role.id', 2);
    const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
    const darwinState = getDarwinState() || {};
    const hasSeenIt = darwinState.hasOwnProperty("cem728") && darwinState.cem728.hasSeenUnit > 2;
    const unitsHidden = (darwinState.hasOwnProperty("cem964") && !darwinState.cem964.hasSeenUnit > 4 && !darwinState.cem964.hasClosed) || (darwinState.hasOwnProperty("cem959") && !darwinState.cem959.hasSeenUnit > 4 && !darwinState.cem959.hasClosed);
    const hasClosedIt = darwinState.hasOwnProperty("cem728") && darwinState.cem728.hasClosed;
    // const hasSeenIt = getCookie('robFeature') !== null;
    const isRightSection = getSegment('page.hierarchy','homepage') || getSegment('page.hierarchy','business') || window.location.href.indexOf('https://www.theglobeandmail.com/business/rob-magazine/article-download-the-october-2018-edition-of-report-on-business-magazine/')>-1;
    const isQa = window.location.href.indexOf("?QA")>-1;
    const duration = schedule("Sep 28 2018 09:00:00 GMT-0400 (EDT)", "Oct 12 2018 21:00:00 GMT-0400 (EDT)");
    var count = count || 1;
  
    if(darwinState.hasOwnProperty("cem728") && count ==1 && darwinState.cem728.variant){
        count +=1;
        setdarwinVariant('products-cem728', darwinState.cem728.variant);
    }

    if (isSubscriber && !isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && !unitsHidden && duration) {
        return true;
    }
    return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("products-cem728");
       // set darwin state on view
// grab the number of times the users has seen the units and increment it by 1

if (variant.is('control')) {
    console.info('products:cem-728:control');
    document.getElementById("featurec").className = 'u-wrapper pb-feature pb-layout-item pb-f-generic-text featurec expA';
    setUnitState("cem728","control");
}

if (variant.is('experience')) {
    console.info('products:cem-728:experience');
    document.getElementById("download_cta").innerHTML = "Download Here";
    document.getElementById("featurec").className = 'u-wrapper pb-feature pb-layout-item pb-f-generic-text featurec expB';
    setUnitState("cem728","experience");
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>(function displayRob(){var isIE=window.navigator.userAgent.indexOf("MSIE ")>-1||window.navigator.userAgent.match(/Trident.*rv\:11\./)!==null;if(isIE||!(window.location.href==="https://www.theglobeandmail.com/"||window.location.href==="https://www.theglobeandmail.com/business/"))return;var robInnerHtml='\x3cdiv id\x3d"featurec-bg"\x3e \x3cbutton id\x3d"rob_close" class\x3d"c-button c-button--icon-only c-button--light-tertiary" type\x3d"button" aria-expanded\x3d"true" aria-controls\x3d"featurec" onclick\x3d"hideUnit(\'cem728\',\'featurec\')"\x3e \x3csvg id\x3d"close-menu" class\x3d"c-button__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"'+
window.tgam.env.svgSpritePath+'#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/button\x3e \x3cdiv class\x3d"o-card__content"\x3e \x3cdiv class\x3d"o-card__col"\x3e \x3cdiv class\x3d"c-image-container c-image-container--lazy"\x3e \x3cdiv class\x3d"c-image-container--lazy__wrapper"\x3e \x3cimg id\x3d"featurec-img" src\x3d"https://www.theglobeandmail.com/files/cem/ROBmagazine/robmag_oct.png" alt\x3d"Report On Business"\x3e \x3c/div\x3e\x3c/div\x3e\x3c/div\x3e\x3cdiv class\x3d"o-card__col"\x3e \x3cdiv id\x3d"featurec-body"\x3e \x3cspan class\x3d"o-card__label"\x3e \x3cspan class\x3d"o-card__label-text"\x3eSubscriber Exclusive\x3c/span\x3e \x3c/span\x3e \x3cspan class\x3d"o-card__hed-dek"\x3e \x3cspan class\x3d"o-card__hed o-card__hed--single-md"\x3e \x3cspan class\x3d"o-card__hed-text font__gmsanc-bold"\x3eUnder Attack\x3c/span\x3e \x3c/span\x3e \x3cdiv id\x3d"featurec-body_mb"\x3e \x3cimg id\x3d"featurec-img_mb" src\x3d"https://www.theglobeandmail.com/files/cem/ROBmagazine/robmag_oct.png" alt\x3d"Report On Business magazine cover"\x3e \x3cspan class\x3d"o-card__dek font__gmsanc-regular"\x3eAs European airlines launch low-cost services in Canada, Air Canada and WestJet are feeling the competition. Will airfares drop\u2014or will the newcomers fail like so many have before?\x3c/span\x3e \x3c/div\x3e\x3c/span\x3e \x3c/div\x3e\x3cdiv id\x3d"featurec-cta"\x3e \x3cimg id\x3d"featurec-logo" src\x3d"https://www.theglobeandmail.com/files/cem/logos/ROB_logo_new.png?token\x3d1" alt\x3d"ReportonBusiness"\x3e \x3cbutton class\x3d"c-button c-button--utility-primary--red" type\x3d"button" onclick\x3d"downloadRobClick()"\x3e \x3csvg class\x3d"c-button__icon" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"https://www.theglobeandmail.com/files/cem/ROBmagazine/rob_download_now.svg?token\x3df78sd7f9as8d7f9#download-now"\x3e\x3c/use\x3e \x3c/svg\x3e \x3cspan class\x3d"c-button__text" id\x3d"download_cta"\x3eDownload Now\x3c/span\x3e \x3c/button\x3e \x3c/div\x3e\x3c/div\x3e\x3c/div\x3e\x3c/div\x3e';
var newNode=document.createElement("div");newNode.className="u-hidden u-wrapper pb-feature pb-layout-item pb-f-generic-text";newNode.setAttribute("id","featurec");var nodeIndex=window.location.href.indexOf("/business/")>-1?1:0;var refNode=document.getElementsByClassName("pb-f-global-page-title")[nodeIndex];refNode.parentNode.insertBefore(newNode,refNode);document.getElementById("featurec").innerHTML=robInnerHtml})();
if(window.location.href.includes("https://www.theglobeandmail.com/business/rob-magazine/article-download-the-october-2018-edition-of-report-on-business-magazine/"))document.querySelector(".c-article-body__text--interstitial .c-article-body__link").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem728","feature":"featureContent","action":"Download.PDFfile","type":"test","label":"Download","variantName":"any","segmentName":"c-sect"}})});
function downloadRobClick(){var robUrl="https://www.theglobeandmail.com/business/rob-magazine/article-download-the-october-2018-edition-of-report-on-business-magazine/?darwinVar\x3d";var cvariant_type="expA";if(document.getElementById("featurec").classList.contains("expB"))cvariant_type="expB";analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem728","feature":"featureContent","action":"clickDownload","type":"test","label":"DownloadNow","variantName":cvariant_type,"segmentName":"c-sect"}});
window.location.href=robUrl+cvariant_type};</script> <style>#featurec{margin-top:10px;margin-bottom:10px;padding-bottom:1.25rem;padding-top:1.25rem;min-width:300px}#featurec #featurec-bg button#rob_close{width:40px;height:40px;position:absolute;display:inline-block;right:10px}.expA #featurec-bg{background:#ABA3A0}.expB #featurec-bg{background:#c5e7f1}#featurec-bg .o-card__hed-text{color:#A8151C}#featurec-bg .o-card__dek{color:#191919}#featurec-bg .o-card__col:nth-child(1){-webkit-box-flex:30%;-ms-flex:30%;flex:30%;display:none;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap}#featurec-bg .o-card__col:nth-child(1) div{background:transparent;overflow:visible !important}#featurec-bg .o-card__col:nth-child(1) div div{text-align:right}#featurec-bg .o-card__col:nth-child(2){-webkit-box-flex:70%;-ms-flex:70%;flex:70%;display:block;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.625rem}#featurec-body,#featurec-cta{display:inline-block;padding-left:15px;vertical-align:top}#featurec-body{-webkit-box-flex:1 0 55%;-ms-flex:1 0 55%;flex:1 0 55%;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center}#featurec-body .o-card__label-text{color:#333;background-color:#fff}#featurec-body .o-card__hed-text{font-size:25px;text-transform:uppercase}#featurec-body .o-card__dek{color:#333;font-family:"GMSanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-size:0.98rem;vertical-align:top;display:inline-block;width:55%;padding-left:10px;padding-top:0}#featurec-img{display:none;margin:0 15px;height:100%;width:auto;min-height:155px}#featurec .o-card__hed-text font__gmsanc-bold{text-transform:uppercase}#featurec-cta{-webkit-box-flex:1 0 45%;-ms-flex:1 0 45%;flex:1 0 45%;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center}#featurec-cta #featureclogo{padding-bottom:15px;display:none}#featurec-logo{display:none}#featurec-cta button{margin-top:15px;position:relative}#featurec-cta button img{position:absolute;left:30px;top:11px}#featurec-body_mb img{min-width:100px;display:inline-block;width:30%;height:auto}#featurec-body_mb{padding-top:10px}#download-ico{width:25px;height:18px}@media (min-width:30em){#featurec-body .o-card__hed-text{font-size:25px}#featurec-body_mb img{display:none}#featurec-body_mb{padding-top:3px}#featurec-img{display:inline-block;max-height:180px;min-height:180px}#featurec-body .o-card__dek{width:100%;padding-left:0;padding-top:.3125rem;padding-bottom:.3125rem}#featurec-bg .o-card__col:nth-child(1){-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:inline-block}#featurec-bg .o-card__col:nth-child(1) div{min-height:180px}}@media (min-width:48em){#featurec-bg .o-card__col:nth-child(1){-webkit-box-flex:23%;-ms-flex:23%;flex:23%;-webkit-box-align:normal;-ms-flex-align:normal;align-items:normal}#featurec-bg .o-card__col:nth-child(2){-webkit-box-flex:77%;-ms-flex:77%;flex:77%;display:-webkit-box;display:-ms-flexbox;display:flex}#featurec-img{max-height:auto;min-height:auto;height:185px;width:auto;margin:0}#featurec-bg .o-card__col:nth-child(1) div{min-height:auto}}@media (min-width:64em){#featurec-body .o-card__hed-text{font-size:28px}#featurec-img{margin:-15px 15px 0 15px;height:185px;width:auto}#featurec-logo{width:281px;display:block;position:relative;left:-7px}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" data-fn="cem768-styleadvisor" id="f0HkOTkliLIY4r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('c-life', function(){
    const isSubscriber = getSegment('identity.role.id', 2);
    const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
    const darwinState = getDarwinState() || {};
    const hasSeenIt = darwinState.hasOwnProperty("cem768") && darwinState.cem768.hasSeenUnit > 2;
   const hasClosedIt = darwinState.hasOwnProperty("cem768") && darwinState.cem768.hasClosed;
   const unitsHidden = (darwinState.hasOwnProperty("cem768") && !darwinState.cem768.hasSeenUnit > 4 && !darwinState.cem768.hasClosed &&  !getSegment('page.hierarchy','homepage'));
    
    // const hasSeenIt = getCookie('robFeature') !== null;
    const isRightSection = getSegment('page.hierarchy','homepage') ||  getSegment('page.name','life:section') || getSegment('page.name','life:style:section') || window.location.href.indexOf('https://www.theglobeandmail.com/life/style/article-read-the-full-style-advisor-september-2018-fall-edition/')>-1;
    const isQa = window.location.href.indexOf("?QA")>-1;
    const duration = schedule("Sep 13 2018 09:00:00 GMT-0400 (EDT)", "Sep 28 2018 21:00:00 GMT-0400 (EDT)");
    var count = count || 1;
  
    if(darwinState.hasOwnProperty("cem768") && count ==1 && darwinState.cem768.variant){
        count +=1;
        setdarwinVariant('products-cem768', darwinState.cem768.variant);
    }

    if (isSubscriber && !isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden) {
        return true;
    }
    return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("products-cem768");
       // set darwin state on view
// grab the number of times the users has seen the units and increment it by 1

if (variant.is('control')) {
    console.info('products:cem-768:control');
    document.getElementById("featurec1").className = 'u-wrapper pb-feature pb-layout-item pb-f-generic-text featurec1 expA';
    setUnitState("cem768","control");
}

if (variant.is('experience')) {
    console.info('products:cem-768:experience');
    document.getElementById("download_cta1").innerHTML = "Download Here";
    document.getElementById("featurec1").className = 'u-wrapper pb-feature pb-layout-item pb-f-generic-text featurec1 expB';
    setUnitState("cem768","experience");
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>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</script> <style>#featurec1{margin-top:10px;margin-bottom:10px;padding-bottom:1.25rem;padding-top:1.25rem;min-width:300px}#featurec1-bg{background:#f1efe1;position:relative}#featurec1 #featurec1-bg button#cta-close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#3333338c}#featurec1 #featurec1-bg button#cta-close svg{fill:#fff}#featurec1-bg .o-card__col:nth-child(1){-webkit-box-flex:30%;-ms-flex:30%;flex:30%;display:none;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap}#featurec1-bg .o-card__col:nth-child(1) div{background:transparent;overflow:visible !important}#featurec1-bg .o-card__col:nth-child(1) div div{text-align:right}#featurec1-bg .o-card__col:nth-child(2){-webkit-box-flex:70%;-ms-flex:70%;flex:70%;display:block;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.625rem}#featurec1-body,#featurec1-cta{display:inline-block;padding-left:15px;vertical-align:top}#featurec1-body{-webkit-box-flex:1 0 55%;-ms-flex:1 0 55%;flex:1 0 55%;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center}#featurec1-body .o-card__label-text{color:#000;background-color:#fff}#featurec1-body .o-card__hed-text{font-size:25px;letter-spacing:1px;color:#665b45}#featurec1-body .o-card__dek{color:#424242;font-size:0.98rem;vertical-align:top;display:inline-block;width:55%;padding-left:10px;padding-top:0;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif}#featurec1-img{display:none;margin:0 15px;height:100%;width:auto;min-height:155px;border:1px solid #f1efe1}#featurec1-cta{-webkit-box-flex:1 0 45%;-ms-flex:1 0 45%;flex:1 0 45%;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center}#featurec1-cta #featurec1logo{padding-bottom:15px;display:none}#featurec1-logo{display:none;margin-left:40px}#featurec1-cta button{margin-top:15px;position:relative}#featurec1-cta button img{position:absolute;left:30px}#featurec1-body_mb img{min-width:100px;display:inline-block;width:30%;height:auto}#featurec1-body_mb{padding-top:10px}#featurec1-bg .o-card__label-text:nth-child(2),.expA #featurec1-bg .o-card__label-text:nth-child(1){visibility:visible}@media (min-width:30em){#featurec1-body .o-card__hed-text{font-size:22px}#featurec1-body_mb img{display:none}#featurec1-body_mb{padding-top:3px}#featurec1-img{display:inline-block;max-height:180px;min-height:180px}#featurec1-body .o-card__dek{width:100%;padding-left:0;padding-top:.3125rem;padding-bottom:.3125rem}#featurec1-bg .o-card__col:nth-child(1){-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:inline-block}#featurec1-bg .o-card__col:nth-child(1) div{min-height:180px}}@media (min-width:48em){#featurec1-bg .o-card__col:nth-child(1){-webkit-box-flex:23%;-ms-flex:23%;flex:23%;-webkit-box-align:normal;-ms-flex-align:normal;align-items:normal}#featurec1-bg .o-card__col:nth-child(2){-webkit-box-flex:77%;-ms-flex:77%;flex:77%;display:-webkit-box;display:-ms-flexbox;display:flex}#featurec1-img{max-height:auto;min-height:auto;height:130px;width:auto;margin:0}#featurec1-bg .o-card__col:nth-child(1) div{min-height:auto}}@media (min-width:64em){#featurec1-body .o-card__hed-text{font-size:28px}#featurec1-img{margin:-15px 15px 0 15px;height:185px;width:auto}#featurec1-logo{display:block}}</style> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="arc-pencil-control" id="fQR7eo1liLIY4r"> <div class="gtext"> <div class="gtext-body"><script></script></div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" data-fn="darwin-segment-done" id="faR1012HGQfR4r"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.dispatch("segments-done")}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="rob-email-track" id="f0e2wkRHGQfR4r"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" data-fn="" id="f3T1bY1HGQfR4r"> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" data-fn="" id="ftUU9z1HGQfR4r"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:7em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" data-fn="darwin-toolkit_template" id="f0vXjmfHGQfR4r"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" data-fn="" id="frNLpC1HGQfR4r"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--dark-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--dark-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-frNLpC1HGQfR4r-accordion" href="#skip-end-frNLpC1HGQfR4r-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="frNLpC1HGQfR4r-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="frNLpC1HGQfR4r-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=GAMunlimited_sub" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globeandmail.com","position":1,"hierarchy":2}' rel='external'>Globeandmail.com</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?cid=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the globe and mail newspaper","position":2,"hierarchy":2}' rel='external'>The Globe and Mail Newspaper</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="frNLpC1HGQfR4r-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="frNLpC1HGQfR4r-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-corporate-sales/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globeproducts/globe-datastore/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="frNLpC1HGQfR4r-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="frNLpC1HGQfR4r-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="frNLpC1HGQfR4r-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="frNLpC1HGQfR4r-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.happyfox.com/home" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://customer.globeandmail.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="frNLpC1HGQfR4r-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="frNLpC1HGQfR4r-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/accessibility-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> </ul> </li> </ul> </div> <div class="c-column-lists"> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">Subscribe</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=GAMunlimited_sub" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globeandmail.com","position":1,"hierarchy":1}' rel='external'>Globeandmail.com</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://subscribe.theglobeandmail.com/#/print?cid=footer" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the globe and mail newspaper","position":2,"hierarchy":1}' rel='external'>The Globe and Mail Newspaper</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe2go","position":3,"hierarchy":1}' rel='external'>Globe2Go</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the new york times","position":4,"hierarchy":1}' rel='external'>The New York Times</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/newsletters/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe email newsletters","position":5,"hierarchy":1}'>Globe Email Newsletters</a> </span> </li> </ul> </div> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">Business Services</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="http://www.globelink.ca/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"advertise with us","position":1,"hierarchy":1}' rel='external'>Advertise with Us</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/globe-corporate-sales/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":1}'>Corporate & Group Subscriptions</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/privacy-terms/licensing-and-permissions/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"content licensing","position":3,"hierarchy":1}'>Content Licensing</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/globeproducts/globe-datastore/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"datastore","position":4,"hierarchy":1}'>DataStore</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"report on business top 1000","position":5,"hierarchy":1}' rel='external'>Report On Business Top 1000</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="http://www.globeandmailcentre.com/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe event centre","position":6,"hierarchy":1}' rel='external'>Globe Event Centre</a> </span> </li> </ul> </div> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">Contact Us</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/contact/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"address and phone number","position":1,"hierarchy":1}'>Address and Phone Number</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/authors/sylvia-stead/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"public editor","position":2,"hierarchy":1}'>Public Editor</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/contact/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff","position":3,"hierarchy":1}'>Staff</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff pgp directory","position":4,"hierarchy":1}' rel='external'>Staff PGP Directory</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"securedrop","position":5,"hierarchy":1}' rel='external'>SecureDrop</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/contact/#tgamcontactussubmitting" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"submit an article","position":6,"hierarchy":1}'>Submit an article</a> </span> </li> </ul> </div> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">Reader Services</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"my globeandmail.com account","position":1,"hierarchy":1}' rel='external'>My Globeandmail.com Account</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://globeandmail.happyfox.com/home" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"technical support &amp; faqs","position":2,"hierarchy":1}' rel='external'>Technical Support & FAQs</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://customer.globeandmail.ca/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my home delivery","position":3,"hierarchy":1}' rel='external'>Manage my home delivery</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my privacy preferences","position":4,"hierarchy":1}' rel='external'>Manage my privacy preferences</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my advertising preferences","position":5,"hierarchy":1}' rel='external'>Manage my advertising preferences</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/member-benefits/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"member benefits","position":6,"hierarchy":1}'>Member Benefits</a> </span> </li> </ul> </div> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">About Us</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"company information","position":1,"hierarchy":1}'>Company Information</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/work-at-the-globe/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"work at the globe","position":2,"hierarchy":1}'>Work at The Globe</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/privacy-terms/accessibility-policy/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"accessibility policy","position":3,"hierarchy":1}'>Accessibility Policy</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/editorial-code/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"editorial code of conduct","position":4,"hierarchy":1}'>Editorial Code of Conduct</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/privacy-terms/global-sustainability-policy/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"sustainability","position":5,"hierarchy":1}'>Sustainability</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/privacy-terms/licensing-and-permissions/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"licensing &amp; permissions","position":6,"hierarchy":1}'>Licensing & Permissions</a> </span> </li> </ul> </div> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-frNLpC1HGQfR4r-accordion" href="#skip-start-frNLpC1HGQfR4r-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2018 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> </div> </section> </div> <div role="dialog" class="c-modal-dialog c-modal-dialog--dark" id="js-modal-dialog-gallery" aria-labelledby="js-modal-dialog-gallery-title" data-is-adv="false" data-gallery-content='{"galleryImage0":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/mzmBt9rgDVBQflreGGlimacoae8\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QFDOPJ26O5EBJMHLIY2BTYAG74.jpg","width":620,"alt":"","caption":"Edmonton Eskimos quarterback Mike Reilly (13) runs the ball against the Calgary Stampeders during first half CFL action, Sept. 8, 2018. ","aspectRatio":140.0539707016191,"srcset":"https://www.theglobeandmail.com/resizer/mzmBt9rgDVBQflreGGlimacoae8\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QFDOPJ26O5EBJMHLIY2BTYAG74.jpg 620w, https://www.theglobeandmail.com/resizer/62M97HoVq3PEoC0_DDDgPRX3uAk\u003d/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QFDOPJ26O5EBJMHLIY2BTYAG74.jpg 1200w, https://www.theglobeandmail.com/resizer/GmbFZQyyQb5WIQFWtDEHsm7U6xE\u003d/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QFDOPJ26O5EBJMHLIY2BTYAG74.jpg 1900w","credit":"JASON FRANSON/The Canadian Press","slideType":"photo","intrinsicRatio":71.40104596751996,"height":442.68648499862377}}' hidden> <div class="c-modal-dialog__toolbar"> <button type="button" class="c-modal-dialog__close-button" aria-label="Close photo gallery"> <svg class="c-modal-dialog__close-icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_221#close-x"></use> </svg> </button> </div> <h2 id="js-modal-dialog-gallery-title" class="u-visually-hidden"></h2> <div class="c-modal-dialog__contents"></div> </div> <div id="pianowrapper" hidden> <div id="pianoplaceholder" tabindex="-1"></div> </div> <script src="/pb/gr/c/default/r0JliyaliLIY4r/foot-common-js/f1748fd141.js?v=130"></script><script src="/pb/gr/c/default/r0JliyaliLIY4r/story-bundle-js/912abc27fc.js?v=130"></script> <div id="RavenInstaller"> <script>(function(){if(window.tgam.raven.doInstall){var installer=document.getElementById("RavenInstaller");var ravenScript=document.createElement("script");ravenScript.src="https://cdn.ravenjs.com/3.20.1/raven.min.js";ravenScript.async=true;ravenScript.defer=true;ravenScript.crossOrigin="anonymous";ravenScript.onload=function(){window.onerror=null;window.Raven.config("https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",{environment:window.tgam.env.name,release:!window.tgam.env.releaseVersion?"":window.tgam.env.releaseVersion,
logger:"pagebuilder-javascript",whitelistUrls:[/\.theglobeandmail\.com/],shouldSendCallback:function(data){return window.tgam.env.isProd}}).install();window.tgam.raven.isInstalled=true;window.tgam.raven.errors.forEach(function(e){window.Raven.captureException(e.err,{tags:e.tags||{}})});window.tgam.raven.messages.forEach(function(msg){window.Raven.captureMessage(msg)})};installer.appendChild(ravenScript)}if("PerformanceLongTaskTiming"in window){var perfScript=document.createElement("script");perfScript.src=
"/pb/resources/scripts/build/entry-performance.min.js?token\x3d"+window.tgam.env.cacheToken;perfScript.async=true;perfScript.defer=true;document.getElementsByTagName("head")[0].appendChild(perfScript)}})();</script> </div> </body> </html>