<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 no-js story story-news"> <head> <meta charset="utf-8"><title>Dave Huntley, 61, was an ambassador for lacrosse in two countries - The Globe and Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="He distinguished himself as a gifted player and coach, helping to bring back the once-popular field game in Canada"> <meta name="keywords" content="lacrosse, box lacrosse, Dave Huntley, ambassador for lacrosse, obituary, Canadian Lacrosse Hall of Fame, (U.S.) National Lacrosse Hall of Fame, Canada field lacrosse world champions"> <meta name="last-modified" content="2018-01-07T19:16:19-0500"> <meta name="release-version" content="2_0_94"> <link rel="publisher" href="https://plus.google.com/+globeandmail"> <link rel="canonical" href="https://www.theglobeandmail.com/sports/more-sports/dave-huntley-61-was-an-ambassador-for-lacrosse-in-two-countries/article37520155/"> <link rel="amphtml" href="https://www.theglobeandmail.com/amp/sports/more-sports/dave-huntley-61-was-an-ambassador-for-lacrosse-in-two-countries/article37520155/"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://sp.theglobeandmail.ca"> <link rel="dns-prefetch" href="https://stg-sp.global.ssl.fastly.net"> <link href="/pb/gr/c/default/r0X2yewbVVPBFq/head-css/87f4d0b6f0.css?_=df9df" rel="stylesheet"/><link rel="preload" as="script" href="/pb/gr/c/default/r0X2yewbVVPBFq/foot-js-common/f1748fd141.js?_=d36dd"/> <link rel="preload" as="script" href="/pb/gr/c/default/r0X2yewbVVPBFq/story-bundle/912abc27fc.js?_=2bbf7"/> <meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?token=2_0_94"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:app_id" content="126045934076200"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Dave Huntley, 61, was an ambassador for lacrosse in two countries"> <meta property="og:url" content="https://www.theglobeandmail.com/sports/more-sports/dave-huntley-61-was-an-ambassador-for-lacrosse-in-two-countries/article37520155/"> <meta property="og:description" content="He distinguished himself as a gifted player and coach, helping to bring back the once-popular field game in Canada"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2018-01-07T16:00:02-0500"> <meta property="article:modified_time" content="2018-01-07T19:16:19-0500"> <meta property="article:tag" content="lacrosse, box lacrosse, Dave Huntley, ambassador for lacrosse, obituary, Canadian Lacrosse Hall of Fame, (U.S.) National Lacrosse Hall of Fame, Canada field lacrosse world champions"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/6WydPyxPGHvI47DOPQqy9AEJVDQ=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="1727.9296875"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/sports/more-sports/dave-huntley-61-was-an-ambassador-for-lacrosse-in-two-countries/article37520155/"> <meta name="twitter:title" content="Dave Huntley, 61, was an ambassador for lacrosse in two countries"> <meta name="twitter:description" content="He distinguished himself as a gifted player and coach, helping to bring back the once-popular field game in Canada"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/202r26cFwaLcQ6E4KtvWA-vZ-IQ=/560x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG"> <meta name="twitter:image:alt" content="Getty Images/2013"> <style>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</style> <noscript> <link href="/pb/gr/c/default/r0X2yewbVVPBFq/head-no-script-css/3dc0384e23.css?_=df9df" rel="stylesheet"/></noscript> <script type="application/ld+json">
{
  "@type":"Organization",
  "@context":"http://schema.org",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo":"https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"]
}
</script> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "The Globe and Mail",
  "ethicsPolicy": "https://www.theglobeandmail.com/about/editorial-code/",
  "masthead": "https://www.theglobeandmail.com/about/#masthead",
  "missionCoveragePrioritiesPolicy": "https://www.theglobeandmail.com/about/#mission",
  "correctionsPolicy": "https://www.theglobeandmail.com/about/editorial-code/#corrections",
  "verificationFactCheckingPolicy": "https://www.theglobeandmail.com/about/editorial-code/#factchecking",
  "unnamedSourcesPolicy": "https://www.theglobeandmail.com/about/editorial-code/#sources",
  "actionableFeedbackPolicy": "https://www.theglobeandmail.com/about/editorial-code/#publiceditor",
  "foundingDate": "1844"
}
</script> <script>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</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&gtm_auth=Jf7uhcGEUOZ7wDtHqkJzZQ&gtm_preview=env-2&gtm_cookies_win=x" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="f0gjUbDbVVPBFq"> <div class="gtext"> <div class="gtext-body"><div id="pb-bg" class="u-hidden"></div> <style>#pb-bg{background:#f6f6f6;width:100%;height:100%;position:absolute;top:80px;left:0;clear:both;z-index:958}</style> <script>function getCookie(cname){var name=cname+"\x3d";var decodedCookie=decodeURIComponent(document.cookie);var ca=decodedCookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==" ")c=c.substring(1);if(c.indexOf(name)==0)return c.substring(name.length,c.length)}return null}
function hidearcpencil(){var styleNode=document.createElement("style");var styleText=document.createTextNode("#subscription-pencil-area { display:none  !important; }");styleNode.type="text/css";styleNode.appendChild(styleText);document.getElementsByTagName("head")[0].appendChild(styleNode)};</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="f0lbtLUbVVPBFq"> <div id="header-type" class="u-visually-hidden" data-header-type="headerArticle"></div> <div class="c-header-placeholder c-header-placeholder--article"></div> <div class="c-header-title c-header-title--article"> <div class="c-header-title__container"> <h2 class="u-visually-hidden">The Globe and Mail</h2> <div class="c-control c-control--menu-button"> <button class="c-control__button" type="button" aria-expanded="false" aria-controls="o-panel"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#menu"></use> </svg> <span class="c-control__button-text u-visually-hidden">hide navigation</span> </button> </div> <a class="c-header-title__anchor" href="/" title="go to homepage" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}' data-lt-lid="tgam logo home" data-lt-pos="global navigation"> <svg class="c-header-title__logo" pointer-events="none" focusable="false" aria-hidden="true" aria-label="The Globe and Mail logo"> <use class="o-logo" xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#tgam-logo-boxed"></use> </svg> </a> <h2 class="c-header-title--article__h2">Dave Huntley, 61, was an ambassador for lacrosse in two countries</h2> <div class="c-header-title__button-containers c-header-title__button-containers--signin" aria-hidden="false"> <div class="c-control c-control--subscribe c-control--autowidth"> <a class="c-control__button js-identity--subscribe" href="https://subscribe.globeandmail.ca/static/globeproducts" data-lt-pos="header navigation" data-lt-lid="1" data-lt-name="subscribe" data-analyticsclick='{"type":"link","feature":"header","label":"subscribe link","position":1,"hierarchy":1}' rel="external"> <span class="c-control__label">subscribe</span> </a> </div> <div class="c-control c-control--signin c-control--autowidth"> <a class="c-control__button js-identity--login" href="https://sec.theglobeandmail.com/user/#/login/" data-lt-pos="header navigation" data-lt-lid="2" data-lt-name="signin" data-analyticsclick='{"type":"link","feature":"header","label":"sign in link","position":1,"hierarchy":1}' rel="modal"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#guest"></use> </svg> <span class="c-control__label">sign in</span> </a> </div> <div class="c-control c-control--search-button c-control--autowidth"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#search"></use> </svg> <span class="c-control__button-text u-visually-hidden">search button</span> </button> </div> <div class="c-control c-control--adchoice c-control--autowidth"> <a id="_bapw-link" class="c-control__button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#adchoice"></use> </svg> <span class="c-control__label c-control__label--adchoice c-control--show-large">AdChoices</span> </a> </div> </div> <div class="c-header-title__button-containers c-header-title__button-containers--social" aria-hidden="true"> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="mailto:?subject=Dave Huntley, 61, was an ambassador for lacrosse in two countries&body=From the Globe and Mail:Dave Huntley, 61, was an ambassador for lacrosse in two countries - https://www.theglobeandmail.com/sports/more-sports/dave-huntley-61-was-an-ambassador-for-lacrosse-in-two-countries/article37520155/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" aria-label="Email to friend" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"email a friend","position":1,"hierarchy": 1}' rel="external" data-lt-pos="c-share-tools" data-lt-lid="1" data-lt-name="email"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-email"></use> </svg> <span class="c-control__button-text u-visually-hidden">Email to friend</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2fsports%2fmore-sports%2fdave-huntley-61-was-an-ambassador-for-lacrosse-in-two-countries%2farticle37520155%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&text=Dave+Huntley%2c+61%2c+was+an+ambassador+for+lacrosse+in+two+countries+%2fvia+%40globeandmail" aria-label="Share on Twitter" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on twitter","position":2,"hierarchy": 1}' rel="external" data-lt-pos="c-share-tools" data-lt-lid="3" data-lt-name="twitter"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-twitter"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on Twitter</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Dave+Huntley%2c+61%2c+was+an+ambassador+for+lacrosse+in+two+countries&link=https%3a%2f%2fwww.theglobeandmail.com%2fsports%2fmore-sports%2fdave-huntley-61-was-an-ambassador-for-lacrosse-in-two-countries%2farticle37520155%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=https%3a%2f%2farc-anglerfish-tgam-prod-tgam.s3.amazonaws.com%2fpublic%2f3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG&description=He+distinguished+himself+as+a+gifted+player+and+coach%2c+helping+to+bring+back+the+once-popular+field+game+in+Canada&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fsports%2fmore-sports%2fdave-huntley-61-was-an-ambassador-for-lacrosse-in-two-countries%2farticle37520155%2f" aria-label="Share on Facebook" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on facebook","position":3,"hierarchy": 1}' rel="external" data-lt-pos="c-share-tools" data-lt-lid="2" data-lt-name="facebook"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-facebook"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on Facebook</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="https://www.linkedIn.com/shareArticle?mini=true&url=https%3a%2f%2fwww.theglobeandmail.com%2fsports%2fmore-sports%2fdave-huntley-61-was-an-ambassador-for-lacrosse-in-two-countries%2farticle37520155%2f&title=Dave+Huntley%2c+61%2c+was+an+ambassador+for+lacrosse+in+two+countries" aria-label="Share on LinkedIn" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on linkedin","position":4,"hierarchy": 1}' rel="external" data-lt-pos="c-share-tools" data-lt-lid="3" data-lt-name="linkedin"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-linkedin"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on LinkedIn</span> </a> </div> <div class="c-control c-control--no-padding"> <a class="c-control__button" href="whatsapp://send?text=Dave+Huntley%2c+61%2c+was+an+ambassador+for+lacrosse+in+two+countries+-+https%3a%2f%2fwww.theglobeandmail.com%2fsports%2fmore-sports%2fdave-huntley-61-was-an-ambassador-for-lacrosse-in-two-countries%2farticle37520155%2f" aria-label="Share on WhatsApp" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on whatsapp","position":5,"hierarchy": 1}' rel="external" data-lt-pos="c-share-tools" data-lt-lid="4" data-lt-name="whatsapp"> <svg class="c-control__icon"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-whatsapp"></use> </svg> <span class="c-control__button-text u-visually-hidden">Share on WhatsApp</span> </a> </div> </div> </div> </div> <div id="o-panel" class="o-panel" hidden> <div class="c-control c-control--close"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#close-x"></use> </svg> <span class="c-control__button-text u-visually-hidden">close panel</span> </button> </div> <div class="o-panel-search"> <div class="o-panel-search__section"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary c-search-box__button" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#search"></use> </svg> </button> </div> </form> </div> <div class="search-suggest-results js-search-suggest-results"></div> </div> <div class="o-panel-categories"> <div class="o-panel-categories__section o-panel-categories__section--categories"> <ul class="c-accordion c-accordion-top-level" aria-label="categories"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada" data-lt-lid="T1:1:Canada" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"canada","position":1,"hierarchy":1}'>Canada</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/toronto" data-lt-lid="T2:1:Toronto" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"toronto","position":1,"hierarchy":2}'>Toronto</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/british-columbia" data-lt-lid="T2:2:British Columbia" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"british columbia","position":2,"hierarchy":2}'>British Columbia</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/alberta" data-lt-lid="T2:3:Alberta" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"alberta","position":3,"hierarchy":2}'>Alberta</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/education" data-lt-lid="T2:4:Education" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"education","position":4,"hierarchy":2}'>Education</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/canada/investigations" data-lt-lid="T2:5:Investigations" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investigations","position":5,"hierarchy":2}'>Investigations</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world" data-lt-lid="T1:2:World" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"world","position":2,"hierarchy":1}'>World</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world/global-reporting" data-lt-lid="T2:1:Global Reporting" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"global reporting","position":1,"hierarchy":2}'>Global Reporting</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/world/us-politics" data-lt-lid="T2:2:U.S. Politics" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"u.s. politics","position":2,"hierarchy":2}'>U.S. Politics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/about/journalists/foreign-correspondents" data-lt-lid="T2:3:Foreign Correspondents" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"foreign correspondents","position":3,"hierarchy":2}'>Foreign Correspondents</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business" data-lt-lid="T1:3:Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business","position":3,"hierarchy":1}'>Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/streetwise" data-lt-lid="T2:1:Streetwise" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"streetwise","position":1,"hierarchy":2}'>Streetwise</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy" data-lt-lid="T2:2:Economy" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"economy","position":2,"hierarchy":2}'>Economy</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/economic-insight" data-lt-lid="T3:1:Economic Insight" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"economic insight","position":1,"hierarchy":3}'>Economic Insight</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/jobs" data-lt-lid="T3:2:Jobs" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"jobs","position":2,"hierarchy":3}'>Jobs</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/economy/interest-rates" data-lt-lid="T3:3:Interest Rates" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"interest rates","position":3,"hierarchy":3}'>Interest Rates</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/technology" data-lt-lid="T2:3:Technology" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"technology","position":3,"hierarchy":2}'>Technology</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/technology/science" data-lt-lid="T3:1:Science" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"science","position":1,"hierarchy":3}'>Science</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news" data-lt-lid="T2:4:Industry News" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"industry news","position":4,"hierarchy":2}'>Industry News</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news/energy-and-resources" data-lt-lid="T3:1:Energy and Resources" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"energy and resources","position":1,"hierarchy":3}'>Energy and Resources</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/industry-news/property-report" data-lt-lid="T3:2:Property Report" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"property report","position":2,"hierarchy":3}'>Property Report</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/commentary" data-lt-lid="T2:5:Business Commentary" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business commentary","position":5,"hierarchy":2}'>Business Commentary</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business" data-lt-lid="T2:6:International Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"international business","position":6,"hierarchy":2}'>International Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/us-business" data-lt-lid="T3:1:U.S. Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"u.s. business","position":1,"hierarchy":3}'>U.S. Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/european-business" data-lt-lid="T3:2:European Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"european business","position":2,"hierarchy":3}'>European Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/asia-pacific-business" data-lt-lid="T3:3:Asia-Pacific Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"asia-pacific business","position":3,"hierarchy":3}'>Asia-Pacific Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/latin-american-business" data-lt-lid="T3:4:Latin American Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"latin american business","position":4,"hierarchy":3}'>Latin American Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/african-and-mideast-business" data-lt-lid="T3:5:African and Mideast Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"african and mideast business","position":5,"hierarchy":3}'>African and Mideast Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/international-business/global-commerce-insider" data-lt-lid="T3:6:Global Commerce Insider" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"global commerce insider","position":6,"hierarchy":3}'>Global Commerce Insider</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business" data-lt-lid="T2:7:Small Business" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"small business","position":7,"hierarchy":2}'>Small Business</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/startups" data-lt-lid="T3:1:Startups" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"startups","position":1,"hierarchy":3}'>Startups</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/growth" data-lt-lid="T3:2:Growth" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"growth","position":2,"hierarchy":3}'>Growth</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/the-challenge" data-lt-lid="T3:3:The Challenge" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the challenge","position":3,"hierarchy":3}'>The Challenge</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/money" data-lt-lid="T3:4:Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"money","position":4,"hierarchy":3}'>Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/marketing" data-lt-lid="T3:5:Marketing" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"marketing","position":5,"hierarchy":3}'>Marketing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/going-global" data-lt-lid="T3:6:Going Global" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"going global","position":6,"hierarchy":3}'>Going Global</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/managing" data-lt-lid="T3:7:Managing" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"managing","position":7,"hierarchy":3}'>Managing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/small-business/talent" data-lt-lid="T3:8:Talent" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"talent","position":8,"hierarchy":3}'>Talent</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers" data-lt-lid="T2:8:Careers" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"careers","position":8,"hierarchy":2}'>Careers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/leadership" data-lt-lid="T3:1:Leadership" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"leadership","position":1,"hierarchy":3}'>Leadership</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management" data-lt-lid="T3:2:Management" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"management","position":2,"hierarchy":3}'>Management</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/board-games" data-lt-lid="T4:1:Board Games" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"board games","position":1,"hierarchy":4}'>Board Games</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/management/executive-compensation" data-lt-lid="T4:2:Executive Compensation" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"executive compensation","position":2,"hierarchy":4}'>Executive Compensation</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/career-advice" data-lt-lid="T3:3:Career Advice" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"career advice","position":3,"hierarchy":3}'>Career Advice</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/business-education" data-lt-lid="T3:4:Business Education" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business education","position":4,"hierarchy":3}'>Business Education</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/careers/top-employers" data-lt-lid="T3:5:Top Employers" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top employers","position":5,"hierarchy":3}'>Top Employers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine" data-lt-lid="T2:9:ROB Magazine" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"rob magazine","position":9,"hierarchy":2}'>ROB Magazine</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/business/rob-magazine/top-1000" data-lt-lid="T3:1:Top 1000" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top 1000","position":1,"hierarchy":3}'>Top 1000</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing" data-lt-lid="T1:4:Investing" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investing","position":4,"hierarchy":1}'>Investing</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/portfolio" data-lt-lid="T2:1:Portfolio" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"portfolio","position":1,"hierarchy":2}'>Portfolio</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/portfolio/portfolios" data-lt-lid="T3:1:Portfolios" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"portfolios","position":1,"hierarchy":3}'>Portfolios</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/portfolio/watchlists" data-lt-lid="T3:2:Watchlists" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"watchlists","position":2,"hierarchy":3}'>Watchlists</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/my-watchlist" data-lt-lid="T2:2:Watchlist" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"watchlist","position":2,"hierarchy":2}'>Watchlist</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets" data-lt-lid="T2:3:Markets" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"markets","position":3,"hierarchy":2}'>Markets</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/inside-the-market" data-lt-lid="T3:1:Inside the Market" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"inside the market","position":1,"hierarchy":3}'>Inside the Market</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/indices" data-lt-lid="T3:2:Indices" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"indices","position":2,"hierarchy":3}'>Indices</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/stocks" data-lt-lid="T3:3:Stocks" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"stocks","position":3,"hierarchy":3}'>Stocks</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/stocks/screener" data-lt-lid="T4:1:Screener" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"screener","position":1,"hierarchy":4}'>Screener</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/etfs" data-lt-lid="T3:4:ETFs" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs","position":4,"hierarchy":3}'>ETFs</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/funds" data-lt-lid="T3:5:Mutual Funds" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"mutual funds","position":5,"hierarchy":3}'>Mutual Funds</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-4"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/funds/fund-lookup" data-lt-lid="T4:1:Fund Lookup" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"fund lookup","position":1,"hierarchy":4}'>Fund Lookup</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/currencies" data-lt-lid="T3:6:Currencies" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"currencies","position":6,"hierarchy":3}'>Currencies</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/markets/commodities" data-lt-lid="T3:7:Commodities & Futures" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"commodities &amp; futures","position":7,"hierarchy":3}'>Commodities & Futures</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas" data-lt-lid="T2:4:Investment Ideas" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investment ideas","position":4,"hierarchy":2}'>Investment Ideas</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/strategy-lab" data-lt-lid="T3:1:Strategy Lab" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"strategy lab","position":1,"hierarchy":3}'>Strategy Lab</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/number-cruncher" data-lt-lid="T3:2:Number Cruncher" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"number cruncher","position":2,"hierarchy":3}'>Number Cruncher</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/carrick-talks-money" data-lt-lid="T3:3:Carrick Talks Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"carrick talks money","position":3,"hierarchy":3}'>Carrick Talks Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/investment-ideas/research-reports" data-lt-lid="T3:4:Research Reports" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"research reports","position":4,"hierarchy":3}'>Research Reports</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/globe-advisor" data-lt-lid="T2:5:Globe Advisor" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"globe advisor","position":5,"hierarchy":2}'>Globe Advisor</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/globe-wealth" data-lt-lid="T2:6:Globe Wealth" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"globe wealth","position":6,"hierarchy":2}'>Globe Wealth</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance" data-lt-lid="T2:7:Personal Finance" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"personal finance","position":7,"hierarchy":2}'>Personal Finance</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/retirement" data-lt-lid="T3:1:Retirement" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"retirement","position":1,"hierarchy":3}'>Retirement</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/gen-y-money" data-lt-lid="T3:2:Gen Y Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"gen y money","position":2,"hierarchy":3}'>Gen Y Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/household-finances" data-lt-lid="T3:3:Household Finances" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"household finances","position":3,"hierarchy":3}'>Household Finances</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/carrick-on-money" data-lt-lid="T3:4:Carrick on Money" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"carrick on money","position":4,"hierarchy":3}'>Carrick on Money</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/financial-facelift" data-lt-lid="T3:5:Financial Facelift" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"financial facelift","position":5,"hierarchy":3}'>Financial Facelift</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/personal-finance/taxes" data-lt-lid="T3:6:Taxes" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"taxes","position":6,"hierarchy":3}'>Taxes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion" data-lt-lid="T1:5:Opinion" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"opinion","position":5,"hierarchy":1}'>Opinion</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/editorials" data-lt-lid="T2:1:Editorials" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"editorials","position":1,"hierarchy":2}'>Editorials</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/opinion/letters" data-lt-lid="T2:2:Letters to the Editor" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"letters to the editor","position":2,"hierarchy":2}'>Letters to the Editor</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/about/journalists/columnists" data-lt-lid="T2:3:Columnists" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"columnists","position":3,"hierarchy":2}'>Columnists</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/politics" data-lt-lid="T1:6:Politics" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"politics","position":6,"hierarchy":1}'>Politics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports" data-lt-lid="T1:7:Sports" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"sports","position":7,"hierarchy":1}'>Sports</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/hockey" data-lt-lid="T2:1:Hockey" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"hockey","position":1,"hierarchy":2}'>Hockey</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/baseball" data-lt-lid="T2:2:Baseball" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"baseball","position":2,"hierarchy":2}'>Baseball</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/basketball" data-lt-lid="T2:3:Basketball" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"basketball","position":3,"hierarchy":2}'>Basketball</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/soccer" data-lt-lid="T2:4:Soccer" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"soccer","position":4,"hierarchy":2}'>Soccer</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/football" data-lt-lid="T2:5:Football" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"football","position":5,"hierarchy":2}'>Football</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/golf" data-lt-lid="T2:6:Golf" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"golf","position":6,"hierarchy":2}'>Golf</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/sports/olympics" data-lt-lid="T2:7:Olympics" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"olympics","position":7,"hierarchy":2}'>Olympics</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life" data-lt-lid="T1:8:Life" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"life","position":8,"hierarchy":1}'>Life</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/health-and-fitness" data-lt-lid="T2:1:Health & Fitness" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"health &amp; fitness","position":1,"hierarchy":2}'>Health & Fitness</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine" data-lt-lid="T2:2:Food & Wine" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"food &amp; wine","position":2,"hierarchy":2}'>Food & Wine</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/recipes" data-lt-lid="T3:1:Recipes" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"recipes","position":1,"hierarchy":3}'>Recipes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/wine-reviews" data-lt-lid="T3:2:Wine Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"wine reviews","position":2,"hierarchy":3}'>Wine Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/food-and-wine/restaurant-reviews" data-lt-lid="T3:3:Restaurant Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"restaurant reviews","position":3,"hierarchy":3}'>Restaurant Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/style" data-lt-lid="T2:3:Style" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"style","position":3,"hierarchy":2}'>Style</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/relationships" data-lt-lid="T2:4:Relationships" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"relationships","position":4,"hierarchy":2}'>Relationships</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/parenting" data-lt-lid="T2:5:Parenting" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"parenting","position":5,"hierarchy":2}'>Parenting</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/home-and-design" data-lt-lid="T2:6:Home & Design" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"home &amp; design","position":6,"hierarchy":2}'>Home & Design</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/travel" data-lt-lid="T2:7:Travel" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"travel","position":7,"hierarchy":2}'>Travel</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/horoscopes" data-lt-lid="T2:8:Horoscopes" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"horoscopes","position":8,"hierarchy":2}'>Horoscopes</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/first-person" data-lt-lid="T2:9:First Person" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"first person","position":9,"hierarchy":2}'>First Person</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/first-person/submissions" data-lt-lid="T3:1:Submissions" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"submissions","position":1,"hierarchy":3}'>Submissions</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/life/globewe" data-lt-lid="T2:10:The Globe-WE Learning Hub" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the globe-we learning hub","position":10,"hierarchy":2}'>The Globe-WE Learning Hub</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts" data-lt-lid="T1:9:Arts" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"arts","position":9,"hierarchy":1}'>Arts</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film" data-lt-lid="T2:1:Film" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"film","position":1,"hierarchy":2}'>Film</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film/reviews" data-lt-lid="T3:1:Film Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"film reviews","position":1,"hierarchy":3}'>Film Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/film/tiff" data-lt-lid="T3:2:TIFF" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"tiff","position":2,"hierarchy":3}'>TIFF</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/television" data-lt-lid="T2:2:Television" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"television","position":2,"hierarchy":2}'>Television</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books" data-lt-lid="T2:3:Books" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"books","position":3,"hierarchy":2}'>Books</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books/bestsellers" data-lt-lid="T3:1:Bestsellers" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"bestsellers","position":1,"hierarchy":3}'>Bestsellers</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/books/reviews" data-lt-lid="T3:2:Book Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"book reviews","position":2,"hierarchy":3}'>Book Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/music" data-lt-lid="T2:4:Music" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"music","position":4,"hierarchy":2}'>Music</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/theatre-and-performance" data-lt-lid="T2:5:Theatre & Performance" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"theatre &amp; performance","position":5,"hierarchy":2}'>Theatre & Performance</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/theatre-and-performance/reviews" data-lt-lid="T3:1:Theatre Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"theatre reviews","position":1,"hierarchy":3}'>Theatre Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/arts/art-and-architecture" data-lt-lid="T2:6:Art & Architecture" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"art &amp; architecture","position":6,"hierarchy":2}'>Art & Architecture</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive" data-lt-lid="T1:10:Drive" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"drive","position":10,"hierarchy":1}'>Drive</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/news" data-lt-lid="T2:1:Car News" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"car news","position":1,"hierarchy":2}'>Car News</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews" data-lt-lid="T2:2:Car Reviews" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"car reviews","position":2,"hierarchy":2}'>Car Reviews</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul class="c-accordion c-accordion--level-3"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews/new-cars" data-lt-lid="T3:1:New Cars" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"new cars","position":1,"hierarchy":3}'>New Cars</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/reviews/used-cars" data-lt-lid="T3:2:Used Cars" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"used cars","position":2,"hierarchy":3}'>Used Cars</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">menu</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/culture" data-lt-lid="T2:3:Drive Culture" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"drive culture","position":3,"hierarchy":2}'>Drive Culture</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/drive/auto-shows" data-lt-lid="T2:4:Auto Shows" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"auto shows","position":4,"hierarchy":2}'>Auto Shows</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate" data-lt-lid="T1:11:Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"real estate","position":11,"hierarchy":1}'>Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> <ul id="subcategory-level-2-A" class="c-accordion c-accordion--level-2"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/the-market" data-lt-lid="T2:1:The Real Estate Market" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the real estate market","position":1,"hierarchy":2}'>The Real Estate Market</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/toronto" data-lt-lid="T2:2:Toronto Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"toronto real estate","position":2,"hierarchy":2}'>Toronto Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/calgary-and-edmonton" data-lt-lid="T2:3:Calgary & Edmonton Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"calgary &amp; edmonton real estate","position":3,"hierarchy":2}'>Calgary & Edmonton Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/vancouver" data-lt-lid="T2:4:Vancouver Real Estate" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"vancouver real estate","position":4,"hierarchy":2}'>Vancouver Real Estate</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/real-estate/mortgages-and-rates" data-lt-lid="T2:5:Mortgages & Rates" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"mortgages &amp; rates","position":5,"hierarchy":2}'>Mortgages & Rates</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="https://www.theglobeandmail.com/real-estate/house-price-data-centre-toronto-propels-house-prices-to-new-record/article29697029/" data-lt-lid="T2:6:Data Centre" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"data centre","position":6,"hierarchy":2}'>Data Centre</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/investing/my-watchlist" data-lt-lid="T1:12:My Watchlist" data-lt-pos="panel navigation" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"my watchlist","position":12,"hierarchy":1}'>My Watchlist</a> <div class="c-control c-control--accordion"> <button class="c-control__button" type="button" aria-expanded="false"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-control__button-text u-visually-hidden">open sub categories</span> </button> </div> </div> </li> </ul> </div> <div class="o-panel-categories__section o-panel-categories__section--my-custom"> <h3 class="o-panel__h3 o-panel__h3--categories">Quick Links</h3> <div class="o-panel-ql"> <a class="o-panel-ql__a" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'>Horoscopes</a> <a class="o-panel-ql__a" href="https://www.theglobeandmail.com/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}' rel="external">Puzzles</a> </div> <h3 class="o-panel__h3 o-panel__h3--categories">Customer Service</h3> <ul class="c-accordion"> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--my-account" rel="external" href="https://sec.theglobeandmail.com/account/#!/profile/home/">My Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" rel="external" href="https://globeandmail.happyfox.com/home">Customer Help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link" href="/about/contact/">Contact Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--subscribe" rel="external" href="https://subscribe.globeandmail.ca/static/globeproducts">Subscribe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item__container"> <a class="c-accordion__item__link js-identity--login" rel="external" href="https://sec.theglobeandmail.com/user/#/login/">Login</a> </div> </li> </ul> </div> <div class="o-panel-categories__section"> <h3 class="o-panel__h3 o-panel__h3--categories">Article Text Size</h3> <ul class="c-text-sizer"> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">0</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-2" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+2</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-4" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+4</span> </li> <li class="c-text-sizer__item"> <div class="c-control c-control--text-sizer"> <button class="c-control__button c-control__button--text-sizer c-control__button--text-sizer--plus-6" aria-label="text size normal">A</button> </div> <span class="c-text-sizer__label">+6</span> </li> </ul> <p class="c-text-sizer__body-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> <div class="c-control c-control--close"> <button class="c-control__button" type="button"> <svg class="c-control__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#close-x"></use> </svg> <span class="c-control__button-text u-visually-hidden">close panel</span> </button> </div> <hr class="o-panel__hr" aria-hidden="true"/> <div class="o-panel-footer"> <p class="o-panel-footer__text" aria-hidden="true">&copy; Copyright 2018 The Globe and Mail Inc. All Rights Reserved.</p> <p class="o-panel-footer__text"> <a class="o-panel-footer__a" aria-hidden="true" href="/help/terms-and-conditions/">Terms &amp; Conditions</a> <a class="o-panel-footer__a" aria-hidden="true" href="/help/privacy-policy/">Privacy Policy</a> </p> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0trq6bbVVPBFq"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0Hg4uobVVPBFq"> <div class=""> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="fA1Rdx1bVVPBFq"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="f0byj3NbVVPBFq"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="f0TuDOcbVVPBFq"> <header class="o-primary-header"> <div class="o-labels"> <div class="o-labels__first"> <span class="c-label">Obituary</span> </div> </div> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Dave Huntley, 61, was an ambassador for lacrosse in two countries</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="cEEpzj2bVVPBFq"> <article class="c-article c-article--news"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="f00aci8bVVPBFq"> <div class="o-primary-header__media"> <figure class="c-article-media c-article-media--lead"> <div class="c-article-media__image c-article-media__image--article u-bleed"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 143.994140625%"> <div class="c-image-container--lazy__wrapper"> <a href="https://www.theglobeandmail.com/resizer/_PZydiWo9JEY45riqHbkqAp2j3c=/480x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG" class="js-c-modal-dialog-trigger" aria-controls="c-modal-dialog-gallery" aria-expanded="false" onclick="this.href='#'+this.id" id="c-image-0"> <span class="u-visually-hidden">Open this photo in gallery:</span> <img class="c-image js-lazyimage" src="https://www.theglobeandmail.com/resizer/AK_5mO-NmlpHrIo7S5q4kgnF9Rs=/410x0/filters:quality(37)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG" data-src="https://www.theglobeandmail.com/resizer/_PZydiWo9JEY45riqHbkqAp2j3c=/480x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/_PZydiWo9JEY45riqHbkqAp2j3c=/480x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG 480w, https://www.theglobeandmail.com/resizer/u2Qf0c489jyqsgOevHyvmlI3c4s=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG 620w, https://www.theglobeandmail.com/resizer/6WydPyxPGHvI47DOPQqy9AEJVDQ=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG 1200w, https://www.theglobeandmail.com/resizer/0zEQtPKYyLDwYUTr4xlyCGccHrc=/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG 1900w" data-aspect-ratio="69.44727026110546" alt="Getty Images/2013"> <noscript> <img src="https://www.theglobeandmail.com/resizer/6WydPyxPGHvI47DOPQqy9AEJVDQ=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG" alt="Getty Images/2013"> </noscript> </a> </div> </div> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Dave Huntley helped revive the sport of lacrosse in Canada and was a member of a Canadian world championship team.</p> <p class="c-article-media__credit">Claus Andersen/Getty Images/2013</p> </div> </figcaption> </figure> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="fhw9Gc2bVVPBFq"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <span class="c-byline">TOM HAWTHORN</span> </div> <div class="c-article-meta__creditlines"> <span class="c-creditline"> Special to The Globe and Mail </span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp " data-unixtime="1515359035" data-moment-preface="Published " datetime="2018-01-07T21:03:55Z">Published January 7, 2018</time> <time class="c-timestamp js-story-moment" data-unixtime="1515370579" data-moment-preface="Updated " datetime="2018-01-08T00:16:19.038Z">Updated January 7, 2018</time> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="f0eQJU1bVVPBFq"> <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.theglobeandmail.com/sports/more-sports/dave-huntley-61-was-an-ambassador-for-lacrosse-in-two-countries/article37520155/"
  },
  "headline": "Dave Huntley, 61, was an ambassador for lacrosse in two countries",
  "description": "He distinguished himself as a gifted player and coach, helping to bring back the once-popular field game in Canada",
  
  "sourceOrganization": {
    "@type": "Organization",
    "name": "Globe and Mail Update"
  },
  
  "dateline": "",
  "datePublished": "2018-01-07T21:03:55Z",
  "dateModified": "2018-01-08T00:16:19.038Z",
  
      "author": {
        "@type": "Person",
        "name": "TOM HAWTHORN",
        "affiliation": {
          "@type": "Organization",
          "name": "The Globe and Mail"
        }
      },
    








  
  















  
    
    
    
  
  






































	
		
			
			
				
			
		
	
	
	





  
    
    
  
  
  
	




































	
		
			
			
				
			
		
	
	
	





  
    
    
  
  
  
	





  "image": {
    "@type":"ImageObject",
    "representativeOfPage":true,
    "url":"https://www.theglobeandmail.com/resizer/eohV4W0RRPSgy1zIF_728PRel2s=/2048x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG",
    "width":"2048",
    "height":"2949",
    "description":"Dave Huntley helped revive the sport of lacrosse in Canada and was a member of a Canadian world championship team."
  },
  "thumbnailUrl":"https://www.theglobeandmail.com/resizer/u2Qf0c489jyqsgOevHyvmlI3c4s=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG",
  

"publisher": {
  "@type":"Organization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  }
}

}
</script> <div class="c-article-body js-c-article-body u-clearfix"> <p class="c-article-body__text">Dave Huntley played, coached, managed, taught, analyzed, promoted and otherwise proselytized for lacrosse, serving as an ambassador for the sport in two countries.</p> <p class="c-article-body__text">He won collegiate championships in the United States and played a key role in helping an underdog Canadian squad score a stunning, come-from-behind overtime victory to claim the world field lacrosse championship in 1978.</p> <p class="c-article-body__text">Mr. Huntley died suddenly of a heart attack on Dec. 18 at Boynton, Fla., where he collapsed after conducting a box lacrosse clinic on an outdoor roller-hockey rink. He was 61.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <p class="c-article-body__text">Mr. Huntley helped revive the traditional field game in his homeland.</p> <p class="c-article-body__text">In the late 19th century, lacrosse was the king of sports in Canada, as thousands gathered around fields to watch matches, including those for a silver championship cup donated by Lord Minto, the governor-general. The sport's popularity waned in the next century until an indoor version of the sport – box lacrosse, or boxla – became popular during the Depression and the dominant variety in hockey-mad Canada. Field lacrosse remained popular on certain campuses in the Eastern United States.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">Mr. Huntley was a figure who bridged both field and floor versions in both lands. Though he grew up playing box lacrosse in a Toronto suburb, he became a star field lacrosse player in university in Maryland, as well as playing for the Canadian national team. He coached both box and field teams, and conducted clinics to spread the game in places where it was not yet known.</p> <p class="c-article-body__text">Though he was years from retirement, Mr. Huntley already had been inducted into the Canadian Lacrosse Hall of Fame in New Westminster, B.C., as well as the National Lacrosse Hall of Fame in Sparks, Md. Both inductions happened six years ago.</p> <p class="c-article-body__text">At the time of his death, Mr. Huntley was employed as head coach of the Atlanta Blaze of Major League Lacrosse, a nine-team, semi-professional field lacrosse league. A resident of Towson, Md., he was also offensive co-ordinator for a local high school's lacrosse program.</p> <p class="c-article-body__text">In October, Mr. Huntley resigned as director of the Canadian men's field lacrosse program, part of a series of resignations and threats from players and management of national teams since the Canadian Lacrosse Association lost charitable status in 2010.</p> <p class="c-article-body__text">A tough-nosed, 6-foot, 185-pound midfielder as a player, Mr. Huntley became more heavyset in middle age. He worked tirelessly on behalf of the sport and was known among players for his inspiring locker-room speeches, as well as for honest, unfiltered broadcast.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex2&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div id="js-ad-slimcut-wrapper" class="c-ad c-ad--slimcut u-hidden"> <div class="c-ad__wrapper" aria-hidden="true"> <p class="c-ad__message">Story continues below advertisement</p> <div id="js-ad-slimcut"></div> </div> </div> <p class="c-article-body__text">David William Huntley was born in Toronto on July 29, 1956, to Barbara and Frank Huntley. He took up lacrosse at age six, spending his entire minor and junior career playing box lacrosse with the Rexdale Warriors in suburban Toronto. In the summer he turned 20, he scored 42 goals with 33 assists in 21 games for the junior-A Warriors of the Ontario Lacrosse Association.</p> <p class="c-article-body__text">After graduating from Silverthorn Collegiate Institute, he attended Johns Hopkins University in Baltimore. He had caught the attention of coaches when the university came north to play an exhibition game in Toronto. In lieu of a sports scholarship, which the school did not offer, Mr. Huntley covered tuition through grants.</p> <p class="c-article-body__text">He was soon captain of the Blue Jays field lacrosse team at a time when the university's home games at Homewood Field sometimes outdrew those of baseball's Baltimore Orioles. Mr. Huntley led the lacrosse team to National Collegiate Athletic Association championships in 1978 and 1979. The midfielder was a three-time All-American (twice on the first team and once on the second). In his senior year, he won the McLaughlin Award as the outstanding collegiate midfielder in the United States.</p> <p class="c-article-body__text">He was still an undergraduate when he joined Canada's national field lacrosse team for the world championships at Stockport, England, near Manchester, in 1978. The favoured Americans trounced Canada by 29-4 in round-robin play.</p> <p class="c-article-body__text">After Canada beat Australia, 16-13, they faced the formidable Americans for the title in poor conditions at Edgely Park. The United States must have felt certain to win a third consecutive championship when leading by two goals with two minutes to play in the fourth quarter, but Canada rallied to tie the match, 16-16. With only seconds left in overtime, Stan Cockerton then scored to give Canada a dramatic championship victory. Mr. Huntley's solid play at midfield was credited with keeping Canada in the match. He also played in the 1982 world championships at Baltimore.</p> <p class="c-article-body__text">Mr. Huntley was a coach with the national team for five other field lacrosse world champions, including a second title for Canada as head coach in 2006 at London, Ont.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex3&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <p class="c-article-body__text">He launched his indoor coaching career with the Philadelphia Wings of the professional National Lacrosse League, a circuit in which he also had coaching jobs with such teams as the Baltimore Thunder (later, Pittsburgh CrosseFire), Washington Power and Colorado Mammoth.</p> <p class="c-article-body__text">He served as head coach of the expansion Toronto Nationals outdoor team in 2009, guiding the Major League Lacrosse club to a championship in its inaugural season. With a minute to go in the final game and the score tied, Mr. Huntley called a timeout to sketch out a play which would lead to the game-winning goal. He stayed with the franchise when it became the Hamilton Nationals in 2011, quitting after a dismal 2012 campaign. He later worked as an assistant coach with the Chesapeake Bayhawks of Annapolis, Md.</p> <p class="c-article-body__text">Mr. Huntley leaves his wife, the former Nancy Popovec, as well as a son, Kevin Huntley, of Washington, D.C., himself a hall-of-fame lacrosse player with Johns Hopkins, and a daughter, Michelle Santangelo, an engineer in Houston, Tex. He is also survived by a brother, Brian Huntley, and a sister, Carole Huntley.</p> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="f0w7HO2bVVPBFq"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="f017XVMbVVPBFq"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="f0yuSA1bVVPBFq"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f9nVZ42bVVPBFq"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow us on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/globe_sports" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@globe_sports<span class="u-visually-hidden"> Opens in a new window</span></a> </span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f0jodzCbVVPBFq"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-ux-author-widget" id="f0c2qTcbVVPBFq"> </div> </article> </main> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="fZJalc1bVVPBFq"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c05ubPJbVVPBFq"> <div class="u-wrapper u-space-mtn u-space-mbs pb-feature pb-layout-item pb-f-generic-text" id="fyFCSy1bVVPBFq"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> As of December 20, 2017, we have <a href="https://www.theglobeandmail.com/community/digital-lab/temporary-comments-disruption/article37363238/">temporarily removed commenting from our articles</a>. We hope to have this resolved by the end of January 2018. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="f33zFx1bVVPBFq"> <aside class="o-related-articles"> <h2 class="o-related-articles__heading">More on this story</h2> <div class="o-related-articles__cards"> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="37391392" href="/sports/more-sports/canadian-field-lacrosse-pioneer-dave-huntley-dies-at-60/article37391392/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;37391392&quot;,&quot;label&quot;:&quot;canadian field lacrosse pioneer dave huntley dies at 60&quot;,&quot;page&quot;:&quot;art::related&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" data-lt-pos="art::related" data-lt-lid="Headline.1"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Canadian field lacrosse pioneer Dave Huntley dies at 60</span> <span class="c-indicator-icon" aria-label="Globe Unlimited"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-key"></use> </svg> </span> </span> </div> </div> </a> </div> </div> </aside> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fW4H601bVVPBFq"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-home_reco_read" data-heading="Next Story" data-style="listWithImages" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-home_reco_read&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;home_reco_read&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="c0aeYGDbVVPBFq"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-adv-heading" id="f0YrSvDbVVPBFq"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0kqWsebVVPBFq"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0E1bIgbVVPBFq"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-story-feed" id="f0HjjxSbVVPBFq"> <aside class="c-article-list"> <p class="c-article-list__heading"> Latest Videos </p> <ul class="c-article-list__content "> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/world/video-fix-to-microchip-security-flaw-creates-new-worries/" data-sophi="47de2fca-2019-474a-8e54-e11fd698081d" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;fix to microchip security flaw creates new worries&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" data-lt-pos="art::latest videos" data-lt-lid="Headline.1"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Fix to microchip security flaw creates new worries</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:37</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/world/video-trump-hits-back-at-questions-of-mental-fitness/" data-sophi="a035f0b7-8603-43e7-a764-3ce04ab1bb5d" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;trump hits back at questions of mental fitness&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" data-lt-pos="art::latest videos" data-lt-lid="Headline.2"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Trump hits back at questions of mental fitness</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:33</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/world/video-pope-to-moms-feel-free-to-breastfeed-in-sistine-chapel/" data-sophi="c2946eb7-2fdd-454f-983e-9d3c00fcd68c" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;pope to moms: feel free to breastfeed in sistine chapel&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" data-lt-pos="art::latest videos" data-lt-lid="Headline.3"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Pope to moms: Feel free to breastfeed in Sistine Chapel</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:02</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/world/video-angela-merkel-starts-new-negotiations-for-fourth-term/" data-sophi="25474f7f-eefc-4e37-94cf-64d29b51a606" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;angela merkel starts new negotiations for fourth term&quot;,&quot;position&quot;:4,&quot;hierarchy&quot;:1}" data-lt-pos="art::latest videos" data-lt-lid="Headline.4"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">Angela Merkel starts new negotiations for fourth term</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">1:27</span> </span> </span> </a> </div> </li> <li class="c-article-list__item"> <div class="c-article-list__item-content"> <a class="c-article-list__link" href="/world/video-32-missing-after-iranian-oil-tanker-crash/" data-sophi="ca86bae1-5d01-4af5-95fd-02f570391a5c" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;latest videos&quot;,&quot;label&quot;:&quot;32 missing after iranian oil tanker crash&quot;,&quot;position&quot;:5,&quot;hierarchy&quot;:1}" data-lt-pos="art::latest videos" data-lt-lid="Headline.5"> <span class="c-article-list__icon-text-wrapper"> <span class="c-article-list__link-text" data-pb-field="headlines.default">32 missing after Iranian oil tanker crash</span> <span class="o-video-time"> <span class="c-indicator-icon" aria-label="Video"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-video"></use> </svg> </span> <span class="o-card__hed__duration">0:50</span> </span> </span> </a> </div> </li> </ul> </aside> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fGkhOk2bVVPBFq"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c1nbLj1bVVPBFq"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0Tms1PbVVPBFq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("crossw",function(){return!getSegment("identity.role.id",2)&&getSegment("article.contentId","37394666")&&!(window.navigator.userAgent.indexOf("MSIE ")>0||!!navigator.userAgent.match(/Trident.*rv\:11\./))})}]);_dw.push(["global","ready",function(api){var variant=api.get("paywall-cem694");if(variant.is("control"))console.log("Client has variant control!");if(variant.is("ncrossw")){paywallcommon("ncrossw");
console.log("Client has variant experience!")}function hidePianoPaywall(){var styleNode=document.createElement("style");var styleText=document.createTextNode(".tp-modal, .tp-backdrop { display:none  !important; }");styleNode.type="text/css";styleNode.appendChild(styleText);document.getElementsByTagName("head")[0].appendChild(styleNode)}function paywallcommon(variant){document.getElementById("pb-bg").className="";document.getElementById("pianowrapper").style.display="none";if(document.documentElement.clientWidth>=
768)hidePianoPaywall();document.body.className="u-no-scroll";document.getElementById("paywall-wrapper1").className=variant}}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <script>var newNode=document.createElement("div");var refNode=document.getElementById("pb-root");newNode.className="u-hidden";newNode.setAttribute("id","paywall-wrapper1");refNode.parentNode.insertBefore(newNode,refNode.nextSibling);document.getElementById("paywall-wrapper1").innerHTML='\x3cdiv id\x3d"modalOuter"\x3e \x3cdiv id\x3d"modalInner1" class\x3d"font__gmsanc-regular"\x3e \x3cspan id\x3d"closeButton"\x3e\x3ca href\x3d"https://www.theglobeandmail.com/" target\x3d"_parent" class\x3d"close"\x3e \x3csvg class\x3d"c-control__icon" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xmlns:xlink\x3d"http://www.w3.org/1999/xlink" xlink:href\x3d"/pb/resources/assets/img/tgam-patterns/sprite.svg?token\x3d2_0_63#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/a\x3e \x3c/span\x3e \x3cdiv id\x3d"modalHeader" class\x3d"font__gmsanc-regular"\x3e \x3cdiv class\x3d"subtxt" id\x3d"subtxt_red"\x3eThis content is available to \x3cspan\x3eglobeandmail.com \x3c/span\x3esubscribers.\x3c/div\x3e \x3c/div\x3e \x3cdiv id\x3d"modalTitle" class\x3d"font__pratt-bold"\x3e This special feature is only available to globeandmail.com subscribers \x3c/div\x3e \x3cdiv id\x3d"modalValueProp"\x3e \x3cdiv id\x3d"vpGraphic"\x3e \x3cimg src\x3d"https://www.theglobeandmail.com/files/cem/paywalls/crossword.png" alt\x3d"globeandmail.com"\x3e \x3c/div\x3e \x3cdiv id\x3d"vpContent"\x3e \x3cdiv id\x3d"modalVal" class\x3d"font__pratt"\x3eOnly available for the holiday season\x3cbr\x3ePrint the crossword as a PDF\x3c/div\x3e \x3cdiv id\x3d"modalPrice" class\x3d"font__pratt-bold"\x3e JUST 99\x26cent; per week\x3cbr\x3e\x3cspan class\x3d"font__pratt"\x3eFOR THE FIRST 4 WEEKS\x3c/span\x3e \x3c/div\x3e \x3cdiv id\x3d"modalCTA"\x3e \x3ca href\x3d"#" class\x3d"font__gmsanc-regular" id\x3d"paywall-bodybtn" onclick\x3d"subscribePaywall();"\x3eSTART TODAY\x3c/a\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv id\x3d"modalFooter"\x3e \x3cdiv id\x3d"tgamlogo"\x3e \x3ca href\x3d"https://www.theglobeandmail.com"\x3e\x3cimg src\x3d"https://www.theglobeandmail.com/files/cem/logos/GMLogo.svg" alt\x3d"The Globe and Mail" /\x3e\x3c/a\x3e \x3c/div\x3e \x3cdiv id\x3d"footerContent"\x3e \x3cp class\x3d"font__pratt"\x3eAlready a print newspaper subscriber? \x3ca class\x3d"font__pratt-bold" id\x3d"footerClickHere" href\x3d"https://sec.theglobeandmail.com/subscription/"\x3eClick here\x3c/a\x3e to get full access to globeandmail.com\x3c/p\x3e \x3cp class\x3d"font__pratt"\x3eAlready subscribed to globeandmail.com? \x3ca class\x3d"font__pratt-bold" id\x3d"footerLogIn" href\x3d"https://sec.theglobeandmail.com/user/#/login"\x3eLog in\x3c/a\x3e to keep reading\x3c/p\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e';
function subscribePaywall(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem694","feature":"paywall","action":"ncrossw_clicksubscribe","type":"test","label":"SUBSCRIBE","variantName":"newCrossword","segmentName":"crossw"}});window.location.href="https://sec.theglobeandmail.com/subscription/?cid\x3dxmascrswrd"};</script> <style>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</style> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f9n1AC1bVVPBFq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","ready",function(api){var variant=api.get("UXTest-DES538");if(variant.is("des538ratetest")){console.log("DES-538: in rate this story test");var des538tools='\x3cdiv class\x3d"uxtest-des538"\x3e\x3cimg id\x3d"imgthumbup" alt\x3d"You can signal to us if this story really stands out." src\x3d"https://www.theglobeandmail.com/files/dev/uxtest/des538/thumbsup.svg" onmouseover\x3d"this.style.cursor=\'pointer\'" onclick\x3d"chngimgup()"\x3e\x3cdiv class\x3d"uxtest-des538-text" title\x3d"You can signal to us if this story really stands out."\x3eRATE THIS STORY\x3c/div\x3e\x3cimg id\x3d"imgthumbdown" alt\x3d"You can signal to us if this story doesn\'t really stands out." src\x3d"https://www.theglobeandmail.com/files/dev/uxtest/des538/thumbsdown.svg" onmouseover\x3d"this.style.cursor=\'pointer\'" onclick\x3d"chngimgdown()"\x3e\x3c/div\x3e';
var des538Container=document.getElementsByClassName("c-article-actions");des538Container[0].innerHTML+=des538tools}}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <script>function chngimgup(){var img=document.getElementById("imgthumbup").src;if(img.indexOf("thumbsup.svg")!=-1){document.getElementById("imgthumbup").src="https://www.theglobeandmail.com/files/dev/uxtest/des538/thumbsup-pressed.svg";window.athena.core.evt({category:"des538",action:"click-thumb-up",label:tgam.datalayer.article.contentId})}else document.getElementById("imgthumbup").src="https://www.theglobeandmail.com/files/dev/uxtest/des538/thumbsup.svg";var img=document.getElementById("imgthumbdown").src;
document.getElementById("imgthumbdown").src="https://www.theglobeandmail.com/files/dev/uxtest/des538/thumbsdown.svg"}
function chngimgdown(){var img=document.getElementById("imgthumbdown").src;if(img.indexOf("thumbsdown.svg")!=-1){document.getElementById("imgthumbdown").src="https://www.theglobeandmail.com/files/dev/uxtest/des538/thumbsdown-pressed.svg";window.athena.core.evt({category:"des538",action:"click-thumb-down",label:tgam.datalayer.article.contentId})}else document.getElementById("imgthumbdown").src="https://www.theglobeandmail.com/files/dev/uxtest/des538/thumbsdown.svg";var img=document.getElementById("imgthumbup").src;
document.getElementById("imgthumbup").src="https://www.theglobeandmail.com/files/dev/uxtest/des538/thumbsup.svg"};</script> <style>.uxtest-des538{display:block;padding-top:20px;padding-left:0}@media (min-width:768px){.uxtest-des538{display:inline;padding-top:0;padding-left:30px}}.uxtest-des538-text{display:inline;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;color:#595959;text-decoration:none;font-size:.75rem;letter-spacing:.0625rem}#imgthumbdown,#imgthumbup{padding:0 5px 0 5px;vertical-align:middle}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0HZ1fUbVVPBFq"> <script>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</script> <script>function story_breadcrumb_click(){s.events="event94";s.linkTrackVars="events";s.linkTrackEvents=s.events;s.tl(this,"o","story story nav clicked")};</script> <style>@media (min-width:758px){.c-header-title--article__h2{transition:none;opacity:1}.c-header-title--article.c-header-title--scrolling-down{-webkit-transform:translate(0,0);transform:translate(0,0)}.c-header-title--scrolling-down .c-header-title__button-containers--signin,.c-header-title--scrolling-up .c-header-title__button-containers--signin{}.c-header-title__button-containers{transition:none}}.desHeaderLink a{font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;font-size:.75rem;color:#fff;text-transform:uppercase;text-decoration:none}.desHeaderLink a:hover{color:#eee;text-decoration:underline}.desHeaderLink a:visited{color:#fff}.desstoryheadline{display:none;padding-left:15px}.c-header-title--show .desstoryheadline{display:inline}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fNXeh52bVVPBFq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("desreview",function(){return window.location.href.indexOf("/film-reviews")>-1})}]);_dw.push(["global","ready",function(api){var variant=api.get("UXTest-DES696");if(variant.is("des696reviewtest")){console.log("DES-696: in review test");var des696Reviewmeta=document.getElementsByClassName("c-review");var des696articlebody=document.getElementsByClassName("c-article-body");des696articlebody[0].appendChild(des696Reviewmeta[0])}}])}
window.tgam.datalayer.ready.push(dwExecute)})();</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0XG5OvbVVPBFq"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('deswine', function() {
  return (tgam.datalayer.page.name.indexOf('winereviews') != -1);
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("UXTest-DES682");
       if ( variant.is('winesurvey') ) {
  console.log('Client has variant UX Lab winsurvey');
  var surveyurl = "window.open('https://goo.gl/forms/C2Wmoc3FcD6Y1n7b2')";
  var divplacement = document.querySelector(".pb-f-article-actions");    
  var divEl = document.createElement('div');
  divEl.classList.add('dexmessagebox2');
  divEl.innerHTML = '<div class="dexmessagebox2-leaf">' +
  '<img src="https://www.theglobeandmail.com/files/dev/uxtest/tgam-smleaf.svg" alt="The Globe and Mail">' +
  '<div>' +
  '<div class="dexmessagebox2-title" id="dex_element_2">Wine Review Survey</div>' +
  '<div class="dexmessagebox2-summary" id="dex_element_3">Help us make our wine reviews better.  Please complete this short survey.</div>' +
  '<button class="dexmessagebox2-btn" onClick='+surveyurl+'>Start Survey</button>';
  divplacement.parentNode.insertBefore(divEl, divplacement.nextSibling);
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <style>.dexmessagebox2{max-width:100%;border:1px solid #4A4A4A;padding:10px 20px 10px 20px;-moz-border-radius:3px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0}.dexmessagebox2-leaf{width:100%;text-align:center;margin:0 auto 0}.dexmessagebox2-leaf img{width:220px;padding-bottom:10px}.dexmessagebox2-title{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;font-size:1.5rem;color:#333;margin:0 0 10px 0}.dexmessagebox2-summary{font-size:0.875rem;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;letter-spacing:0.2px;color:#333;padding-bottom:15px}.dexmessagebox2-btn{width:180px;border:1px solid #ccc;box-shadow:none;border-radius:.2em;font-size:1rem;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;letter-spacing:0.5px;color:#fff;padding:.6em 1em;cursor:pointer;background:#333}.dexmessagebox2-btn:focus{outline:none}.dexmessagebox2-btn:hover{color:#333;border:1px solid #333;background:transparent;box-shadow:inset 0 0 0 1px #333}.dexmessagebox2-btn--emphasis{background:#38B682;border:1px solid #38B682}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0ROTNibVVPBFq"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.dispatch("segments-done")}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="f0hVxr1bVVPBFq"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="fKMKrP1bVVPBFq"> <footer class="global-footer" role="contentinfo"> <div class="c-footer-scroll-wrapper"> <div class="o-scroll-menu-container o-scroll-menu-container--darker o-scroll-menu-container--subnav"> <div class="c-scroll-menu c-scroll-menu--darker"> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list c-scroll-menu__list--center"> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/privacy-terms/terms-and-conditions/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms and conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":1,"hierarchy":1}'>Disclaimer</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/privacy-terms/community-guidelines/" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":1,"hierarchy":1}'>Community Guidelines</a> </li> </ul> </nav> </div> </div> </div> <div class="c-footer-wrapper"> <div class="c-footer-wrapper__inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-fKMKrP1bVVPBFq-accordion" href="#skip-end-fKMKrP1bVVPBFq-accordion">Skip footer navigation</a> <ul class="c-footer-accordion c-footer-accordion--top-level" aria-live="polite"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-1" aria-expanded="false"> <span class="c-footer-accordion__title">Subscribe</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-1" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globeandmail.com","position":1,"hierarchy":2}' rel='external'>Globeandmail.com</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://subscribe.globeandmail.ca/HD/12/start" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the globe and mail newspaper","position":2,"hierarchy":2}' rel='external'>The Globe and Mail Newspaper</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/newsletters/subscribe/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}' rel='external'>Globe Email Newsletters</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-2" aria-expanded="false"> <span class="c-footer-accordion__title">Business Services</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-2" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://www.globelink.ca/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}' rel='external'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}' rel='external'>Content Licensing</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/globeproducts/globe-datastore" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}' rel='external'>DataStore</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="http://www.globeandmailcentre.com/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-3" aria-expanded="false"> <span class="c-footer-accordion__title">Contact Us</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-3" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/contact/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://www.theglobeandmail.com/community/inside-the-globe/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}' rel='external'>Public Editor</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/contact/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-4" aria-expanded="false"> <span class="c-footer-accordion__title">Reader Services</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-4" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/account/#!/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://globeandmail.happyfox.com/home" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://customer.globeandmail.ca/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://sec.theglobeandmail.com/account/#!/profile/privacy" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> </ul> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <span class="c-control-accordion--footer"> <button class="c-footer-accordion-button" type="button" aria-controls="footer-level-2-A-5" aria-expanded="false"> <span class="c-footer-accordion__title">About Us</span> <svg class="c-control__icon c-footer-accordion__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#nav-arrow-down"></use> </svg> <span class="c-footer-accordion-category u-visually-hidden">open sub categories</span> </button> </span> </div> <ul id="footer-level-2-A-5" class="c-footer-accordion c-footer-accordion--level-2"> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/work-at-the-globe/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/privacy-terms/accessibility-policy/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/about/editorial-code/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/privacy-terms/global-sustainability-policy" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-footer-accordion__item"> <div class="c-footer-accordion__item__container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-footer-accordion__link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> </ul> </li> </ul> <ul class="c-footer-column u-hidden"> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Subscribe</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/subscription/?intcmp=GAMunlimited_sub" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globeandmail.com","position":1,"hierarchy":1}' rel='external'>Globeandmail.com</a> </li> <li class="c-footer-column__item"> <a href="https://subscribe.globeandmail.ca/HD/12/start" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the globe and mail newspaper","position":2,"hierarchy":1}' rel='external'>The Globe and Mail Newspaper</a> </li> <li class="c-footer-column__item"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe2go","position":3,"hierarchy":1}' rel='external'>Globe2Go</a> </li> <li class="c-footer-column__item"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the new york times","position":4,"hierarchy":1}' rel='external'>The New York Times</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/newsletters/subscribe/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe email newsletters","position":5,"hierarchy":1}' rel='external'>Globe Email Newsletters</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Business Services</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="http://www.globelink.ca/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"advertise with us","position":1,"hierarchy":1}' rel='external'>Advertise with Us</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":1}' rel='external'>Corporate & Group Subscriptions</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/globeproducts/globe-corporate-sales/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"content licensing","position":3,"hierarchy":1}' rel='external'>Content Licensing</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/globeproducts/globe-datastore" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"datastore","position":4,"hierarchy":1}' rel='external'>DataStore</a> </li> <li class="c-footer-column__item"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"report on business top 1000","position":5,"hierarchy":1}' rel='external'>Report On Business Top 1000</a> </li> <li class="c-footer-column__item"> <a href="http://www.globeandmailcentre.com/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe event centre","position":6,"hierarchy":1}' rel='external'>Globe Event Centre</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Contact Us</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="/about/contact/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"address and phone number","position":1,"hierarchy":1}'>Address and Phone Number</a> </li> <li class="c-footer-column__item"> <a href="https://www.theglobeandmail.com/community/inside-the-globe/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"public editor","position":2,"hierarchy":1}' rel='external'>Public Editor</a> </li> <li class="c-footer-column__item"> <a href="/about/contact/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff","position":3,"hierarchy":1}'>Staff</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff pgp directory","position":4,"hierarchy":1}' rel='external'>Staff PGP Directory</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"securedrop","position":5,"hierarchy":1}' rel='external'>SecureDrop</a> </li> <li class="c-footer-column__item"> <a href="/about/contact/#tgamcontactussubmitting" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"submit an article","position":6,"hierarchy":1}'>Submit an article</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">Reader Services</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/account/#!/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"my globeandmail.com account","position":1,"hierarchy":1}' rel='external'>My Globeandmail.com Account</a> </li> <li class="c-footer-column__item"> <a href="https://globeandmail.happyfox.com/home" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"technical support &amp; faqs","position":2,"hierarchy":1}' rel='external'>Technical Support & FAQs</a> </li> <li class="c-footer-column__item"> <a href="https://customer.globeandmail.ca/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my home delivery","position":3,"hierarchy":1}' rel='external'>Manage my home delivery</a> </li> <li class="c-footer-column__item"> <a href="https://sec.theglobeandmail.com/account/#!/profile/privacy" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my privacy preferences","position":4,"hierarchy":1}' rel='external'>Manage my privacy preferences</a> </li> <li class="c-footer-column__item"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my advertising preferences","position":5,"hierarchy":1}' rel='external'>Manage my advertising preferences</a> </li> </ul> </li> <li class="c-footer-column-heading__item"> <h2 class="c-footer-accordion__title c-footer-accordion__title--column">About Us</h2> <ul class="c-footer-column-level-2"> <li class="c-footer-column__item"> <a href="/about/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"company information","position":1,"hierarchy":1}'>Company Information</a> </li> <li class="c-footer-column__item"> <a href="/about/work-at-the-globe/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"work at the globe","position":2,"hierarchy":1}'>Work at The Globe</a> </li> <li class="c-footer-column__item"> <a href="/privacy-terms/accessibility-policy/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"accessibility policy","position":3,"hierarchy":1}'>Accessibility Policy</a> </li> <li class="c-footer-column__item"> <a href="/about/editorial-code/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"editorial code of conduct","position":4,"hierarchy":1}'>Editorial Code of Conduct</a> </li> <li class="c-footer-column__item"> <a href="/privacy-terms/global-sustainability-policy" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"sustainability","position":5,"hierarchy":1}'>Sustainability</a> </li> <li class="c-footer-column__item"> <a href="/privacy-terms/licensing-and-permissions/" class="c-footer-accordion__link c-footer-accordion__link--column" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"licensing &amp; permissions","position":6,"hierarchy":1}'>Licensing & Permissions</a> </li> </ul> </li> </ul> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-fKMKrP1bVVPBFq-accordion" href="#skip-start-fKMKrP1bVVPBFq-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2018 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> </div> </section> </div> <div class="c-modal-dialog c-modal-dialog--overlay-toolbar js-c-modal-dialog" id="c-modal-dialog-gallery" data-gallery-content='{"galleryImage0":{"src":"https://www.theglobeandmail.com/resizer/_PZydiWo9JEY45riqHbkqAp2j3c\u003d/480x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG","alt":"Getty Images/2013","caption":"Dave Huntley helped revive the sport of lacrosse in Canada and was a member of a Canadian world championship team.","aspectRatio":69.44727026110546,"noScriptSrc":"https://www.theglobeandmail.com/resizer/6WydPyxPGHvI47DOPQqy9AEJVDQ\u003d/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG","srcset":"https://www.theglobeandmail.com/resizer/_PZydiWo9JEY45riqHbkqAp2j3c\u003d/480x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG 480w, https://www.theglobeandmail.com/resizer/u2Qf0c489jyqsgOevHyvmlI3c4s\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG 620w, https://www.theglobeandmail.com/resizer/6WydPyxPGHvI47DOPQqy9AEJVDQ\u003d/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG 1200w, https://www.theglobeandmail.com/resizer/0zEQtPKYyLDwYUTr4xlyCGccHrc\u003d/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG 1900w","slideType":"photo","maxheight":0,"placeholderSrc":"https://www.theglobeandmail.com/resizer/AK_5mO-NmlpHrIo7S5q4kgnF9Rs\u003d/410x0/filters:quality(37)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3VN5NYNC3RFD7CAKPCOP42L4XQ.JPG","width":480,"credit":"Claus Andersen/Getty Images/2013","intrinsicRatio":143.994140625,"height":691.171875}}' role="dialog" aria-labelledby="c-modal-dialog-gallery-title" hidden> <div class="c-modal-dialog__toolbar c-modal-dialog__toolbar--solo-close"> <button type="button" class="c-modal-dialog__close-button" aria-label="Close photo gallery"> <svg class="c-modal-dialog__close-icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_94#icon-dismiss"></use> </svg> </button> </div> <h2 id="c-modal-dialog-gallery-title" class="u-visually-hidden"></h2> <div class="c-modal-dialog__contents"></div> </div> <div id="pianowrapper" hidden> <div id="pianoplaceholder" tabindex="-1"></div> </div> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "ItemList",
      "numberOfItems": 5,
      "itemListElement":[
        
        {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@type": "Thing",
            "name": "Fix to microchip security flaw creates new worries",
            "url": "/world/video-fix-to-microchip-security-flaw-creates-new-worries/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@type": "Thing",
            "name": "Trump hits back at questions of mental fitness",
            "url": "/world/video-trump-hits-back-at-questions-of-mental-fitness/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@type": "Thing",
            "name": "Pope to moms: Feel free to breastfeed in Sistine Chapel",
            "url": "/world/video-pope-to-moms-feel-free-to-breastfeed-in-sistine-chapel/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 4,
          "item": {
            "@type": "Thing",
            "name": "Angela Merkel starts new negotiations for fourth term",
            "url": "/world/video-angela-merkel-starts-new-negotiations-for-fourth-term/"
            
          }
        },
        {
          "@type": "ListItem",
          "position": 5,
          "item": {
            "@type": "Thing",
            "name": "32 missing after Iranian oil tanker crash",
            "url": "/world/video-32-missing-after-iranian-oil-tanker-crash/"
            
          }
        }
      ]
    }
    </script> <script src="/pb/gr/c/default/r0X2yewbVVPBFq/foot-js-common/f1748fd141.js?_=d36dd"></script><script src="/pb/gr/c/default/r0X2yewbVVPBFq/story-bundle/912abc27fc.js?_=2bbf7"></script> <div id="RavenInstaller"> <script>(function(){if(window.tgam.raven.doInstall){var installer=document.getElementById("RavenInstaller");var ravenScript=document.createElement("script");ravenScript.src="https://cdn.ravenjs.com/3.20.1/raven.min.js";ravenScript.async=true;ravenScript.defer=true;ravenScript.crossOrigin="anonymous";ravenScript.onload=function(){window.onerror=null;window.Raven.config("https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",{environment:window.tgam.env.name,release:!window.tgam.env.releaseVersion?"":window.tgam.env.releaseVersion,
logger:"pagebuilder-javascript",whitelistUrls:[/\.theglobeandmail\.com/],shouldSendCallback:function(data){return window.tgam.env.isProd}}).install();window.tgam.raven.isInstalled=true;window.tgam.raven.errors.forEach(function(e){window.Raven.captureException(e.err,{tags:e.tags||{}})});window.tgam.raven.messages.forEach(function(msg){window.Raven.captureMessage(msg)})};installer.appendChild(ravenScript)}})();</script> </div> </body> </html>