<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-3 page-or-template-longread-article no-js story story-longread"> <head> <meta charset="utf-8"><title>With new unions, Argentina’s domestic workers fight their way out of poverty and insecurity in the COVID-19 pandemic - The Globe and Mail</title> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt.e7211379ae4037c6e43a8d213e22e5fd.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt-Bold.000590fe79910216f5ab68855e5a7a43.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/panther/fonts/GMsanC-Bold.dad498be2e75d621507ac8d37733830a.woff2" as="font" type="font/woff2" crossorigin> <link rel='preload' as='style' href='/pb/gr/c/default/rkz8aY1TwfbDHs/head-css/f0943a4f5f.css?v=474'><meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Women who clean houses and care for children and elders are a large part of this South American country’s work force, but low wages and limited job protections mean many struggle to support their families. These organizers hope to change that"> <meta name="keywords" content="argentina,latin america,domestic workers,argentina minimum wage,covid19 in argentina,argentina covid19 news,coronavirus,coronayellow,sector,women,woman,government,work,law,employer"> <meta name="news_keywords" content="argentina,latin america,domestic workers,argentina minimum wage,covid19 in argentina,argentina covid19 news,coronavirus,coronayellow,sector,women"> <meta name="last-modified" content="2021-09-04T09:06:02-0400"> <meta name="arc-id" content="A2AHK7N4ABGZVM36A7C5P3WJQQ"> <meta name="arc-revision" content="7FOTAYVGKVHHVJNVVOAQTKWJPE"> <meta name="release-version" content="5_1_67"> <meta name="apple-itunes-app" content="app-id=429228415,app-argument=https://www.theglobeandmail.com/world/article-with-new-unions-argentinas-domestic-workers-fight-their-way-out-of/,affiliate-data=ct=smart_banner&pt=456993"> <meta name="robots" content="max-image-preview:large"> <link rel="canonical" href="https://www.theglobeandmail.com/world/article-with-new-unions-argentinas-domestic-workers-fight-their-way-out-of/"> <link rel="amphtml" href="https://www.theglobeandmail.com/amp/world/article-with-new-unions-argentinas-domestic-workers-fight-their-way-out-of/"> <link rel="preconnect" href="https://hermes.theglobeandmail.com"> <link rel="preconnect" href="https://polyfill.io"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://s.go-mpulse.net"> <link rel="preconnect" href="//cdn.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://cdn.sophi.io"> <link rel="dns-prefetch" href="https://sp-prd.theglobeandmail.ca"><link rel="dns-prefetch" href="https://sp.theglobeandmail.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?_=5_1_67"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="With new unions, Argentina’s domestic workers fight their way out of poverty and insecurity in the COVID-19 pandemic"> <meta property="og:url" content="https://www.theglobeandmail.com/world/article-with-new-unions-argentinas-domestic-workers-fight-their-way-out-of/"> <meta property="og:description" content="Women who clean houses and care for children and elders are a large part of this South American country’s work force, but low wages and limited job protections mean many struggle to support their families. These organizers hope to change that"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2021-09-04T09:00:00-0400"> <meta property="article:modified_time" content="2021-09-04T09:06:02-0400"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/ySjfPhAZM9leTUO3Qo3PR99ZAao=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/NQVCTBAEY5BZJLOV2HHUYKKEZ4.jpg"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="799.9999999999999"> <meta property="article:tag" content="Social Issues"/> <meta property="article:tag" content="Politics"/> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/world/article-with-new-unions-argentinas-domestic-workers-fight-their-way-out-of/"> <meta name="twitter:title" content="With new unions, Argentina’s domestic workers fight their way out of poverty and insecurity in the COVID-19 pandemic"> <meta name="twitter:description" content="Women who clean houses and care for children and elders are a large part of this South American country’s work force, but low wages and limited job protections mean many struggle to support their families. These organizers hope to change that"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/hW-uAiTF5xhZqomTV9uHpE1DOtw=/560x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/NQVCTBAEY5BZJLOV2HHUYKKEZ4.jpg"> <meta name="twitter:image:alt" content=""> <script>(function(){if(!("PerformanceObserver"in window)||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/panther/fonts/Pratt.e7211379ae4037c6e43a8d213e22e5fd.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt.56b03d0abebeb7ccace89aeb489c7d0a.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/panther/fonts/Pratt-Italic.e584cae4127edf307f7ffe56e6a9964c.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Italic.709d1069a8f4d27847843993db3b7d40.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/panther/fonts/Pratt-Bold.000590fe79910216f5ab68855e5a7a43.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Bold.61928ebcab640c68ef476a5926d9ace2.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.828057ffb4cf87dba76f92926b0ac9d0.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.9b263d9d20422bd1e614a100e34f0140.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/panther/fonts/GMsanC-Regular.80ac49a929230179f0da1ac734fdc28e.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Regular.6ec7a59f32edd0764f15670fda3d3b47.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/panther/fonts/GMsanC-Bold.dad498be2e75d621507ac8d37733830a.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Bold.ba4fa34b3aa63ddf87e14ddda57dc7c3.woff) format("woff");font-display:swap}</style> 
  <style>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</style>
     <noscript> <link href="/pb/gr/c/default/rkz8aY1TwfbDHs/head-no-script-css/3dc0384e23.css?v=474" rel="stylesheet"/></noscript> <link href="/pb/gr/c/default/rkz8aY1TwfbDHs/head-css/f0943a4f5f.css?v=474" rel="stylesheet"/><link rel='stylesheet' media="print" href='/pb/gr/c/default/rkz8aY1TwfbDHs/print-css/97e17e1946.css?v=474'><script src="https://polyfill.io/v3/polyfill.min.js?features=default%2Ces2015%2Ces2016%2Ces2017%2Cfetch%2CIntersectionObserver%2CIntersectionObserverEntry%2CrequestIdleCallback%2CAbortController&flags=gated&unknown=polyfill"></script> <script nomodule src="/pb/resources/scripts/src/polyfill/mustard.min.js?_=5_1_67"></script> <script>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</script> <script>!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"8b54f98f-172f-46da-841e-4e2caa02eff6",{eventsTTLInDays:240});</script> <script async src="https://cdn.permutive.app/6b6b990e-d9d8-4116-a028-76da837d7607-web.js"></script> <script>window.analyticsLayer=[];var _gtmEnabled=/\.arcpublishing\.com/im.test(window.location.host)===false&&/analytics=false/im.test(window.location.search)===false&&/\/political\-ad\-collector\//im.test(window.location.pathname)===false;
if(_gtmEnabled===true)(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","analyticsLayer","GTM-TL4VHVZ");</script> <script src="/pb/resources/scripts/build/bundle-runtime.36584474c45b8cf8501f.min.js" onload="(function runtimeLoaded() { if (window.tgam) { window.tgam.linkedScriptIntegrity = 748284; } })();"></script> <script async src="/pb/resources/scripts/build/chunk-common-vendor.cc3bcd7b36433fc79cb3.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-lodash.3a8fbb69449dd6947758.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-datefns.20d0a9bb73fcfc1ebfde.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-hbd.1c7d6f7b8a286035623d.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-common-chunks.78075e637958ccb347db.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bootstraps/main.0400e2ba5b9e411f0861.min.js" onload="(function bootLoaded() { if (window.tgam) { window.tgam.bootLoaded = true; } })();"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/story.894df89014163f07bb70.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/talk.adb9377f9751ccd20628.min.js"></script> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"]
}
</script> 
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-40c8d1b9-a4cd-4a77-a8c4-b44de554ec3b","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="JQ423-JN76F-XMLFJ-DAJ7S-H9FA7",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"JQ423-JN76F-XMLFJ-DAJ7S-H9FA7",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3f2pcyjtqk6a-f-155a8b2e3-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"489949","ak.ai":parseInt("596533",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3b4bd01","ak.r":33470,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":47534,"ak.gh":"23.217.116.237","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1630765756","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==3AoA/EWj/uk4UB2M7HCqNIelwbnHm+/Er8eUUTGtIo4MYEpYbumP+v/2XeZFHuTL+iYpb2q3jD3EUFKQDkRMzXHKifdizbszgZEErTk8C6aYr8IevyzMCkdN/hdrS192d5G53QX5C711mvE6joGJVk49ZhZepmV2fsEVG7RgxnwJzzLz5RhTOUYbE2iMupkg90pIkGqQJdvGY5DOFp1bMlbSf79VKDxUtf22ZJN0LdUq9ZCvg8BRIP5TvrEarzf2piIFAM6MXvD49X6YpXhS7aeJyybC9Hgj+gFDjCpIHqT1SCnOdx3xgdzFgiJ9+QHNo5r6M/1QQF5JueSDNkgGwKBggB5HFZ0ooxJ0ifkMCdsT9z3KZ2OlAtNnKzbO66cMtv665nvJV8UYOxkl1bXy6hUQ3tT686h0AQo2yG7m5BQ=","ak.pv":"16","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="f00IbO2rSLmzGs"> <div class="gtext"> <div class="gtext-body"><script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="f0lN0xmrSLmzGs"> <header class="c-site-header c-site-header--section c-site-header--section--revealed c-site-header--section-has-menu"> <div class="js-dsw-pencil u-hidden" id="subscription-pencil-area"> <div id="fixedpencil-subs" class="js-sub-pencil o-sub-pencil--closed"> <div id="subspencil"> <div class="l-container font__gmsanc-regular" id="customPencil"> <div class="l-row full-height"> <div class="custom-wrapper"> <div class="l-col-sm-1 l-col-md-1 l-col-lg-1 logo"> <img src="https://www.theglobeandmail.com/files/cem/logos/GMLogo.svg" alt="The Globe and Mail"/> </div> <div class="l-col-sm-3 l-col-md-5 l-col-lg-9 valueProp-container countdown"> <div class="title"> <div class="font__pratt-bold"> <div class="subs_valueprop" style="display:block;"> Access every election story that matters </div> <span class="font__pratt">Enjoy unlimited digital access</span> </div> </div> </div> <div class="l-col-sm-2 l-col-md-3 l-col-lg-3 price-container"> <div class="price-wrapper"> <div class="font__pratt price"> <div class="padding"> $1.99 </div> </div> <div class="font__gmsanc-regular per"> per week for 24 weeks</span> </div> </div> </div> <div class="cta"> <button class="c-button c-button--utility-red-primary" type="button" onclick="window.open('https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil-cemelection')"> <span class="c-button__text cta-text">Subscribe now</span> </button> </div> </div> </div> </div> </div> </div> <div id="mbpencil"> <div class="js-sub-pencil" id="mb-customPencil"> <div class="mb-wrapper"> <div class="mb-body"> <div class="logo"> <img src="https://www.theglobeandmail.com/files/cem/logos/GMLogo.svg" alt="The Globe and Mail"/> </div> <div class="valueProp"> <div class="title"> <div class="font__pratt-bold"> <div class="subs_valueprop" style="display:block;"> Access every election story that matters </div> <div class="subs_valueprop"> Enjoy unlimited digital access </div> </div> </div> </div> <div class="price-wrapper"> <div class="font__pratt price"> <div class="padding"> $1.99 </div> </div> <div class="font__gmsanc-regular per"> per week <br> for 24 weeks</span> </div> </div> </div> <div class="mb-cta"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil-cemelection" class="font__gmsanc-bold"> <img class="icon" src="https://www.theglobeandmail.com/files/cem/icons/nav-arrow.svg" alt="Start Today"> </a> </div> </div> </div> </div> </div> <div class="js-dsw-pencil-javacript u-hidden"> // // </div> <script>window.tgam=window.tgam||{};window.tgam.dswPencil={showPencil:true,css:'\x3clink rel\x3d"stylesheet" type\x3d"text/css" href\x3d"https://www.theglobeandmail.com/files/cem/dsw/seasonal_pencil.css?token\x3d20"\x3e'};</script> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--transparent-lighten c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content"> <a href="/world/" class="c-site-header__text-link" data-analyticsclick='{"type":"link","feature":"header breadcrumb","label":"world"}'>World</a> </span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group"> <div class="c-site-header__button u-hidden js-role-visibility--subscribed"> <button id="c-site-header-benefits-button" type="button" class="c-button c-button--no-border c-button--small"> <span class="c-button__text">Member Benefits</span> </button> </div> <div class="u-hidden js-ea-displayname"></div> <div class="c-site-header__button u-hidden js-ondemand-visibility--anonymous js-ondemand-visibility--registered"> <a id="c-site-header-subscribe-button--non-mobile" href="/globe-products/?intcmp=subscriberbtn" class="c-button c-button--no-border c-button--small"> <span class="c-button__text"><span>Subscribe</span> from $1.99/WK</span> </a> <button id="c-site-header-subscribe-button--mobile" class="c-button c-button--no-border c-button--small"> <span class="c-button__text">Subscribe</span> </button> </div> <div class="c-site-header__button u-hidden js-ondemand-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/register?intcmp=site-header" id="c-site-header-register-button" class="c-button c-button--grey-secondary c-button--no-border c-button--small js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> </div> <div class="c-site-header__button u-hidden js-ondemand-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/login?intcmp=site-header" id="c-site-header-login-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--registered"> <button type="button" id="c-site-header-account-registered-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-registered-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <span class="c-button__text js-text-replace--user-name">My account</span> </button> <div id="c-site-header-account-registered-dropdown" class="c-dropdown-menu arc-c-dropdown-menu--account c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--dark" aria-labelledby="c-site-header-account-registered-button" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="/your-globe/#following" data-hash="following" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn c-button--dropdown-following"> <span class="c-button__text">Following</span> </a> <a href="/your-globe/#bookmarks" data-hash="bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Bookmarks</span> </a> <a href="/your-globe/#reading-history" data-hash="reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Reading history</span> </a> <a href="/your-globe/#newsletters" data-hash="newsletters" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Newsletters</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/my-subscription" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Subscriptions</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/account-settings" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Settings</span> </a> <a href="https://globeandmail.force.com/helpcentre/s" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Help</span> </a> </div> </div> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--subscribed"> <button type="button" id="c-site-header-account-subscribed-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-subscribed-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <span class="c-button__text js-text-replace--user-name">My account</span> </button> <div id="c-site-header-account-subscribed-dropdown" class="c-dropdown-menu arc-c-dropdown-menu--account c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--dark" aria-labelledby="c-site-header-account-subscribed-button" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="/your-globe/#following" data-hash="following" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn c-button--dropdown-following"> <span class="c-button__text">Following</span> </a> <a href="/your-globe/#bookmarks" data-hash="bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Bookmarks</span> </a> <a href="/your-globe/#reading-history" data-hash="reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Reading history</span> </a> <a href="/your-globe/#newsletters" data-hash="newsletters" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Newsletters</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/my-subscription" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Subscriptions</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/account-settings" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Settings</span> </a> <a href="https://globeandmail.force.com/helpcentre/s" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Help</span> </a> </div> </div> </div> <div class="c-site-header__button c-site-header__button--search-top"> <button type="button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#search"></use> </svg> </button> </div> <div class="c-site-header__button"> <a href="/adchoices/" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--adchoices" data-analyticsclick='{"type":"link","feature":"header","label":"AdChoices","position":1,"hierarchy":1}'> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> </div> </div> </div> </div> <div id="site-header-menu-subscribe" data-state="empty" class="c-site-header__subscribe u-hidden" aria-hidden="true" aria-expanded="false"></div> <div class="c-site-header__bottom"> <div class="c-site-header__bottom-content"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button type="button" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/canada/" data-analyticsclick='{"type":"link","feature":"header menu","label":"canada","position":1,"hierarchy":1}'>Canada</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/world/" data-analyticsclick='{"type":"link","feature":"header menu","label":"world","position":2,"hierarchy":1}'>World</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/business/" data-analyticsclick='{"type":"link","feature":"header menu","label":"business","position":3,"hierarchy":1}'>Business</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/investing/" data-analyticsclick='{"type":"link","feature":"header menu","label":"investing","position":4,"hierarchy":1}'>Investing</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/opinion/" data-analyticsclick='{"type":"link","feature":"header menu","label":"opinion","position":5,"hierarchy":1}'>Opinion</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/politics/" data-analyticsclick='{"type":"link","feature":"header menu","label":"politics","position":6,"hierarchy":1}'>Politics</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/sports/" data-analyticsclick='{"type":"link","feature":"header menu","label":"sports","position":7,"hierarchy":1}'>Sports</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/life/" data-analyticsclick='{"type":"link","feature":"header menu","label":"life","position":8,"hierarchy":1}'>Life</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/arts/" data-analyticsclick='{"type":"link","feature":"header menu","label":"arts","position":9,"hierarchy":1}'>Arts</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/drive/" data-analyticsclick='{"type":"link","feature":"header menu","label":"drive","position":10,"hierarchy":1}'>Drive</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/real-estate/" data-analyticsclick='{"type":"link","feature":"header menu","label":"real estate","position":11,"hierarchy":1}'>Real Estate</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/podcasts/" data-analyticsclick='{"type":"link","feature":"header menu","label":"podcasts","position":12,"hierarchy":1}'>Podcasts</a> </li> <li class="c-scroll-menu__item"> <a class="c-scroll-menu__link" href="/investing/markets/watchlist/" data-analyticsclick='{"type":"link","feature":"header menu","label":"watchlist","position":13,"hierarchy":1}'>Watchlist</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button type="button" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> </div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane arc-f-live-suggest-form"> <form class="c-search-box" action="/search/" method="GET" role="search"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"light"}' required oninvalid="this.setCustomValidity('Please enter at least one search term')" oninput="this.setCustomValidity('')"/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results arc-f-live-suggest-results js-live-suggest-output"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <div class="arc-c-menu-panel-categories-search arc-f-live-suggest-form"> <form class="c-search-box c-search-box--dark" action="/search/" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"dark"}' required oninvalid="this.setCustomValidity('Please enter at least one search term')" oninput="this.setCustomValidity('')"/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results c-search__results--dark arc-f-live-suggest-results js-live-suggest-output"></div> </div> <div class="c-accordion__placeholder js-c-accordion-placeholder"> <div class="c-accordion c-accordion--standard-buttons c-accordion--skeleton"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> </ul> </div> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'> Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'> Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":3,"hierarchy":1}'> Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":4,"hierarchy":1}'> Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="https://shop.globeandmail.com" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"globe-shop","position":5,"hierarchy":1}'> Globe Shop</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/canada/investigations/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"investigations","position":6,"hierarchy":1}'> Investigations</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/podcasts/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"podcasts","position":7,"hierarchy":1}'> Podcasts</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/events/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"events","position":8,"hierarchy":1}'> Events</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/explainers/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"explainers","position":9,"hierarchy":1}'> Explainers</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://www.legacy.com/obituaries/theglobeandmail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":10,"hierarchy":1}'> Death Notices (Legacy.com)</a> </li> </ul> <h3 class="c-menu-panel__heading">Reader services</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list js-reader-services"> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/">Subscribe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/your-globe/#following">Following</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/my-subscription" rel="external">Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/account-settings" rel="external">Settings</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.force.com/helpcentre/s" rel="external">Customer Help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/">Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/login" rel="external">Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/logout" rel="external">Log out</a> </div> </li> </ul> </div> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fC93iD1rSLmzGs"> <div class="gtext"> <div class="gtext-body"><style>.keytar-enabled .c-article-meta{padding-bottom:10px}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fAHcsR1rSLmzGs"> <div class=" adslot_collapse"> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"flex,ldbd,ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="f091afJrSLmzGs"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="foFbp21rSLmzGs"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-md-2 l-offset-lg-4"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="f0StfX4rSLmzGs"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=privacy-policy-update-notice&uri=/website-alerts/" data-umt="m" data-umb="n"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="fCugMe2rSLmzGs"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">With new unions, Argentina’s domestic workers fight their way out of poverty and insecurity in the COVID-19 pandemic</h1> <p class="c-article-dek">Women who clean houses and care for children and elders are a large part of this South American country’s work force, but low wages and limited job protections mean many struggle to support their families. These organizers hope to change that</p> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-md-2 l-offset-lg-4"> <div class="l-row"> <div class="pb-container"> <main class="article-content-chain pb-layout-item pb-chain pb-c-article-content" id="c0fbKMrrSLmzGs"> <article class="c-article" data-subtype="longread"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="fbOHgi1rSLmzGs"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <span class="c-byline byline">Natalie Alcoba</span></div> <div class="c-article-meta__placelines"> <span class="c-placeline placeline">Buenos Aires</span> </div> <div class="c-article-meta__creditlines"> <span class="c-creditline creditline"> Special to The Globe and Mail </span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1630760400" data-moment-preface="Published " datetime="2021-09-04T13:00:00Z"> Published September 4, 2021 </time> <time class="c-timestamp u-visually-hidden" data-unixtime="1630760762" data-moment-preface="Updated " datetime="2021-09-04T13:06:02.717Z"> Updated September 4, 2021 </time> </div> <div class="c-article-meta__actions"> <div class="c-article-meta__actions__comments"> <a href="#comments" class="c-button c-article-meta__comments c-button--no-border c-button--no-border-radius c-button--transparent-default js-article-comments"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-comments"></use> </svg> <span class="c-button__text"><span class="js-c-comments-count"></span> Comments</span> </a> </div> <div class="c-article-meta__actions__share"> <button type="button" class="c-button c-article-meta__share c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-share c-article-meta__share--active" id="arc-share-dropdown-trigger" aria-controls="arc-share-dropdown" aria-haspopup="true" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#share-arrow"></use> </svg> <span class="c-button__text">Share</span> </button> <div class="c-dropdown-menu c-dropdown-menu--dark c-dropdown-menu--pos-bottom c-dropdown-menu--pos-center js-meta-dropdown-menu" id="arc-share-dropdown" aria-labelledby="arc-share-dropdown-trigger" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="mailto:?subject=With new unions, Argentina’s domestic workers fight their way out of poverty and insecurity in the COVID-19 pandemic&amp;body=From the Globe and Mail: With new unions, Argentina’s domestic workers fight their way out of poverty and insecurity in the COVID-19 pandemic - https://www.theglobeandmail.com/world/article-with-new-unions-argentinas-domestic-workers-fight-their-way-out-of/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;email a friend&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2fworld%2farticle-with-new-unions-argentinas-domestic-workers-fight-their-way-out-of%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;text=With+new+unions%2c+Argentina%e2%80%99s+domestic+workers+fight+their+way+out+of+poverty+and+insecurity+in+the+COVID-19+pandemic+%2fvia+%40globeandmail" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on twitter&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=392592514262068&amp;name=With+new+unions%2c+Argentina%e2%80%99s+domestic+workers+fight+their+way+out+of+poverty+and+insecurity+in+the+COVID-19+pandemic&amp;link=https%3a%2f%2fwww.theglobeandmail.com%2fworld%2farticle-with-new-unions-argentinas-domestic-workers-fight-their-way-out-of%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;picture=&amp;description=Women+who+clean+houses+and+care+for+children+and+elders+are+a+large+part+of+this+South+American+country%e2%80%99s+work+force%2c+but+low+wages+and+limited+job+protections+mean+many+struggle+to+support+their+families.+These+organizers+hope+to+change+that&amp;redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fworld%2farticle-with-new-unions-argentinas-domestic-workers-fight-their-way-out-of%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on facebook&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.theglobeandmail.com%2fworld%2farticle-with-new-unions-argentinas-domestic-workers-fight-their-way-out-of%2f&amp;title=With+new+unions%2c+Argentina%e2%80%99s+domestic+workers+fight+their+way+out+of+poverty+and+insecurity+in+the+COVID-19+pandemic" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on linkedin&quot;,&quot;position&quot;:4,&quot;hierarchy&quot;:1}" aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=With+new+unions%2c+Argentina%e2%80%99s+domestic+workers+fight+their+way+out+of+poverty+and+insecurity+in+the+COVID-19+pandemic+-+https%3a%2f%2fwww.theglobeandmail.com%2fworld%2farticle-with-new-unions-argentinas-domestic-workers-fight-their-way-out-of%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on whatsapp&quot;,&quot;position&quot;:5,&quot;hierarchy&quot;:1}" aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-whatsapp"></use> </svg> </a> </div> </div> </div> <div class="c-article-meta__actions__text-resizer js-text-resizer"> <button class="c-button c-article-meta__text-resizer-decrease c-button--icon-only c-button--no-border c-button--transparent-default c-button--no-border-radius js-text-resizer-decrease" type="button" aria-label="Decrease text size" disabled> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#text-resizer-decrease"></use> </svg> </button> <button class="c-button c-article-meta__text-resizer-increase c-button--icon-only c-button--no-border c-button--transparent-default c-button--no-border-radius js-text-resizer-increase" type="button" aria-label="Increase text size"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#text-resizer-increase"></use> </svg> </button> <span class="c-article-meta__text-resizer-status" aria-live="polite">Text Size</span> </div> <div class="js-article-bookmark-container c-article-meta__actions__bookmark" data-bm-enabled="true"> <button type="button" id="arc-bookmark-trigger" data-cid="A2AHK7N4ABGZVM36A7C5P3WJQQ" data-dropdown-id="arc-bookmark-dropdown" data-access="" data-feature-name="in-page" class="js-article-bookmark c-article-meta__bookmark c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#bookmark"></use> </svg> <span class="c-button__text">Bookmark</span> </button> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="fjUzx31rSLmzGs"> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": "https://www.theglobeandmail.com/world/article-with-new-unions-argentinas-domestic-workers-fight-their-way-out-of/",
    "headline": "With new unions, Argentina’s domestic workers fight their way out of poverty and insecurity in the COVID-19 pandemic",
    "description": "Women who clean houses and care for children and elders are a large part of this South American country’s work force, but low wages and limited job protections mean many struggle to support their families. These organizers hope to change that",
    "datePublished": "2021-09-04T13:00:00Z",
    "dateModified": "2021-09-04T13:06:02.717Z"
    
        ,"author": [
          
                {
                  "@type": "Person",
                  "name": "Natalie Alcoba",
                  "affiliation": {
                    "@type": "Organization",
                    "name": "The Globe and Mail"
                  }
                }
              
        ]

      








  
  















  
    
    
    
  
  











































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  










































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  






    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/uMj7l2uAJ_DUC9V7aQULf0Dgv7k=/4500x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/NQVCTBAEY5BZJLOV2HHUYKKEZ4.jpg",
      "width":"4500",
      "height":"3000",
      "description":" Estela Avila holds the ATHA organization banner in front of the Congress during a protest of household workers organizations to the the Labour Ministery. Buenos Aires, Argentina. April 15, 2021. Anita Pouchard Serra with the support of the Putlizer Center for Crisis Reporting"
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/QIsaETP4vq82KsGxzX3pQfKHJnE=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/NQVCTBAEY5BZJLOV2HHUYKKEZ4.jpg"
    ,


"publisher": {
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/",
  "ethicsPolicy": "https://www.theglobeandmail.com/about/editorial-code/",
  "masthead": "https://www.theglobeandmail.com/about/#masthead",
  "missionCoveragePrioritiesPolicy": "https://www.theglobeandmail.com/about/#mission",
  "correctionsPolicy": "https://www.theglobeandmail.com/about/editorial-code/#corrections",
  "verificationFactCheckingPolicy": "https://www.theglobeandmail.com/about/editorial-code/#factchecking",
  "unnamedSourcesPolicy": "https://www.theglobeandmail.com/about/editorial-code/#sources",
  "actionableFeedbackPolicy": "https://www.theglobeandmail.com/about/editorial-code/#publiceditor",
  "foundingDate": "1844",
  "contactPoint": [{
      "@type": "ContactPoint",
      "contactType": "Newsroom Contact",
      "telephone": "+1-416-585-5000",
      "url": "https://www.theglobeandmail.com/about/contact/"
    },
    {
      "@type": "ContactPoint",
      "contactType": "Public Engagement",
      "email": "publiceditor@globeandmail.com",
      "url": "https://www.theglobeandmail.com/about/contact/"
    }],
  "ownershipFundingInfo": "https://www.theglobeandmail.com/about/",
  "diversityPolicy": "https://www.theglobeandmail.com/about/work-at-the-globe/#diversity",
  "diversityStaffingReport": ""
}

  }
</script> <div class="c-article-body js-c-article-body u-clearfix"> <figure class="c-inline-img c-inline-img--fullbleed"> <div class="c-inline-img__wrapper" style="padding-bottom: 66.66666666666666%"> <a href="#c-image-0" class="js-modal-dialog-trigger" data-popup="js-modal-dialog-gallery" id="c-image-0"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="https://www.theglobeandmail.com/resizer/qGRykAEr4gr9sbuhtMjir8fbgt8=/1240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/NQVCTBAEY5BZJLOV2HHUYKKEZ4.jpg" data-src="https://www.theglobeandmail.com/resizer/qGRykAEr4gr9sbuhtMjir8fbgt8=/1240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/NQVCTBAEY5BZJLOV2HHUYKKEZ4.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/QIsaETP4vq82KsGxzX3pQfKHJnE=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/NQVCTBAEY5BZJLOV2HHUYKKEZ4.jpg 620w, https://www.theglobeandmail.com/resizer/ySjfPhAZM9leTUO3Qo3PR99ZAao=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/NQVCTBAEY5BZJLOV2HHUYKKEZ4.jpg 1200w, https://www.theglobeandmail.com/resizer/5lNEJYwjgaCGnZ1Eee8sZEQySp0=/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/NQVCTBAEY5BZJLOV2HHUYKKEZ4.jpg 1900w" data-aspect-ratio="150.0" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Estela Abila, president of the Asociación de Trabajadoras del Hogar y Afines (Association of Household and Related Workers), flies her organization's flag in front of Argentina's legislature at an April protest.</p> <p class="c-article-media__credit">Photography: Anita Pouchard Serra with the support of the Putlizer Center for Crisis Reporting/The Globe and Mail</p> </div> </figcaption> </figure> <p class="c-article-body__text"><i><b>This series was produced in partnership with </b></i><a href="https://pulitzercenter.org/" target="_blank"><i><b>the Pulitzer Center.</b></i></a></p> <hr> <p class="c-article-body__text">On a Saturday in April, with the sun shining and a light breeze wafting through the open windows of a turn-of-the-century building, a group of 18 women lift plastic champagne flutes to mark an historic moment they had created together.</p> <p class="c-article-body__text">All the women are domestic workers in and around the Argentine capital – cleaning, minding children, caring for elderly people. At the best of times, it’s work that is marginalized and undervalued. And these are not the best of times.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">In October, with the country in virtual shutdown and tens of thousands of women left unemployed, they began to organize protests outside the Ministry of Labour. That’s when they realized they weren’t alone. Several months and several protests later, the 18 women came together to create a new labour association called Asociacion de Trabajadoras del Hogar y Afines (Association of Household and Related Workers). Its mission is to improve the conditions under which these women work, raising the paltry wages that has many living below the poverty line and fighting to ensure labour protections are met.</p> <p class="c-article-body__text">“This is something that is collective. We’re all fighting for the same thing,” says Estela Abila, the union’s president, who has spent 40 of her 59 years cleaning homes in Buenos Aires. “That all the girls become visible, that they recognize that we’re professionals.”</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <figure class="c-inline-img c-inline-img--float c-inline-img--right"> <div class="c-inline-img__wrapper" style="padding-bottom: 66.66666666666666%"> <a href="#c-image-1" class="js-modal-dialog-trigger" data-popup="js-modal-dialog-gallery" id="c-image-1"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="https://www.theglobeandmail.com/resizer/k5Gl_ZctJyHwccxEBHJETZmM9bE=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/YKJMZIH2TBDEPAODCVUOQV47FE.jpg" data-src="https://www.theglobeandmail.com/resizer/k5Gl_ZctJyHwccxEBHJETZmM9bE=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/YKJMZIH2TBDEPAODCVUOQV47FE.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/k5Gl_ZctJyHwccxEBHJETZmM9bE=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/YKJMZIH2TBDEPAODCVUOQV47FE.jpg 620w, https://www.theglobeandmail.com/resizer/FvhRI6XTkjszEHzVZ0an7DfwnVg=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/YKJMZIH2TBDEPAODCVUOQV47FE.jpg 1200w, https://www.theglobeandmail.com/resizer/PAlzuQ2mog5sb-mANH169Cl5GE4=/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/YKJMZIH2TBDEPAODCVUOQV47FE.jpg 1900w" data-aspect-ratio="150.0" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Domestic workers celebrate at the Trabajadoras del Hogar y Afines launch event on April 4.</p> </div> </figcaption> </figure> <p class="c-article-body__text">The union is one of several new collective spaces that have opened up in Argentina, spearheaded by women workers themselves who have seen during this last year how thin the line is between survival and destitution. It’s also part of a larger, louder feminist movement that has put Argentine women’s issues in the spotlight with massive demonstrations and key legislative victories.</p> <p class="c-article-body__text">While unions existed before the pandemic, the vast majority of these household workers had never participated in one. So far, around 300 women have joined Trabajadoras del Hogar y Afines, and another 3,000 have made inquiries about signing up.</p> <p class="c-article-body__text">The sector has strength in numbers. According to the government, some 1.4 million people worked in the sector prepandemic, 99 per cent of them women. All told, they represent 8 per cent of the country’s workforce and 17 percent of all working women. Almost half are the sole breadwinners in their homes, even though the government-stipulated wage is about 28,500 pesos a month, or roughly $360 – which is less than half of what would put a family of four above the poverty line in Argentina. (The sector is supposed to see a 42-per-cent increase in wages over the next year, but that won’t even keep up with inflation in a country whose economy is notoriously volatile.)</p> <p class="c-article-body__text">“We can’t just keep bowing our heads and doing things for two bucks,” Ms. Abila says. “We have to wake up.”</p> <p class="c-article-body__text">Angelica Lopez, one of the leaders of another new union for household workers formed inside the Partido Obrero (Workers’ Party) notes most of her colleagues work long hours at several houses. And even then, she says, “we can’t earn enough to pay for food.”</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <figure class="c-inline-img c-inline-img--fullbleed"> <div class="c-inline-img__wrapper" style="padding-bottom: 66.66666666666666%"> <a href="#c-image-2" class="js-modal-dialog-trigger" data-popup="js-modal-dialog-gallery" id="c-image-2"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/kUhePlssveofKgv57lpVGPrBDg4=/1240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/HG7CHHGCIVGNPIQZ5T4JHR6HN4.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/XlbodGNXmuH047URmdQ70YE2J0s=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/HG7CHHGCIVGNPIQZ5T4JHR6HN4.jpg 620w, https://www.theglobeandmail.com/resizer/tEP3ZDJg0kJYRgnWCC78ll5wsYY=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/HG7CHHGCIVGNPIQZ5T4JHR6HN4.jpg 1200w, https://www.theglobeandmail.com/resizer/CcT5cAsCJGzQtvGmRS0bPlbof20=/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/HG7CHHGCIVGNPIQZ5T4JHR6HN4.jpg 1900w" data-aspect-ratio="150.0" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Estela Abila starts her day of work at different houses. She has been working in the domestic sector for 40 years, and feels such jobs are undervalued at the best of times.</p> </div> </figcaption> </figure> <figure class="c-inline-img c-inline-img--fullbleed"> <div class="c-inline-img__wrapper" style="padding-bottom: 66.66666666666666%"> <a href="#c-image-3" class="js-modal-dialog-trigger" data-popup="js-modal-dialog-gallery" id="c-image-3"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/hj96EThDeaiMMOlupONiF7sYJag=/1240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/EIRRC6YMVFGFRBZGL7YS5LS2WE.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/5ntFZXwBE_Pnhi8PesKPVjL_FEU=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/EIRRC6YMVFGFRBZGL7YS5LS2WE.jpg 620w, https://www.theglobeandmail.com/resizer/qJ_CyChDx4tjDGhxzpABiLZFFcs=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/EIRRC6YMVFGFRBZGL7YS5LS2WE.jpg 1200w, https://www.theglobeandmail.com/resizer/BOri3by2OcehrJNXD8dS_e3XSRs=/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/EIRRC6YMVFGFRBZGL7YS5LS2WE.jpg 1900w" data-aspect-ratio="150.0" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Domestic worker Angelica Lopez attends a protest led by labour organizations – including the newly formed Trabajadoras de Afines y Hogares – in Buenos Aires in April.</p> </div> </figcaption> </figure> <p class="c-article-body__text">In 2013, Argentina enacted legislation to protect domestic workers, demanding employers register household staff, make contributions toward their retirement and provide some measure of job security.</p> <p class="c-article-body__text">But the vast majority of household workers remain unregistered, which means they must negotiate their own hourly wages and have no safety net in the event of a crisis COVID-19.</p> <p class="c-article-body__text">Though domestic workers should have continued to receive their wages throughout the pandemic shutdown, like others who were forced to stay home, many lost their income or their jobs altogether.</p> <p class="c-article-body__text">A recent study by the University of Avellaneda said there were 317,000 fewer domestic services positions in the fourth quarter of 2020 compared to the same period in 2019. Some employers faked job titles to get around restrictions and keep women working, despite the health risk it posed. Undocumented migrants faced added difficulties, unable to access the financial aid provided by the government and fearing the risk of deportation.</p> <p class="c-article-body__text">Household workers were also stigmatized during the pandemic, after a local celebrity seemed to blame her live-in helper for infecting her family with the virus. For many, the incident highlighted the power imbalance and injustice that has been naturalized in the working relationship.</p> <figure class="c-inline-img c-inline-img--fullbleed"> <div class="c-inline-img__wrapper" style="padding-bottom: 66.66666666666666%"> <a href="#c-image-4" class="js-modal-dialog-trigger" data-popup="js-modal-dialog-gallery" id="c-image-4"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/OpOL7oU4LVW4WG0a9odGC0WFsqQ=/1240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/TTOEN23TLVEWPFWAILDQT3EPWE.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/yd_ssd99kmWGOmTN6Iy8cN-Vk2w=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/TTOEN23TLVEWPFWAILDQT3EPWE.jpg 620w, https://www.theglobeandmail.com/resizer/_GT5HnACsWDWS9FMWJi3Y-Z-xds=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/TTOEN23TLVEWPFWAILDQT3EPWE.jpg 1200w, https://www.theglobeandmail.com/resizer/_obJ1aeiWhR0k_9FeZBL14jjhZQ=/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/TTOEN23TLVEWPFWAILDQT3EPWE.jpg 1900w" data-aspect-ratio="150.0" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Andrea Antuñez is a domestic worker and one of the founders of the Trabajadoras del Hogar y Afines. Of the 1.4 million people who work in the domestic sector in Argentina, 99 per cent are women.</p> </div> </figcaption> </figure> <p class="c-article-body__text">“We have to deconstruct this idea that these women are vulnerable because of their own traits,” says Macarena Romero, a political scientist who investigates issues related to migration, gender and care work. “It’s the context that makes them vulnerable.”</p> <div id="js-ad-slimcut-wrapper"> <div id="js-ad-slimcut1"></div> </div> <p class="c-article-body__text">The government has taken steps to try to increase compliance with the law, sending letters to households asking them to register their employees. Activists say it clearly has to do more, while some analysts suggest the government needs to come up with tax policies that incentivize employers to comply with the rules.</p> <p class="c-article-body__text">“They would rather fire you than recognize those 10 years in which they didn’t pay [the contributions] that would mean the difference between a pension or not for us,” says Susana Orellana, 37, who works in a gated community on the outskirts of the capital city and is a member of the Trabajadoras del Hogar y Afines.</p> <p class="c-article-body__text">To get to work, Ms. Orellana takes a train, a bus and then walks a stretch with a parade of other women who do the same work she does. On those walks, she hears the world of difference that exists within the work force. During the pandemic, her employer paid her salary for the duration of the shutdown and never insisted she come to work before the rules permitted it. She gets vacation days and time off when necessary, and the family hired a second worker to help with her load. Some of her colleagues say they can’t even ask for a glass of water on their breaks – if they get them at all. “I don’t know if I feel lucky – I feel like they are employers who meet the requirements,” Ms. Orellana says. “We carry out the most important function in a household. But not everyone knows their rights, and that’s why we are mistreated. Some women don’t know how to read.”</p> <p class="c-article-body__text">Andrea Antunez, 51, believes training is key. She has been working in households for eight years. Now she’s developing a workshop to help colleagues professionalize their skills and negotiate better working conditions. “Sometimes it’s difficult for us to make our employers understand why we should be paid more for certain functions,” she said. “I learned through experience.”</p> <p class="c-article-body__text">That’s the sort of work AMUMRA, the Asociacion de Mujeres Unidas, Migrantes y Refugiadas, which represents migrant and refugee women, has also been doing for years. It pushed for the 2013 law that enshrined the registered workers protections, and holds seminars about what their rights are under that law. “We are trying to empower them so that they can achieve their autonomy,” says Natividad Obeso, the founder of AMUMRA and a former household worker.</p> <figure class="c-inline-img c-inline-img--float c-inline-img--right"> <div class="c-inline-img__wrapper" style="padding-bottom: 150.0%"> <a href="#c-image-5" class="js-modal-dialog-trigger" data-popup="js-modal-dialog-gallery" id="c-image-5"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/DaUUfxIoOggpLg5Uxu4nfzTzYD4=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/GYHRHETFNRCNLCWBODV6ECHZNE.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/DaUUfxIoOggpLg5Uxu4nfzTzYD4=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/GYHRHETFNRCNLCWBODV6ECHZNE.jpg 620w, https://www.theglobeandmail.com/resizer/1_jO83sM-dIqHFAGaDqqkiXqDbo=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/GYHRHETFNRCNLCWBODV6ECHZNE.jpg 1200w, https://www.theglobeandmail.com/resizer/drhexyIIOszaQrJ1MQj1m_KYgSE=/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/GYHRHETFNRCNLCWBODV6ECHZNE.jpg 1900w" data-aspect-ratio="66.66666666666666" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Natividad Obeso is the founder of AMUMRA, a Buenos Aires-based aid organization.</p> </div> </figcaption> </figure> <p class="c-article-body__text">Another factor is the close relationships that sometimes develop between employer and employee. Domestic workers are often told they’re “part of the family” – and while genuine affection may exist, it only makes it harder to push back against unfair working conditions.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">It’s all part of a larger battle around the recognition of care work in Argentina, says Ms. Romero, the political scientist.</p> <p class="c-article-body__text">“I don’t think the employers don’t register the workers because the process is complex, because they don’t understand the law or because it ends up being more expensive than what they have to pay them,” Ms. Romero says. “I think they don’t do it because they don’t perceive house work as <i>work</i>.”</p> <p class="c-article-body__text">Although she has been treated well in most of the houses where she worked, Ms. Abila says she, too, came up against the harsh reality when an employer suddenly laid her off. The woman refused to pay her severance, after 22 years of working in her home.</p> <p class="c-article-body__text">“Don’t give your years away, Estela,” her husband, Mario, told her. She hired a lawyer and settled on an amount that was less than what she was entitled to. But at least it was something, Ms. Abila said.</p> <p class="c-article-body__text">“As much as [the political class] does not want to see demonstrations, they have to occur because how else do you make the government listen to your protest, your demands, your concerns?” said Ms. Lopez, a member of one of the other unions. “They won’t pay me if I get sick. We have no guarantees. So if you’re sick, you have to pretend you’re okay, and go to work. Because if I don’t die from Covid, I’m going to die from hunger. "</p> <figure class="c-inline-img "> <div class="c-inline-img__wrapper" style="padding-bottom: 66.66666666666666%"> <a href="#c-image-6" class="js-modal-dialog-trigger" data-popup="js-modal-dialog-gallery" id="c-image-6"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/ksBR8SGBTFSF3KX-cwr9V957Kl8=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/CM4O5FFDPJDDBGRM36SAHYQEYM.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/ksBR8SGBTFSF3KX-cwr9V957Kl8=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/CM4O5FFDPJDDBGRM36SAHYQEYM.jpg 620w, https://www.theglobeandmail.com/resizer/KFst7osYjSnHYatcX_PBMGeKJRM=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/CM4O5FFDPJDDBGRM36SAHYQEYM.jpg 1200w, https://www.theglobeandmail.com/resizer/aJoHesjVzF3-FsbjP6yAc9T10QM=/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/CM4O5FFDPJDDBGRM36SAHYQEYM.jpg 1900w" data-aspect-ratio="150.0" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Ms. Abila sets off on the bus for another day on the job.</p> </div> </figcaption> </figure> <hr> <p class="c-article-body__text"><i>Our Morning Update and Evening Update newsletters are written by Globe editors, giving you a concise summary of the day’s most important headlines. </i><a href="https://www.theglobeandmail.com/newsletters/#newsletter-group-1" target="_blank"><i>Sign up today</i></a><i>.</i></p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-4" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <div id="flex-gpt-4" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="f0TYGplrSLmzGs"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-topics-topics-your-globe" id="fbZl001rSLmzGs"> <div class="c-topics-your-globe u-space-mtn u-space-mbn"> <h3 class="c-topics-your-globe__heading">Your Globe</h3> <div class="c-topics-your-globe__main"> <div class="c-topics-your-globe__bar"> <p class="c-topics-your-globe__bar-text">Build your personal news feed</p> <button class="c-topics-your-globe__bar-btn js-toggle-your-globe-info" aria-expanded="true" aria-controls="your-globe-info-list" type="button">Hide info</button> </div> <ol class="c-topics-your-globe__info" id="your-globe-info-list"> <li>Follow topics and authors relevant to your reading interests.</li> <li>Check your <a class="c-topics-your-globe__link" href="/your-globe/#following">Following</a> feed daily, and never miss an article. Access your Following feed from your account menu at the top right corner of every page.</li> </ol> <div class="c-topic-group"> <h4 class="c-topics-your-globe__subheadline">Follow topics related to this article:</h4> <div class="c-topic-group__body js-topics-following" data-page-topics="argentina,government,latin america,law,work" data-topic-type="id"> <ul class="c-topic-group__items"><li class="c-topic"> <a href="/topics/argentina/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;argentina&quot;,&quot;position&quot;:1}">Argentina</a> <button id="arc-follow-29a1d002-7682-4c1e-b25f-a654998e4bed" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: Argentina" data-topic-id="29a1d002-7682-4c1e-b25f-a654998e4bed" data-topic-name="Argentina" data-trigger-id="arc-follow-topic-dropdown-trigger-0" data-dropdown-id="arc-follow-topic-dropdown-0"> <span class="c-button__text">Follow</span> </button> </li> <li class="c-topic"> <a href="/topics/government/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;government&quot;,&quot;position&quot;:2}">Government</a> <button id="arc-follow-1a85a1e4-a399-48a1-8c3d-898dccdbe68b" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: Government" data-topic-id="1a85a1e4-a399-48a1-8c3d-898dccdbe68b" data-topic-name="Government" data-trigger-id="arc-follow-topic-dropdown-trigger-1" data-dropdown-id="arc-follow-topic-dropdown-1"> <span class="c-button__text">Follow</span> </button> </li> <li class="c-topic"> <a href="/topics/latin-america/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;latin america&quot;,&quot;position&quot;:3}">Latin America</a> <button id="arc-follow-e28acd7a-494d-44b3-8f41-06960d7cac44" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: Latin America" data-topic-id="e28acd7a-494d-44b3-8f41-06960d7cac44" data-topic-name="Latin America" data-trigger-id="arc-follow-topic-dropdown-trigger-2" data-dropdown-id="arc-follow-topic-dropdown-2"> <span class="c-button__text">Follow</span> </button> </li> <li class="c-topic"> <a href="/topics/law/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;law&quot;,&quot;position&quot;:4}">Law</a> <button id="arc-follow-7627c004-41d2-4d2a-9ec0-2a8a168537e9" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: Law" data-topic-id="7627c004-41d2-4d2a-9ec0-2a8a168537e9" data-topic-name="Law" data-trigger-id="arc-follow-topic-dropdown-trigger-3" data-dropdown-id="arc-follow-topic-dropdown-3"> <span class="c-button__text">Follow</span> </button> </li> <li class="c-topic"> <a href="/topics/work/" class="c-topic-link" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;your globe: topic&quot;,&quot;label&quot;:&quot;work&quot;,&quot;position&quot;:5}">Work</a> <button id="arc-follow-667275d6-fed3-468d-8bc1-b9292bdef561" class="c-button c-button--white-primary c-button--small c-topic-button" type="button" data-status="unfollowing" aria-label="Follow this topic: Work" data-topic-id="667275d6-fed3-468d-8bc1-b9292bdef561" data-topic-name="Work" data-trigger-id="arc-follow-topic-dropdown-trigger-4" data-dropdown-id="arc-follow-topic-dropdown-4"> <span class="c-button__text">Follow</span> </button> </li></ul> </div> </div> <a class="c-topics-your-globe__link c-topics-your-globe__link--block" href="/your-globe/#following">View more suggestions in Following</a> <a class="c-topics-your-globe__link c-topics-your-globe__link--block" href="https://globeandmail.force.com/helpcentre/s/article/Following">Read more about following topics and authors</a> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="fNGOEb1rSLmzGs"> <aside class="js-article-list-bookmark-container c-related-articles c-related-articles--thumbnail" data-bm-enabled="true"> <h2 class="c-related-articles__heading">Related articles</h2> <div class="c-related-articles__cards"> <div class="c-card"> <a class="c-card__grid c-card__link" href="/world/article-argentina-first-south-american-country-to-roll-out-non-binary-id-cards/" data-sophi="EPMIYUUXIRFQ7HHFINQJH7EAME" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;EPMIYUUXIRFQ7HHFINQJH7EAME&quot;,&quot;label&quot;:&quot;argentina first south american country to roll out non-binary id cards, joining canada&quot;,&quot;page&quot;:&quot;art:world:related&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}"> <div class="c-card__content"> <span class="c-card__content-group"> <div class="c-card__hed"> <div class="c-card__hed-text">Argentina first South American country to roll out non-binary ID cards, joining Canada</div> <span class="c-indicator-icon c-indicator-icon--key" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-key"></use> </svg> </span> </div> <div class="c-card__meta"> <time class="c-timestamp " data-unixtime="1626902890" data-moment-preface="" datetime="2021-07-21T21:28:10.794Z">July 21, 2021</time> </div> </span> </div> <div class="c-card__media"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/l3IaVjjM8Qb1FyiI1CL-LdVdXio=/0x149:4972x3464/240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/5HDIQEDRIZLLTETL7DQMX5ZRBQ.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </a> <span class="c-related-articles__bookmark-container"> <button type="button" id="arc-related-bookmark-dropdown-trigger-5" data-cid="EPMIYUUXIRFQ7HHFINQJH7EAME" data-dropdown-id="arc-related-bookmark-dropdown-5" data-access="gu" data-feature-name="related stories" class="js-article-list-bookmark c-related-articles__bookmark c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#bookmark"></use> </svg> </button> </span> </div> <div class="c-card"> <a class="c-card__grid c-card__link" href="/world/article-argentina-opens-door-to-us-vaccine-donations-with-legal-tweak/" data-sophi="OF6KTOBOWFHINCFF245OGHGL7A" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;OF6KTOBOWFHINCFF245OGHGL7A&quot;,&quot;label&quot;:&quot;argentina opens door to u.s. vaccine donations with legal tweak&quot;,&quot;page&quot;:&quot;art:world:related&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}"> <div class="c-card__content"> <span class="c-card__content-group"> <div class="c-card__hed"> <div class="c-card__hed-text">Argentina opens door to U.S. vaccine donations with legal tweak</div> </div> <div class="c-card__meta"> <time class="c-timestamp " data-unixtime="1625270121" data-moment-preface="" datetime="2021-07-02T23:55:21.228Z">July 2, 2021</time> </div> </span> </div> <div class="c-card__media"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/jyAYMPWTkz4-u3_tZa16f034r0w=/0x0:6000x4000/240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/37ELJOP3QROQLLA5B2HBROSY4A.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </a> <span class="c-related-articles__bookmark-container"> <button type="button" id="arc-related-bookmark-dropdown-trigger-6" data-cid="OF6KTOBOWFHINCFF245OGHGL7A" data-dropdown-id="arc-related-bookmark-dropdown-6" data-access="" data-feature-name="related stories" class="js-article-list-bookmark c-related-articles__bookmark c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#bookmark"></use> </svg> </button> </span> </div> </div> </aside> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f3kvA22rSLmzGs"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow us on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/globeandmail" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@globeandmail<span class="u-visually-hidden"> Opens in a new window</span></a> </span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f9T8Zg2rSLmzGs"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> </article> </main> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f4KubF1rSLmzGs"> <div class=""> <div id="c-ad--html-gpt-1" class="c-ad c-ad--html"> <div class="c-ad__wrapper"> <div id="html-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="html" data-target='{"pos":"flex,html,html", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c0zen13rSLmzGs"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="f00OVBYrSLmzGs"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=system-maintenance&amp;uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="f0RdZJRrSLmzGs"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="f021Y9HrSLmzGs"> <div class="c-comments u-space-mt u-space-mbx" id="comments"> <div class="js-c-comments-bar js-c-comments-toggle c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-comments"></use> </svg> </span> <a href="#comments" class="c-comments-bar__link"> <span class="js-c-comments-count c-comments-bar__count__text"></span> <span class="c-comments-bar__count__text">Comments</span> </a> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://sec.theglobeandmail.com/myaccount/find-my-print"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--subscribed u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>If you do not see your comment posted immediately, it is being reviewed by the moderation team and may appear shortly, generally within an hour. </p> <p>We aim to have all comments reviewed in a timely manner.</p> <p>Comments that violate our community guidelines will not be posted.</p> <p><strong>UPDATED: </strong><a href="https://www.theglobeandmail.com/privacy-terms/community-guidelines/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0ajM72rSLmzGs"> <div class="js-recommended-articles u-space-mtxl u-space-mb" data-source="tgam" data-id="recommended-art_same_section_mostpopular" data-heading="More from this section" data-style="listWithImages" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_same_section_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;wire,news,blog,column,review,gallery,arcvideo&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;art_same_section_mostpopular&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;include_sections&quot;:&quot;world&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:345601}"> </div> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-md-2 l-offset-lg-4"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="c05kHWHrSLmzGs"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0xHAj7rSLmzGs"> <div class="js-recommended-articles u-space-mt u-space-mb" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-unhaggle" id="fgiu0Z1rSLmzGs"> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cUzLx42rSLmzGs"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0UG8KxrSLmzGs"> <div class="js-recommended-articles u-space-mtxl u-space-mbl" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="More From The Globe and Mail" data-style="articleListRow" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery,arcvideo&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0htQ5TrSLmzGs"> <script id="dwExecute_UXTestARC6354">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_UXTestARC6354() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment("default6354", function seg() {
  console.info("[ARC-6354] segment started");
  var darwinState = getDarwinState() || {};
  if (darwinState.hasOwnProperty("arc6354") && darwinState.arc6354.variant) {
    console.info("[ARC-6354] segment: variant");
    setDarwinVariant("Uxtests-ARC6354", darwinState.arc6354.variant);
  }

  return true;
});
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC6354);
    
    
      function dwExecute_UXTestARC6354(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("UXTest-ARC6354");
          var variantData = data;
          // Get test group for current user
function userTestGroup() {
  if (variant.is("control")) {
    return "control";
  }
  if (variant.is("variant")) {
    return "variant";
  }
}

function init() {
  console.log("[ARC-6354] init");
  var testIsEnabled = /token=arc6354/.test(window.location.search);
  console.log("ARC-6354 testIsEnabled: ", testIsEnabled);
  var testGroup = userTestGroup();

  if (testGroup === "variant" || testIsEnabled) {
    setUnitState("arc6354", "variant");
    console.log("[ARC-6354] test group: variant");
    let inputS = document.getElementsByName("S");

    Array.from(inputS).forEach(function(el, index) {
      el.value = "recent";
    });
  }
  if (testGroup === "control") {
    console.log("[ARC-6354] test group: control");
    setUnitState("arc6354", "control");
  }
}
init();
        }]);
      }
      
      window.tgam.darwin.tests.after.push(dwExecute_UXTestARC6354);
    
  })();
  </script> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cDBzpj1rSLmzGs"> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cX9u9E1rSLmzGs"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0x7ExWTwfbDHs"> <script id="dwExecute_paywallcem2019">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_paywallcem2019() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('nonsub-paywall', function () {
  var darwinState = getDarwinState() || {};
  var isNotSubscriber = !getSegment('identity.role.id', 2);

  var isHermes = tgam.datalayer.hermesData;
  var meterCount = localStorage.getItem('tgam.keytar.wall.subscriber.free');
  var isArticle = window.location.href.indexOf('/article') > -1;
  var isPaywallArticle = isArticle ? (isHermes ? getSegment('hermesData.wall', 'paywall') || getSegment('hermesData.wall', 'redwall') : getSegment('article.paywallStatus', 'red') || (getSegment('article.paywallStatus', 'yellow') && meterCount !== null && JSON.parse(meterCount).split(/[(,*?)]/).length === 6)) : false;

  var isQA = window.location.href.indexOf('CEMQA2019') > -1;
  var isNotPb = window.location.href.indexOf('pb') === -1 && window.location.href.indexOf('ellipsis') === -1;
  var isNotInteractive = window.location.href.indexOf('/article') > -1 && !getSegment('article.pagesubtype', 'interactive') && !getSegment('article.pagesubtype', 'longread');

  var count = count || 1;
  if (darwinState.hasOwnProperty('cem2019') && count == 1 && darwinState.cem2019.variant) {
    count += 1;
    setDarwinVariant('paywall-cem2019', darwinState.cem2019.variant);
  }

  return ((isNotSubscriber && isPaywallArticle) || isQA) && isNotPb && isNotInteractive;
});
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_paywallcem2019);
    
    
      function dwExecute_paywallcem2019(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("paywall-cem2019");
          var variantData = data;
          const isQA = window.location.href.indexOf('CEMQA2019') > -1;

if (isQA) {
  variantDisplay('control');
} else if (variant.is('control')) {
  console.info('paywall:cem-2019:control');
  setUnitState('cem2019', 'control');
  variantDisplay('control');
}

function variantDisplay(testVar) {
  paywall = {
    red: {
      name: 'redwall',
      type: 'hardPaywall'
    },
    thresh: {
      name: 'thresh',
      type: 'meteredPaywall'
    }
  };
  paywallType = getSegment('article.paywallStatus', 'red') ? paywall.red : paywall.thresh;
  // testVar: control
  displayElectionPaywall(paywallType, testVar);
}
        }]);
      }
      
      window.tgam.darwin.tests.before.push(dwExecute_paywallcem2019);
    
  })();
  </script> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0hSA21TwfbDHs"> <script id="dwExecute_promotionscem1504">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_promotionscem1504() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment('subs', function () {
  const isSubscriber = getSegment('identity.role.id', 2);
  const darwinState = getDarwinState() || {};

  const isNotPb = window.location.href.indexOf('/ellipsis/') === -1 && window.location.href.indexOf('/pb/') === -1;
  const isArticle = window.location.href.indexOf('/article') > -1;
  const isNotInteractive = isArticle && !getSegment('article.pagesubtype', 'interactive') && !getSegment('article.pagesubtype', 'longread');

  const newsletters = window.tgam.datalayer && window.tgam.datalayer.identity && window.tgam.datalayer.identity.newsletter || '';
  const subSection = window.tgam.datalayer && window.tgam.datalayer.page && window.tgam.datalayer.page.hierarchy;
  const showCanadaNewsletters = getSegment("page.channel", 'canada') && !(newsletters.indexOf('356') > -1 && newsletters.indexOf('113') > -1 && newsletters.indexOf('354') > -1);
  const showOpinionNewsletters = getSegment("page.channel", 'opinion') && !(newsletters.indexOf('352') > -1 && newsletters.indexOf('335') > -1 && newsletters.indexOf('87') > -1);
  const showFinanceNewsletters = subSection.indexOf('investing:personalfinance') > -1 && !(newsletters.indexOf('91') > -1 && newsletters.indexOf('184') > -1 && newslette.indexOf('87') > -1);
  const showLifeNewsletters = getSegment("page.channel", 'life') && !(newsletters.indexOf('335') > -1 && newsletters.indexOf('358') > -1 && newslette.indexOf('108') > -1);
  const isNewsletterpg = getSegment('page.hierarchy','newsletters');
  var count = count || 1;
  var isQA = window.location.href.indexOf("CEMQA1504") > -1;

  if (darwinState.hasOwnProperty("cem1504") && count == 1 && darwinState.cem1504.variant) {
    count += 1;
    setDarwinVariant('promotions-cem1504', darwinState.cem1504.variant);
  }

  var section = showCanadaNewsletters ? 'canada' : showOpinionNewsletters ? 'opinion' : showFinanceNewsletters ? 'finance' : showLifeNewsletters ? 'life' : '';
  setDarwinState('cem1504', 'section', section);

  return notIE && (isSubscriber || isQA) && isNotPb && ((isNotInteractive && (showCanadaNewsletters || showOpinionNewsletters || showFinanceNewsletters || showLifeNewsletters)) || isNewsletterpg);

});
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_promotionscem1504);
    
    
      function dwExecute_promotionscem1504(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("promotions-cem1504");
          var variantData = data;
          // const isNewsletterpg = getSegment('page.hierarchy', 'newsletters');
if (variant.is('control')) {
  console.info('promotions:cem-1504:control');
  setUnitState("cem1504", "control");
}

if (variant.is('experience')) {
  console.info('promotions:cem-1504:experience');
  setUnitState("cem1504", "experience");
  getUserEmail();
  showArticleNewsletters();
  // if (!isNewsletterpg) {
  //   observeCaptcha();
  // }
}
        }]);
      }
      
      window.tgam.darwin.tests.after.push(dwExecute_promotionscem1504);
    
  })();
  </script> <script>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</script> <style>#newsletterpromo{border:1px solid #eeedea;padding:25px 20px}#newsletterpromo .newsletter-header{display:flex;align-items:center;justify-content:center}#newsletterpromo .newsletter-header img{width:35px;height:auto;padding-bottom:5px}#newsletterpromo .newsletter-header span{font-size:30px;padding-left:10px;line-height:35px;color:#000}#newsletterpromo .newsletter-subcontent{text-align:center;font-size:16px}#newsletterpromo .l-row{padding:30px 0 15px;margin:0 auto}#newsletterpromo .l-col-equal{padding-bottom:20px !important}#newsletterpromo .c-card__content h3{font-weight:normal;font-style:normal;font-size:1.5rem;color:#da161f;letter-spacing:0;line-height:1.07692;margin:0}#newsletterpromo .c-card__content .c-card--promo__subhed{margin-top:.625rem;margin-bottom:0;color:#595959;letter-spacing:.0625rem;font-size:.75rem;font-weight:normal;font-style:normal;line-height:1.25;text-transform:uppercase}#newsletterpromo .newsletter-subcontent a{color:#da161f}#newsletterpromo .c-card--promo__body{font-size:15px;padding:15px 0;font-weight:normal;font-style:normal;line-height:20px;letter-spacing:0;color:#191919;margin:0}#newsletterpromo button{min-width:160px}#newsletterpromo .c-card--promo__success .c-indicator-icon__art{width:1.4375rem;height:1.125rem;fill:#1c731c}#newsletterpromo .c-card--promo__success{color:#1c731c}#newsletterpromo .l-col-lg-4,#newsletterpromo .l-col-lg-3{padding:0}@media (min-width:80rem){#newsletterpromo .l-col-lg-4{flex:0 0 18rem;max-width:18rem}#newsletterpromo .l-col-lg-3{flex:0 0 12rem;max-width:12rem}}@media (min-width:61.25rem){#newsletterpromo .l-col-md-4{flex:0 0 17rem;max-width:17rem}}@media (max-width:61.25rem){#newsletterpromo .l-col-equal{text-align:center;margin:0 auto}}</style> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fNTuWF1rSLmzGs"> <script id="dwExecute_UXTestDES614b">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</script> <script>function story_breadcrumb_click(){s.events="event94";s.linkTrackVars="events";s.linkTrackEvents=s.events;s.tl(this,"o","story story nav clicked")};</script> <style>@media (min-width:758px){.c-header-title--article__h2{transition:none;opacity:1}.c-header-title--article.c-header-title--scrolling-down{-webkit-transform:translate(0,0);transform:translate(0,0)}.c-header-title--scrolling-down .c-header-title__button-containers--signin,.c-header-title--scrolling-up .c-header-title__button-containers--signin{}.c-header-title__button-containers{transition:none}}.desHeaderLink a{font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;font-size:.75rem;color:#fff;text-transform:uppercase;text-decoration:none}.desHeaderLink a:hover{color:#eee;text-decoration:underline}.desHeaderLink a:visited{color:#fff}.desstoryheadline{display:none;padding-left:15px}.c-header-title--show .desstoryheadline{display:inline}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0T1npRrSLmzGs"> <script id="dwExecute_UXTestARC7473c">(function(){window._dw=window._dw||[];function dwSegment_UXTestARC7473c(){window._dw.push(["global","before",function onBefore(api){api.segment("seg7473c",function segment(){var darwinState=getDarwinState()||{};if(darwinState.hasOwnProperty("arc7473c")&&darwinState.arc7473c.variant)setDarwinVariant("UXTest-ARC7473c",darwinState.arc7473c.variant);return true})}])}window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC7473c);function dwExecute_UXTestARC7473c(data){window._dw.push(["global","ready",
function onReady(api){var variant=api.get("UXTest-ARC7473c");var variantData=data;var search=window.location.search;if(variant.is("control")||/arc7473cgroup=c/.test(search)){console.info("| arc7473c | variants | yourglobe:arc7473c:control");setUnitState("arc7473c","control")}if(variant.is("variant")||/arc7473cgroup=v/.test(search)){console.info("| arc7473c | variants | yourglobe:arc7473c:variant");var removeTopics=document.querySelectorAll(".c-topics-your-globe");removeTopics[0].classList.add("arc7473c-test");
setUnitState("arc7473c","variant")}}])}window.tgam.darwin.tests.after.push(dwExecute_UXTestARC7473c)})();</script> <style>.arc7473c-test{display:none}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fn1RKi2rSLmzGs"> <script id="dwExecute_darwinSegmentDone">(function(){window._dw=window._dw||[];function dwSegment_darwinSegmentDone(){window._dw.push(["global","before",function onBefore(api){api.dispatch("segments-done")}])}window.tgam.darwin.tests.segments.push(dwSegment_darwinSegmentDone)})();</script> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtm u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" id="fOPLq41rSLmzGs"> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="fFTTKl1rSLmzGs"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="f0G91cGrSLmzGs"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-f0G91cGrSLmzGs-accordion" href="#skip-end-f0G91cGrSLmzGs-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0G91cGrSLmzGs-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0G91cGrSLmzGs-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital + home delivery","position":1,"hierarchy":2}' rel='external'>Digital + Home Delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital access","position":2,"hierarchy":2}' rel='external'>Digital Access</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globe2go.pressreader.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/globe-products/nytproduct/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://shop.globeandmail.com/products/gift-subscription-to-the-globe-and-mail" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"gift subscription","position":6,"hierarchy":2}' rel='external'>Gift Subscription</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0G91cGrSLmzGs-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0G91cGrSLmzGs-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-group-subscriptions/?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"group subscriptions","position":2,"hierarchy":2}'>Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globecampus/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe campus","position":3,"hierarchy":2}'>Globe Campus</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":4,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":5,"hierarchy":2}' rel='external'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":6,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":7,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.sophi.io/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sophi.io","position":8,"hierarchy":2}' rel='external'>Sophi.io</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0G91cGrSLmzGs-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0G91cGrSLmzGs-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0G91cGrSLmzGs-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0G91cGrSLmzGs-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription?product=home-delivery" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/adchoices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0G91cGrSLmzGs-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0G91cGrSLmzGs-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/adchoices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0G91cGrSLmzGs-accordion-list-5"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0G91cGrSLmzGs-accordion-list-5" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/adchoices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0G91cGrSLmzGs-accordion-list-6"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0G91cGrSLmzGs-accordion-list-6" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/accessibility/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility","position":3,"hierarchy":2}'>Accessibility</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/election-advertising-registry/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"election advertising registry","position":7,"hierarchy":2}'>Election Advertising Registry</a> </div> </li> </ul> </li> </ul> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-f0G91cGrSLmzGs-accordion" href="#skip-start-f0G91cGrSLmzGs-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2021 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-article-context-service" id="ff8H662rSLmzGs"> </div> </div> </section> </div> <div class="c-website-alert c-website-alert--cookies js-c-website-alert u-hidden" aria-live="polite"> <div class="c-website-alert--cookies__grid"> <div class="c-website-alert__icon"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#icon-report-error"></use> </svg> </div> <div class="c-website-alert__content"> To view this site properly, enable cookies in your browser. Read our <a href="/privacy-terms/privacy-policy/#tgamprivacy1" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'Privacy Policy','page':'art:world'}">privacy policy</a> to learn more. <br/> <a href="/about/help/enable-cookies/" class="c-button c-button--grey-secondary c-button--no-border arc-cookies-button" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'How to enable cookies','page':'art:world'}"> <span class="c-button__text"> How to enable cookies </span> </a> </div> <button class="c-button c-button--icon-only c-button--small c-button--no-border c-button--transparent-darken c-website-alert__dismiss-btn js-c-website-alert__dismiss-btn" aria-label="Close alert" aria-controls=""> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#close-x"></use> </svg> </button> </div> </div> <div role="dialog" class="c-modal-dialog c-modal-dialog--dark" id="js-modal-dialog-gallery" aria-labelledby="js-modal-dialog-gallery-title" aria-modal="true" data-is-adv="false" data-gallery-content='{"galleryImage0":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/qGRykAEr4gr9sbuhtMjir8fbgt8\u003d/1240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/NQVCTBAEY5BZJLOV2HHUYKKEZ4.jpg","width":1240,"alt":"","caption":"Estela Abila, president of the Asociación de Trabajadoras del Hogar y Afines (Association of Household and Related Workers), flies her organization\u0027s flag in front of Argentina\u0027s legislature at an April protest.","aspectRatio":150.0,"srcset":"https://www.theglobeandmail.com/resizer/QIsaETP4vq82KsGxzX3pQfKHJnE\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/NQVCTBAEY5BZJLOV2HHUYKKEZ4.jpg 620w, https://www.theglobeandmail.com/resizer/ySjfPhAZM9leTUO3Qo3PR99ZAao\u003d/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/NQVCTBAEY5BZJLOV2HHUYKKEZ4.jpg 1200w, https://www.theglobeandmail.com/resizer/5lNEJYwjgaCGnZ1Eee8sZEQySp0\u003d/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/NQVCTBAEY5BZJLOV2HHUYKKEZ4.jpg 1900w","credit":"Photography: Anita Pouchard Serra with the support of the Putlizer Center for Crisis Reporting/The Globe and Mail","slideType":"photo","intrinsicRatio":66.66666666666666,"height":826.6666666666665},"galleryImage6":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/ksBR8SGBTFSF3KX-cwr9V957Kl8\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/CM4O5FFDPJDDBGRM36SAHYQEYM.jpg","width":620,"alt":"","caption":"Ms. Abila sets off on the bus for another day on the job.","aspectRatio":150.0,"srcset":"https://www.theglobeandmail.com/resizer/ksBR8SGBTFSF3KX-cwr9V957Kl8\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/CM4O5FFDPJDDBGRM36SAHYQEYM.jpg 620w, https://www.theglobeandmail.com/resizer/KFst7osYjSnHYatcX_PBMGeKJRM\u003d/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/CM4O5FFDPJDDBGRM36SAHYQEYM.jpg 1200w, https://www.theglobeandmail.com/resizer/aJoHesjVzF3-FsbjP6yAc9T10QM\u003d/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/CM4O5FFDPJDDBGRM36SAHYQEYM.jpg 1900w","credit":"","slideType":"photo","intrinsicRatio":66.66666666666666,"height":413.33333333333326},"galleryImage5":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/DaUUfxIoOggpLg5Uxu4nfzTzYD4\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/GYHRHETFNRCNLCWBODV6ECHZNE.jpg","width":620,"alt":"","caption":"Natividad Obeso is the founder of AMUMRA, a Buenos Aires-based aid organization.","aspectRatio":66.66666666666666,"srcset":"https://www.theglobeandmail.com/resizer/DaUUfxIoOggpLg5Uxu4nfzTzYD4\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/GYHRHETFNRCNLCWBODV6ECHZNE.jpg 620w, https://www.theglobeandmail.com/resizer/1_jO83sM-dIqHFAGaDqqkiXqDbo\u003d/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/GYHRHETFNRCNLCWBODV6ECHZNE.jpg 1200w, https://www.theglobeandmail.com/resizer/drhexyIIOszaQrJ1MQj1m_KYgSE\u003d/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/GYHRHETFNRCNLCWBODV6ECHZNE.jpg 1900w","credit":"","slideType":"photo","intrinsicRatio":150.0,"height":930.0},"galleryImage2":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/kUhePlssveofKgv57lpVGPrBDg4\u003d/1240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/HG7CHHGCIVGNPIQZ5T4JHR6HN4.jpg","width":1240,"alt":"","caption":"Estela Abila starts her day of work at different houses. She has been working in the domestic sector for 40 years, and feels such jobs are undervalued at the best of times.","aspectRatio":150.0,"srcset":"https://www.theglobeandmail.com/resizer/XlbodGNXmuH047URmdQ70YE2J0s\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/HG7CHHGCIVGNPIQZ5T4JHR6HN4.jpg 620w, https://www.theglobeandmail.com/resizer/tEP3ZDJg0kJYRgnWCC78ll5wsYY\u003d/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/HG7CHHGCIVGNPIQZ5T4JHR6HN4.jpg 1200w, https://www.theglobeandmail.com/resizer/CcT5cAsCJGzQtvGmRS0bPlbof20\u003d/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/HG7CHHGCIVGNPIQZ5T4JHR6HN4.jpg 1900w","credit":"","slideType":"photo","intrinsicRatio":66.66666666666666,"height":826.6666666666665},"galleryImage1":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/k5Gl_ZctJyHwccxEBHJETZmM9bE\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/YKJMZIH2TBDEPAODCVUOQV47FE.jpg","width":620,"alt":"","caption":"Domestic workers celebrate at the Trabajadoras del Hogar y Afines launch event on April 4.","aspectRatio":150.0,"srcset":"https://www.theglobeandmail.com/resizer/k5Gl_ZctJyHwccxEBHJETZmM9bE\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/YKJMZIH2TBDEPAODCVUOQV47FE.jpg 620w, https://www.theglobeandmail.com/resizer/FvhRI6XTkjszEHzVZ0an7DfwnVg\u003d/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/YKJMZIH2TBDEPAODCVUOQV47FE.jpg 1200w, https://www.theglobeandmail.com/resizer/PAlzuQ2mog5sb-mANH169Cl5GE4\u003d/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/YKJMZIH2TBDEPAODCVUOQV47FE.jpg 1900w","credit":"","slideType":"photo","intrinsicRatio":66.66666666666666,"height":413.33333333333326},"galleryImage4":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/OpOL7oU4LVW4WG0a9odGC0WFsqQ\u003d/1240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/TTOEN23TLVEWPFWAILDQT3EPWE.jpg","width":1240,"alt":"","caption":"Andrea Antuñez is a domestic worker and one of the founders of the Trabajadoras del Hogar y Afines. Of the 1.4 million people who work in the domestic sector in Argentina, 99 per cent are women.","aspectRatio":150.0,"srcset":"https://www.theglobeandmail.com/resizer/yd_ssd99kmWGOmTN6Iy8cN-Vk2w\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/TTOEN23TLVEWPFWAILDQT3EPWE.jpg 620w, https://www.theglobeandmail.com/resizer/_GT5HnACsWDWS9FMWJi3Y-Z-xds\u003d/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/TTOEN23TLVEWPFWAILDQT3EPWE.jpg 1200w, https://www.theglobeandmail.com/resizer/_obJ1aeiWhR0k_9FeZBL14jjhZQ\u003d/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/TTOEN23TLVEWPFWAILDQT3EPWE.jpg 1900w","credit":"","slideType":"photo","intrinsicRatio":66.66666666666666,"height":826.6666666666665},"galleryImage3":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/hj96EThDeaiMMOlupONiF7sYJag\u003d/1240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/EIRRC6YMVFGFRBZGL7YS5LS2WE.jpg","width":1240,"alt":"","caption":"Domestic worker Angelica Lopez attends a protest led by labour organizations – including the newly formed Trabajadoras de Afines y Hogares – in Buenos Aires in April.","aspectRatio":150.0,"srcset":"https://www.theglobeandmail.com/resizer/5ntFZXwBE_Pnhi8PesKPVjL_FEU\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/EIRRC6YMVFGFRBZGL7YS5LS2WE.jpg 620w, https://www.theglobeandmail.com/resizer/qJ_CyChDx4tjDGhxzpABiLZFFcs\u003d/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/EIRRC6YMVFGFRBZGL7YS5LS2WE.jpg 1200w, https://www.theglobeandmail.com/resizer/BOri3by2OcehrJNXD8dS_e3XSRs\u003d/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/EIRRC6YMVFGFRBZGL7YS5LS2WE.jpg 1900w","credit":"","slideType":"photo","intrinsicRatio":66.66666666666666,"height":826.6666666666665}}' hidden> <div class="c-modal-dialog__toolbar"> <button type="button" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" aria-label="Close photo gallery"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.bce0a4a693dde588450e3b0770f31b3f.svg#close-x"></use> </svg> </button> </div> <h2 id="js-modal-dialog-gallery-title" class="u-visually-hidden"></h2> <div class="c-modal-dialog__contents"></div> </div> <div class="c-keytar-container c-keytar-container--modal js-c-keytar-container" hidden> <div class="c-keytar-container--modal__inner"> <div class="c-keytar-container__main" tabindex="-1"></div> </div> </div> <script>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</script> <div id="sentry-installer"> <script>(function(){if(window.tgam.sentry.doInstall){var installer=document.getElementById("sentry-installer");var sentryScript=document.createElement("script");sentryScript.src="https://browser.sentry-cdn.com/4.4.2/bundle.min.js";sentryScript.defer=true;sentryScript.crossOrigin="anonymous";sentryScript.onload=function(){window.onerror=null;window.Sentry.init({dsn:"https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",environment:window.tgam.env.name,release:window.tgam.env.releaseVersion||"",whitelistUrls:[/\.theglobeandmail\.com/],
beforeSend:function onBeforeSend(event){return window.tgam.env.isProd?event:null}});window.tgam.sentry.isInstalled=true;window.tgam.sentry.errors.forEach(function(e){window.Sentry.captureException(e.err,{tags:e.tags||{}})});window.tgam.sentry.messages.forEach(function(msg){window.Sentry.captureMessage(msg)})};installer.appendChild(sentryScript)}})();
(function(){function validateAccess(skipCheck){var cn="no-linkedjs";var html=document.documentElement;if(html.classList.contains(cn))return;if(!skipCheck){var isStory=html.classList.contains("story");var status=isStory&&window.tgam.meta.paywallStatus;var protectedContent=isStory&&["red","yellow"].includes(status);if(!isStory||!protectedContent)return}var body=document.querySelector(".js-c-article-body");var p=document.createElement("p");html.classList.add(cn);p.setAttribute("id","nolinkedjs-message");
p.setAttribute("class","c-article-body__text");p.innerHTML='We\'re sorry but we are unable to validate your access to this article. Please adjust your browser settings or turn off any extensions that may be causing this issue.\x3cbr/\x3e\x3cbr/\x3eFor more help please visit our \x3ca href\x3d"/about/help/troubleshooting/"\x3eDiagnostic \x26 Troubleshooting page\x3c/a\x3e.';body&&body.appendChild(p)}if(window.tgam.linkedScriptIntegrity!==748284)validateAccess();window.addEventListener("contentIntegrityCompromised",
function handleIntegrity(){validateAccess(true)});window.addEventListener("load",function handleOnload(){if(!window.tgam.bootLoaded)validateAccess(true)})})();</script> </div> </body> </html>