<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none"> <head> <meta charset="utf-8"><title>MSF says Italian authorities are preventing them from saving refugees and migrants at sea - The Globe and Mail</title> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt.e7211379ae4037c6e43a8d213e22e5fd.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/panther/fonts/Pratt-Bold.000590fe79910216f5ab68855e5a7a43.woff2" as="font" type="font/woff2" crossorigin> <link rel='preload' as='style' href='/pb/gr/c/default/rgnixa13UT0qbs/head-css/f0943a4f5f.css?v=410'><meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,initial-scale=1"> <meta name="description" content="Médecins Sans Frontières staff aboard a ship detained in an Italian port say authorities are wrongfully using a legal tool to prevent them from rescuing migrants and refugees at sea"> <meta name="keywords" content="msf,medecins sans frontieres,doctors without borders,mediterranean,rescue,refugees,migrants,italy,sea-watch"> <meta name="news_keywords" content="msf,medecins sans frontieres,doctors without borders,mediterranean,rescue,refugees,migrants,italy,sea-watch"> <meta name="last-modified" content="2020-09-23T13:35:09-0400"> <meta name="arc-id" content="KQ3O5HQLSRBLBCXUBYPCELIZAY"> <meta name="arc-revision" content="BDWQUWDGFNHMLFIJ3MYM4CQDH4"> <meta name="release-version" content="5_0_119"> <link rel="canonical" href="https://www.theglobeandmail.com/politics/article-msf-says-italian-authorities-are-preventing-them-from-saving-refugees/"> <link rel="amphtml" href="https://www.theglobeandmail.com/amp/politics/article-msf-says-italian-authorities-are-preventing-them-from-saving-refugees/"> <link rel="preconnect" href="https://hermes.theglobeandmail.com"> <link rel="preconnect" href="https://polyfill.io"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://s.go-mpulse.net"> <link rel="preconnect" href="//cdn.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://cdn.sophi.io"> <link rel="dns-prefetch" href="https://sp-prd.theglobeandmail.ca"><link rel="dns-prefetch" href="https://sp.theglobeandmail.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?_=5_0_119"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="MSF says Italian authorities are preventing them from saving refugees and migrants at sea"> <meta property="og:url" content="https://www.theglobeandmail.com/politics/article-msf-says-italian-authorities-are-preventing-them-from-saving-refugees/"> <meta property="og:description" content="Médecins Sans Frontières staff aboard a ship detained in an Italian port say authorities are wrongfully using a legal tool to prevent them from rescuing migrants and refugees at sea"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2020-09-23T13:35:09-0400"> <meta property="article:modified_time" content="2020-09-23T13:35:09-0400"> <meta property="article:tag" content="msf,medecins sans frontieres,doctors without borders,mediterranean,rescue,refugees,migrants,italy,sea-watch"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/0U9OGBLE7zanTpVBvcgNk__Df8g=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2SD6EPFFLJNH3GTU2XDJCYPZ3A.jpg"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="801.0"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/politics/article-msf-says-italian-authorities-are-preventing-them-from-saving-refugees/"> <meta name="twitter:title" content="MSF says Italian authorities are preventing them from saving refugees and migrants at sea"> <meta name="twitter:description" content="Médecins Sans Frontières staff aboard a ship detained in an Italian port say authorities are wrongfully using a legal tool to prevent them from rescuing migrants and refugees at sea"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/Pxnp5Df5w_v-r_iTX4BOLwRHcKA=/560x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2SD6EPFFLJNH3GTU2XDJCYPZ3A.jpg"> <meta name="twitter:image:alt" content=""> <script>(function(){if(!("PerformanceObserver"in window)||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/panther/fonts/Pratt.e7211379ae4037c6e43a8d213e22e5fd.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt.56b03d0abebeb7ccace89aeb489c7d0a.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/panther/fonts/Pratt-Italic.e584cae4127edf307f7ffe56e6a9964c.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Italic.709d1069a8f4d27847843993db3b7d40.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/panther/fonts/Pratt-Bold.000590fe79910216f5ab68855e5a7a43.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-Bold.61928ebcab640c68ef476a5926d9ace2.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.828057ffb4cf87dba76f92926b0ac9d0.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/Pratt-BoldItalic.9b263d9d20422bd1e614a100e34f0140.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/panther/fonts/GMsanC-Regular.80ac49a929230179f0da1ac734fdc28e.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Regular.6ec7a59f32edd0764f15670fda3d3b47.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/panther/fonts/GMsanC-Bold.dad498be2e75d621507ac8d37733830a.woff2) format("woff2"),url(/pb/resources/assets/panther/fonts/GMsanC-Bold.ba4fa34b3aa63ddf87e14ddda57dc7c3.woff) format("woff");font-display:swap}</style> 
  <style>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</style>
     <noscript> <link href="/pb/gr/c/default/rgnixa13UT0qbs/head-no-script-css/3dc0384e23.css?v=410" rel="stylesheet"/></noscript> <link href="/pb/gr/c/default/rgnixa13UT0qbs/head-css/f0943a4f5f.css?v=410" rel="stylesheet"/><link rel='stylesheet' media="print" href='/pb/gr/c/default/rgnixa13UT0qbs/print-css/97e17e1946.css?v=410'><script src="https://polyfill.io/v3/polyfill.min.js?features=default%2Ces2015%2Ces2016%2Ces2017%2Cfetch%2CIntersectionObserver%2CIntersectionObserverEntry%2CrequestIdleCallback%2CAbortController&flags=gated&unknown=polyfill"></script> <script nomodule src="/pb/resources/scripts/src/polyfill/mustard.min.js?_=5_0_119"></script> <script>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</script> <script src="/pb/resources/scripts/build/bundle-runtime.14ade4eafcc2fd490765.min.js" onload="(function runtimeLoaded() { window.tgam.linkedScriptIntegrity = 593492; })();"></script> <script async src="/pb/resources/scripts/build/chunk-common-vendor.8c361f593939140cdc4c.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-lodash.ab1f0c027e2013b67e6a.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-datefns.20d0a9bb73fcfc1ebfde.min.js"></script> <script async src="/pb/resources/scripts/build/chunk-hbd.c03aeb4980df162bc8c0.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-common-chunks.8b6fcd00798bb2070f3b.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bootstraps/main.f118ee24373996a85156.min.js" onload="(function bootLoaded() { window.tgam.bootLoaded = true; })();"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/story.fd6e03c0215911a0f5de.min.js"></script> <script defer src="/pb/resources/scripts/build/chunk-bundles/talk.69b03e4eeee61ed82871.min.js"></script> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"]
}
</script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-9632ffce-8964-4d3b-a78f-235d583010cd","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="8K89K-P6JY3-3W9WP-M5YNL-SPYVM",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"8K89K-P6JY3-3W9WP-M5YNL-SPYVM",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdaa5fmwx3lrhea-f-bc103c1a6-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"489949","ak.ai":parseInt("321292",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"h2","ak.rid":"2d3eeaef","ak.r":33885,"ak.a2":e,"ak.m":"j","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":53640,"ak.gh":"96.7.74.199","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"","ak.t":"1600883144","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==vqUPjusMXJDxzpqnwtddYCrxQZyX0JDmbRtRukzik1r85QE/9hhkGXw4Q22/Uu74oBG4ADuxZyzUn5biK/XkqbTlr8jg/KN8BS9o9ooe1Rvyuqo2VmHM7xDb2znPJ9pKfb29SlO/IaiTYORQVOqABCeCYWnh6PPEYG+pGVbA5yxxLjwo2OegW1rl/Xk8uT6yz/q+CKdMTAZlA4HULn6AuKRZhIEswssVcFp1Cx4uBWxlqWrRmtRDrR/hRJzxDDehrRStUSfvo/JKT8kAzgMy3bD66qn5KNXX/Aozn60Qcqzv+V2oGXtmKYzcRL+jKGf47I8742iAgz1AEOiYSq1uifeGNWcjI6+Yx87G4Ycqe2QkI75Gh/2Myv8SntLh9r6eCzxAU6JDtlyjsNcDYhIyHq0uwDQIhbEMPfr7mMOpMnA=","ak.pv":"103","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="fJPTYG16K6rcas"> <div class="gtext"> <div class="gtext-body"><script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="f0MUdl76K6rcas"> <header class="c-site-header c-site-header--article c-site-header--article--revealed"> <div class="js-dsw-pencil u-hidden" id="subscription-pencil-area"> <div class="js-sub-pencil o-sub-pencil--closed" id="fixedpencil-subs"> <div id="subspencil"> <div id="top_subspencil-n"> <div class="r-top-containter"> <div class="top-message font__gmsanc-bold"> <div class="subsicon"> <img class="o-sub-pencil__icon__art o-sub-pencil__icon__art--sm" src="https://www.theglobeandmail.com/files/cem/icons/subscribed.svg" title="The Globe and Mail" alt="The Globe and Mail"> </div> <div class="subsOffer font__gmsanc-bold"> <div>Support Quality Journalism</div> </div> </div> </div> </div> <div id="bottom_subspencil-n"> <div class="l-container font__gmsanc-regular"> <div class="l-row subsOffer-info"> <div class="outersect"> <div class="l-col-sm-2 l-col-md-1 l-col-lg-1"><img class="o-sub-pencil__icon__art o-sub-pencil__icon__art--sm" src="https://www.theglobeandmail.com/files/cem/icons/subscribed-blk.svg" title="The Globe and Mail" alt="The Globe and Mail"> </div> <div class="l-col-sm-0 l-col-md-2 l-col-lg-2"> <div class="subs_valueprop" style="display:block;"> <div class="font__gmsanc-regular">First Access to Latest</div> <div class="font__gmsanc-bold">Investment News</div> </div> <div class="subs_valueprop"> <div class="font__gmsanc-regular">Collection of curated</div> <div class="font__gmsanc-bold">e-books and guides</div> </div> <div class="subs_valueprop"> <div class="font__gmsanc-regular">Inform your decisions via</div> <div class="font__gmsanc-bold">Globe Investor Tools</div> </div> </div> <div class="l-col-sm-6 l-col-md-9 l-col-lg-11"> <div class="o-sub-pencil__cost"> <div class="o-sub-pencil__cost__just"> <span class="o-sub-pencil__cost__just-text font__pratt">Just</span><span class="o-sub-pencil__cost__just-price font__pratt">$1.99</span> </div> <div class="o-sub-pencil__cost__per"> <span>per week<br>for first 24 weeks<br><br></span> </div> </div> </div> </div> </div> <div class="l-row subsOffer-section"> <div class="outersect"> <div class="l-col-sm-5 l-col-md-6 l-col-lg-8 subs-right-col"> <div class="title-subsrow"> <div class="font__gmsanc-regular">Enjoy unlimited digital access</div> </div> </div> <div class="l-col-sm-3 l-col-md-4 l-col-lg-7 subsOffer-cta"> <button class="subsCTA c-button" type="button" onclick="window.open('https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil')"> <span class="c-button__text cta-text">START TODAY</span></button> </div> </div> </div> </div> <picture> <source class="pencil_img" srcset="https://www.theglobeandmail.com/files/cem/pencils/pencil_lockup.webp" type="image/webp"> <img class="pencil_img" loading="lazy" src="https://www.theglobeandmail.com/files/cem/pencils/pencil_lockup.png?token=2" alt="Enjoy Unlimited Digital Access"> </picture> </div> <div class="o-sub-pencil__control o-sub-pencil__control--lg expand-menu"> <button class="js-sub-pencil-control o-sub-pencil__button font__gmsanc-bold" type="button" aria-expanded="false" aria-controls="aria-sub-pencil-tier-lg" aria-label="Toggle region"> <img id="expand-menu" class="o-sub-pencil__button__icon" src="https://www.theglobeandmail.com/files/cem/icons/nav-arrow.svg" title="Toggle" alt="Toggle"> </button> </div> </div> </div> <div class="js-sub-pencil o-sub-pencil o-sub-pencil--open" id="mb-fixedpencil"> <div class="o-sub-pencil__box"> <div class="o-sub-pencil__tier o-sub-pencil__tier--sm" id="aria-sub-pencil-tier-sm"> <div class="o-sub-pencil__offer font__gmsanc-bold"> <div class="o-sub-pencil__offer__try"> <div class="o-sub-pencil__offer__try-xs"> Get full access to globeandmail.com </div></div><div class="o-sub-pencil__offer__cost"> <div class="o-sub-pencil__offer__cost-xs"> Just $1.99 per week <span class="o-sub-pencil__offer__time-xs"> for the first 24 weeks </span> </div><div class="o-sub-pencil__offer__cost-sm"> Just $1.99 per week for the first 24 weeks </div></div></div></div><div class="o-sub-pencil__control o-sub-pencil__control--sm"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=pencil" class="o-sub-pencil__button font__gmsanc-bold" aria-label="Subscribe"> <img class="o-sub-pencil__button__icon" src="https://www.theglobeandmail.com/files/cem/icons/nav-arrow.svg" title="Start Today" alt="Start Today"> </a> </div></div></div> </div> <div class="js-dsw-pencil-javacript u-hidden"> var select={root:".js-sub-pencil",control:".js-sub-pencil-control",open:"o-sub-pencil--open",closed:"o-sub-pencil--closed"},dom={},allowExpand=!0;function pencilInit(o){var e=arguments.length>1&&void 0!==arguments[1]&&arguments[1];select.root=o,dom.root=document.querySelector(select.root),dom.root&&(dom.control=document.querySelector(select.control),dom.control.addEventListener("click",onToggleClicked),setPanelState(e),window.addEventListener("scroll",onWindowScroll),dom.root.removeAttribute("hidden"))}function isPanelOpen(){return dom.root.classList.contains(select.open)}function setPanelState(o){dom.root.classList[o?"add":"remove"](select.open),dom.root.classList[o?"remove":"add"](select.closed),dom.control.setAttribute("aria-expanded",o)}function onToggleClicked(){var l=!isPanelOpen();setPanelState(l)}function onWindowScroll(){window.requestAnimationFrame(function() {var l=isPanelOpen(),n=0===(document.body.scrollTop||document.documentElement.scrollTop);n||l||!allowExpand?n&&l&&(allowExpand=!0,setPanelState(!1)):(allowExpand=!1,setPanelState(!0))});}pencilInit(".js-sub-pencil",!1); // via darwin-bg var slideIndex = 0; carousel(); function carousel() { var i; var x = document.getElementsByClassName("subs_valueprop"); for (i = 0; i < x.length; i++) { x[i].style.display = "none"; } slideIndex++; if (slideIndex> x.length) { slideIndex = 1; } x[slideIndex - 1].style.display = "block"; setTimeout(carousel, 2500); } </div> <script>window.tgam=window.tgam||{};window.tgam.dswPencil={showPencil:true,css:'\x3clink rel\x3d"stylesheet" type\x3d"text/css" href\x3d"https://www.theglobeandmail.com/files/cem/dsw/default_pencil.css?token\x3d18"\x3e'};</script> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--transparent-lighten c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content c-site-header__text-content--section"> <a href="/politics/" class="c-site-header__text-link" data-analyticsclick='{"type":"link","feature":"header breadcrumb","label":"politics"}'>Politics</a> </span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group"> <div class="c-site-header__button u-hidden js-role-visibility--subscribed"> <button id="c-site-header-benefits-button" type="button" class="c-button c-button--no-border c-button--small" aria-label="Toggle member benefits menu" aria-controls="site-header-menu-benefits" aria-pressed="false"> <span class="c-button__text">Member Benefits</span> </button> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous js-role-visibility--registered"> <button id="c-site-header-subscribe-button" class="c-button c-button--no-border c-button--small" aria-label="Toggle subscribe menu" aria-controls="site-header-menu-subscribe" aria-pressed="false"> <span class="c-button__text">Subscribe</span> </button> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/#/register" id="c-site-header-register-button" class="c-button c-button--grey-secondary c-button--no-border c-button--small js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> </div> <div class="c-site-header__button u-hidden js-role-visibility--anonymous"> <a href="https://sec.theglobeandmail.com/user/#/login" id="c-site-header-login-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--registered"> <button type="button" id="c-site-header-account-registered-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-registered-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <span class="c-button__text js-text-replace--user-name">My account</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </button> <div id="c-site-header-account-registered-dropdown" class="c-dropdown-menu c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--dark" aria-labelledby="c-site-header-account-registered-button" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="/preferences/#following" data-hash="following" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn c-button--dropdown-following"> <span class="c-button__text">Following</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </a> <a href="/preferences/#bookmarks" data-hash="bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Bookmarks</span> </a> <a href="/preferences/#reading-history" data-hash="reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Reading history</span> </a> <a href="/preferences/#newsletters" data-hash="newsletters" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Newsletters</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Subscriptions</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/account-settings" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Settings</span> </a> <a href="https://globeandmail.force.com/helpcentre/s" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Help</span> </a> </div> </div> </div> <div class="c-site-header__button arc-header-button-with-dropdown u-hidden js-role-visibility--subscribed"> <button type="button" id="c-site-header-account-subscribed-button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--truncated js-dropdown-menu-trigger" aria-controls="c-site-header-account-subscribed-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="My account"> <span class="c-button__text js-text-replace--user-name">My account</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </button> <div id="c-site-header-account-subscribed-dropdown" class="c-dropdown-menu c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--dark" aria-labelledby="c-site-header-account-subscribed-button" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="/preferences/#following" data-hash="following" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn c-button--dropdown-following"> <span class="c-button__text">Following</span> <svg class="c-button__icon u-hidden" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-info"></use> </svg> <div class="c-button__unread-indicator u-hidden js-unread-stories-indicator"></div> </a> <a href="/preferences/#bookmarks" data-hash="bookmarks" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Bookmarks</span> </a> <a href="/preferences/#reading-history" data-hash="reading-history" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Reading history</span> </a> <a href="/preferences/#newsletters" data-hash="newsletters" class="c-button c-button--full-width c-button--no-border-radius js-header-dropdown-btn"> <span class="c-button__text">Newsletters</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Subscriptions</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/account-settings" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Settings</span> </a> <a href="https://globeandmail.force.com/helpcentre/s" class="c-button c-button--full-width c-button--no-border-radius"> <span class="c-button__text">Help</span> </a> </div> </div> </div> <div class="c-site-header__button c-site-header__button--search-top"> <button type="button" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#search"></use> </svg> </button> </div> <div class="c-site-header__button"> <a href="/adchoices/" class="c-button c-button--transparent-lighten c-button--no-border c-button--small c-button--adchoices" data-analyticsclick='{"type":"link","feature":"header","label":"AdChoices","position":1,"hierarchy":1}'> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> </div> </div> </div> </div> <div id="site-header-menu-benefits" data-state="empty" class="c-site-header__benefits c-site-header__benefits--hiding" aria-hidden="true" aria-expanded="false"></div> <div id="site-header-menu-subscribe" data-state="empty" class="c-site-header__subscribe u-hidden" aria-hidden="true" aria-expanded="false"></div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane arc-f-live-suggest-form"> <form class="c-search-box" action="/search/" method="GET" role="search"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"light"}' required oninvalid="this.setCustomValidity('Please enter at least one search term')" oninput="this.setCustomValidity('')"/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results arc-f-live-suggest-results js-live-suggest-output"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <div class="arc-c-menu-panel-categories-search arc-f-live-suggest-form"> <form class="c-search-box c-search-box--dark" action="/search/" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" name="q" class="c-search-box__input js-live-suggest-input" placeholder="Enter a search term or stock symbol" autocomplete="off" data-livesuggest='{"mode":"all","themeType":"dark"}' required oninvalid="this.setCustomValidity('Please enter at least one search term')" oninput="this.setCustomValidity('')"/> <input type="hidden" name="mode" value="all"/> <input type="hidden" name="S" value="relevant"/> <button class="c-button c-button--icon-only c-button--no-border-radius" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results c-search__results--dark arc-f-live-suggest-results js-live-suggest-output"></div> </div> <div class="c-accordion__placeholder js-c-accordion-placeholder"> <div class="c-accordion c-accordion--standard-buttons c-accordion--skeleton"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> </ul> </div> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'> Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'> Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":3,"hierarchy":1}'> Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":4,"hierarchy":1}'> Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="https://shop.globeandmail.com" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"globe-shop","position":5,"hierarchy":1}'> Globe Shop</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/canada/investigations/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"investigations","position":6,"hierarchy":1}'> Investigations</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://www.legacy.com/obituaries/theglobeandmail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":7,"hierarchy":1}'> Death Notices (Legacy.com)</a> </li> </ul> <h3 class="c-menu-panel__heading">Reader services</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list js-reader-services"> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/">Subscribe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/preferences/#following">Following</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" rel="external">Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/account-settings" rel="external">Settings</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.force.com/helpcentre/s" rel="external">Customer Help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/">Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external">Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external">Log out</a> </div> </li> </ul> </div> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--grey-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fwEtR526K6rcas"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}.c-zero-canada__image,.pb-f-article-zero-canada{display:none}@media (min-width:48rem){.c-zero-canada__image,.pb-f-article-zero-canada{display:block}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0I6zP66K6rcas"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}.o-related-articles{margin-top:0}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f01jUyv6K6rcas"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="ffnfGP16K6rcas"> <div class="gtext"> <div class="gtext-body"><style>.keytar-enabled .c-article-meta{padding-bottom:10px}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fdkhMr16K6rcas"> <div class=""> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"flex,ldbd,ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="f04WPXY6K6rcas"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="fSoC2626K6rcas"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="fzTS7R16K6rcas"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=system-maintenance&uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="f0BO02u6K6rcas"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=privacy-policy-update-notice&uri=/website-alerts/" data-umt="m" data-umb="n"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-zero-canada" id="f0tj5l86K6rcas"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="fyvO1y16K6rcas"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">MSF says Italian authorities are preventing them from saving refugees and migrants at sea</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="cpeyR016K6rcas"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="f7otXg26K6rcas"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="f0MlhDH6K6rcas"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <a class="c-byline c-byline--link byline" href="/authors/janice-dickson/">Janice Dickson<svg class="c-byline__icon"><use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-chevron"></use></svg></a></div> <div class="c-topic-group__body js-topics-following" data-follow-enabled="true" data-following-author="true" data-topic-type="slug" data-container-name="following-authors" data-page-topics="janice-dickson"> <ul> <li class="c-topic"> <button class="c-button c-button--white-primary c-button--small c-button--pillbox c-topic-page" data-status="unfollowing" type="button" aria-label="Follow this author: Janice Dickson" id="arc-follow-janice-dickson" data-topic="Janice" data-author-name="Janice Dickson" data-slug="janice-dickson" data-trigger-id="arc-follow-topic-dropdown-trigger-following-authors-janice-dickson" data-dropdown-id="arc-follow-topic-dropdown-following-authors-janice-dickson" data-feature-name="topics"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-follow"></use> </svg> <span class="c-button__text">Follow Janice</span> </button> </li> </ul> </div> <div class="c-article-meta__placelines"> <span class="c-placeline placeline">Ottawa</span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1600882509" data-moment-preface="Published " datetime="2020-09-23T17:35:09.546Z"> Published September 23, 2020 </time> <time class="c-timestamp u-visually-hidden" data-unixtime="1600882509" data-moment-preface="Updated " datetime="2020-09-23T17:35:09.546Z"> Updated September 23, 2020 </time> </div> <div class="c-article-meta__actions"> <div class="c-article-meta__actions__comments"> <a href="#comments" class="c-button c-article-meta__comments c-button--no-border c-button--no-border-radius c-button--transparent-default js-article-comments"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-comments"></use> </svg> <span class="c-button__text"><span class="js-c-comments-count"></span> Comments</span> </a> </div> <div class="c-article-meta__actions__share"> <button type="button" class="c-button c-article-meta__share c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-share c-article-meta__share--active" id="arc-share-dropdown-trigger" aria-controls="arc-share-dropdown" aria-haspopup="true" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#share-arrow"></use> </svg> <span class="c-button__text">Share</span> </button> <div class="c-dropdown-menu c-dropdown-menu--dark c-dropdown-menu--pos-bottom c-dropdown-menu--pos-center js-meta-dropdown-menu" id="arc-share-dropdown" aria-labelledby="arc-share-dropdown-trigger" role="menu" hidden> <div class="c-dropdown-menu__inner"> <a href="mailto:?subject=MSF says Italian authorities are preventing them from saving refugees and migrants at sea&amp;body=From the Globe and Mail: MSF says Italian authorities are preventing them from saving refugees and migrants at sea - https://www.theglobeandmail.com/politics/article-msf-says-italian-authorities-are-preventing-them-from-saving-refugees/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;email a friend&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-msf-says-italian-authorities-are-preventing-them-from-saving-refugees%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;text=MSF+says+Italian+authorities+are+preventing+them+from+saving+refugees+and+migrants+at+sea+%2fvia+%40globeandmail" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on twitter&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&amp;name=MSF+says+Italian+authorities+are+preventing+them+from+saving+refugees+and+migrants+at+sea&amp;link=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-msf-says-italian-authorities-are-preventing-them-from-saving-refugees%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&amp;picture=&amp;description=M%c3%a9decins+Sans+Fronti%c3%a8res+staff+aboard+a+ship+detained+in+an+Italian+port+say+authorities+are+wrongfully+using+a+legal+tool+to+prevent+them+from+rescuing+migrants+and+refugees+at+sea&amp;redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-msf-says-italian-authorities-are-preventing-them-from-saving-refugees%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on facebook&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&amp;url=https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-msf-says-italian-authorities-are-preventing-them-from-saving-refugees%2f&amp;title=MSF+says+Italian+authorities+are+preventing+them+from+saving+refugees+and+migrants+at+sea" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on linkedin&quot;,&quot;position&quot;:4,&quot;hierarchy&quot;:1}" aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=MSF+says+Italian+authorities+are+preventing+them+from+saving+refugees+and+migrants+at+sea+-+https%3a%2f%2fwww.theglobeandmail.com%2fpolitics%2farticle-msf-says-italian-authorities-are-preventing-them-from-saving-refugees%2f" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-lighten" data-analyticsclick="{&quot;type&quot;:&quot;socialshare&quot;,&quot;feature&quot;:&quot;social share tools&quot;,&quot;label&quot;:&quot;share on whatsapp&quot;,&quot;position&quot;:5,&quot;hierarchy&quot;:1}" aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-whatsapp"></use> </svg> </a> </div> </div> </div> <div class="c-article-meta__actions__text-resizer js-text-resizer"> <button class="c-button c-article-meta__text-resizer-decrease c-button--icon-only c-button--no-border c-button--transparent-default c-button--no-border-radius js-text-resizer-decrease" type="button" aria-label="Decrease text size" disabled> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#text-resizer-decrease"></use> </svg> </button> <button class="c-button c-article-meta__text-resizer-increase c-button--icon-only c-button--no-border c-button--transparent-default c-button--no-border-radius js-text-resizer-increase" type="button" aria-label="Increase text size"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#text-resizer-increase"></use> </svg> </button> <span class="c-article-meta__text-resizer-status" aria-live="polite">Text Size</span> </div> <div class="js-article-bookmark-container c-article-meta__actions__bookmark" data-bm-enabled="true"> <button type="button" id="arc-bookmark-trigger" data-cid="KQ3O5HQLSRBLBCXUBYPCELIZAY" data-dropdown-id="arc-bookmark-dropdown" data-access="" data-feature-name="in-page" class="js-article-bookmark c-article-meta__bookmark c-article-meta__bookmark--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#bookmark"></use> </svg> <span class="c-button__text">Bookmark</span> </button> </div> <div class="c-article-meta__actions__audio"> <button type="button" class="c-article-meta__audio c-article-meta__audio--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default js-dropdown-menu-trigger js-article-audio" id="arc-audio-dropdown-trigger" aria-controls="arc-audio-dropdown" aria-haspopup="true" aria-expanded="false" aria-label="Play audio"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#audio-speaker" class="c-button__icon__use"></use> </svg> </button> <div class="c-dropdown-menu c-dropdown-menu--pos-bottom c-dropdown-menu--pos-right c-dropdown-menu--with-text js-role-visibility--anonymous u-hidden" id="arc-audio-dropdown" aria-labelledby="arc-audio-dropdown-trigger" role="menu" hidden> <div class="c-dropdown-menu__inner"> <span class="c-dropdown-menu__text">Please log in to listen to this story. Also available in French and Mandarin.</span> <a href="https://sec.theglobeandmail.com/user/#/login" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-onclick--login" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article audio dropdown&quot;,&quot;label&quot;:&quot;log in link&quot;,&quot;position&quot;:1}" rel="external"> <span class="c-button__text">Log In</span> </a> <a href="https://sec.theglobeandmail.com/user/?intcmp=article-audio-transcription#/register" class="c-button c-button--white-secondary c-button--full-width c-button--no-border-radius js-onclick--register" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;article audio dropdown&quot;,&quot;label&quot;:&quot;register link&quot;,&quot;position&quot;:2}" rel="external"> <span class="c-button__text">Create Free Account</span> </a> </div> </div> </div> </div> <div id="arc-player-container"> <audio class="audio-player--plyr u-hidden" controls=""> <source src="" type="audio/mp3"> </audio> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-in-progress">Getting audio file ...</p> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-not-available">Audio for this article is not available at this time.</p> <p class="c-utility-body--primary__text u-hidden" id="arc-audio-translation-disclaimer"> This translation has been automatically generated and has not been verified for accuracy. <a class="c-utility-body--primary__link" href="/privacy-terms/disclaimer/">Full Disclaimer</a> </p> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="frUZbX16K6rcas"> <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "ReportageNewsArticle",
    "mainEntityOfPage": "https://www.theglobeandmail.com/politics/article-msf-says-italian-authorities-are-preventing-them-from-saving-refugees/",
    "headline": "MSF says Italian authorities are preventing them from saving refugees and migrants at sea",
    "description": "Médecins Sans Frontières staff aboard a ship detained in an Italian port say authorities are wrongfully using a legal tool to prevent them from rescuing migrants and refugees at sea",
    "datePublished": "2020-09-23T17:35:09.546Z",
    "dateModified": "2020-09-23T17:35:09.546Z"
    
        ,"author": [
          
                {
                  "@type": "Person",
                  "name": "Janice Dickson",
                  "url": "https://www.theglobeandmail.com/authors/janice-dickson",
                  "affiliation": {
                    "@type": "Organization",
                    "name": "The Globe and Mail"
                  }
                }
              
        ]

      








  
  















  
    
    
    
  
  





































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  



































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  





    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/bXhAw9ScW3h7P0R1brtE9YIP1Pk=/4000x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2SD6EPFFLJNH3GTU2XDJCYPZ3A.jpg",
      "width":"4000",
      "height":"2670",
      "description":"Some of the 353 migrants rescued by Sea-Watch 4 wait to board the quarantine Ferry Gnv Allegra, in front of the port of Palermo, Italy, Wednesday, Sept. 2, 2020. (Chris Grodotzki/Sea-Watch.org via AP)"
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/d9rKf2hsOuWRWjfxjAGVj2-GtsE=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2SD6EPFFLJNH3GTU2XDJCYPZ3A.jpg"
    ,


"publisher": {
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  },
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/",
  "ethicsPolicy": "https://www.theglobeandmail.com/about/editorial-code/",
  "masthead": "https://www.theglobeandmail.com/about/#masthead",
  "missionCoveragePrioritiesPolicy": "https://www.theglobeandmail.com/about/#mission",
  "correctionsPolicy": "https://www.theglobeandmail.com/about/editorial-code/#corrections",
  "verificationFactCheckingPolicy": "https://www.theglobeandmail.com/about/editorial-code/#factchecking",
  "unnamedSourcesPolicy": "https://www.theglobeandmail.com/about/editorial-code/#sources",
  "actionableFeedbackPolicy": "https://www.theglobeandmail.com/about/editorial-code/#publiceditor",
  "foundingDate": "1844",
  "contactPoint": [{
      "@type": "ContactPoint",
      "contactType": "Newsroom Contact",
      "telephone": "+1-416-585-5000",
      "url": "https://www.theglobeandmail.com/about/contact/"
    },
    {
      "@type": "ContactPoint",
      "contactType": "Public Engagement",
      "email": "publiceditor@globeandmail.com",
      "url": "https://www.theglobeandmail.com/about/contact/"
    }],
  "ownershipFundingInfo": "https://www.theglobeandmail.com/about/",
  "diversityPolicy": "https://www.theglobeandmail.com/about/work-at-the-globe/#diversity",
  "diversityStaffingReport": ""
}

  }
</script> <div class="c-article-body js-c-article-body u-clearfix"> <figure class="c-inline-img "> <div class="c-inline-img__wrapper" style="padding-bottom: 66.75%"> <a href="#c-image-0" class="js-modal-dialog-trigger" data-popup="js-modal-dialog-gallery" id="c-image-0"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="https://www.theglobeandmail.com/resizer/d9rKf2hsOuWRWjfxjAGVj2-GtsE=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2SD6EPFFLJNH3GTU2XDJCYPZ3A.jpg" data-src="https://www.theglobeandmail.com/resizer/d9rKf2hsOuWRWjfxjAGVj2-GtsE=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2SD6EPFFLJNH3GTU2XDJCYPZ3A.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/d9rKf2hsOuWRWjfxjAGVj2-GtsE=/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2SD6EPFFLJNH3GTU2XDJCYPZ3A.jpg 620w, https://www.theglobeandmail.com/resizer/0U9OGBLE7zanTpVBvcgNk__Df8g=/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2SD6EPFFLJNH3GTU2XDJCYPZ3A.jpg 1200w, https://www.theglobeandmail.com/resizer/SDHPmJ9SwMIn146fV6Z8XO33MgI=/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2SD6EPFFLJNH3GTU2XDJCYPZ3A.jpg 1900w" data-aspect-ratio="149.81273408239701" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Migrants rescued by Sea-Watch 4 wait to board the quarantine ferry Gnv Allegra at the port of Palermo, Italy, on Sept. 2, 2020. </p> <p class="c-article-media__credit">Chris Grodotzki/The Associated Press</p> </div> </figcaption> </figure> <p class="c-article-body__text">Médecins Sans Frontières staff aboard a ship detained in an Italian port say authorities are wrongfully using a legal tool to prevent them from rescuing migrants and refugees at sea.</p> <p class="c-article-body__text">Barbara Deck, a Canadian nurse and the medical project co-ordinator for MSF on Sea-Watch 4, said the ship’s crew had rescued 354 people in the central Mediterranean off the Libyan coast and was looking for a safe port to allow the survivors to disembark.</p> <p class="c-article-body__text">Sea-Watch 4 was told by Italian authorities that the ship and its crew had to remain at anchor off the port of Palermo, in northern Sicily, for a two-week quarantine. The rescued passengers were moved to a ferry for the quarantine period.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">Days after the quarantine was complete, Sea-Watch 4 asked to go to port for a crew change. The ship was undergoing a sanitization process, said Ms. Deck, when Italian authorities imposed port state control, which involved a lengthy inspection and the eventual detention of the ship.</p> <p class="c-article-body__text">According to the Associated Press, authorities said the main reasons for the ship’s detention were that saving people at sea did not conform with the vessel’s registration, there were too many life jackets on board and the ship’s sewage system was not adequate for the number of people it rescued.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">This is the fifth rescue ship prevented by Italian authorities in recent months from continuing its work. The Sea-Watch 4 is operated by four groups, including German-based Sea-Watch and Médecins Sans Frontières.</p> <p class="c-article-body__text">Italian coast guard ships previously rescued thousands of refugees and migrants fleeing war and persecution. Under Prime Minister Giuseppe Conte’s leadership, however, rescue boats are increasingly turned away.</p> <p class="c-article-body__text">Ms. Deck said the port state control mechanism is meant to ensure ships are seaworthy and safe for their crews, but authorities are exploiting it.</p> <p class="c-article-body__text">“Ironically, they’re going so far as to say that it’s unsafe for the people that we rescue, but I mean, it prohibits us from even going to prevent these people from drowning at sea,” she said.</p> <p class="c-article-body__text">“People are still leaving. August was the deadliest month for crossing the Mediterranean in all of 2020,” she said. According to MSF, last month 111 people died or were reported missing after trying to make the dangerous crossing. The real number is almost certainly higher.</p> <div id="js-ad-slimcut-wrapper"> <div id="js-ad-slimcut"></div> </div> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">MSF said in a statement that not only are European states failing to conduct search-and-rescue efforts, they have co-opted the Libyan coast guard to police the region. The organization said that since the beginning of this year, almost 8,000 refugees and migrants have been intercepted at sea and forced back to Libya – 32-per-cent more than this time last year.</p> <p class="c-article-body__text">“We’ve heard of thousands of people being intercepted and sent back to Libya, where they face arbitrary detention and all sorts of things. We hear of people drowning,” said Ms. Deck, adding that people are crossing the sea in lightweight rubber boats.</p> <p class="c-article-body__text">She said the people Sea-Watch 4 rescued came from Libya, but many of them by way of other countries. A third were children – the youngest just 10 months old. They rescued people with disabilities and women travelling alone, some of them pregnant. Young boys Ms. Deck treated in the clinic on the ship told her they knew they risked drowning but were willing to make the crossing rather than stay in Libya and be forced into arbitrary detention.</p> <p class="c-article-body__text">She said MSF treated more than 30 people with burns caused by boat fuel mixed with seawater, which creates a corrosive substance.</p> <p class="c-article-body__text">“People are not making this choice," Ms. Deck said. "It’s something they’re doing because they feel they have no choice left.”</p> <p class="c-article-body__text">Hannah Wallace Bowman, MSF’s communications manager on the ship, said there is no independent analysis or reporting of what goes on at sea, so MSF does not know at any given time how many people are lost and need help.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex,flex,flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">“This has now just become kind of an accepted reality in the central Mediterranean: that people will just go missing, and then there’s no follow-up or no questions asked,” she said.</p> <p class="c-article-body__text"><i>With reports from The Associated Press</i></p> <p class="c-article-body__text"><i>Know what is happening in the halls of power with the day’s top political headlines and commentary as selected by Globe editors (subscribers only). </i><a href="https://www.theglobeandmail.com/newsletters/#politics-briefing" target="_blank"><i>Sign up today</i></a><i>.</i></p> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="f01goyp6K6rcas"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="f6twCi16K6rcas"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-done-deals" id="f0Z2ghg6K6rcas"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-topics-article-related" id="f0xeOI36K6rcas"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="f0u6rOf6K6rcas"> <aside class="js-article-list-bookmark-container c-related-articles c-related-articles--thumbnail" data-bm-enabled="true"> <h2 class="c-related-articles__heading">Related articles</h2> <div class="c-related-articles__cards"> <div class="c-card"> <a class="c-card__grid c-card__link" href="/world/article-greece-says-there-are-243-positive-covid-19-cases-among-migrants/" data-sophi="O2NTJEAI5ZCOJHGWHKPBJY3TRI" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;O2NTJEAI5ZCOJHGWHKPBJY3TRI&quot;,&quot;label&quot;:&quot;greece says there are 243 positive covid-19 cases among migrants admitted to new camp in lesbos&quot;,&quot;page&quot;:&quot;art:politics:related&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}"> <div class="c-card__content"> <span class="c-card__content-group"> <div class="c-card__hed"> <div class="c-card__hed-text">Greece says there are 243 positive COVID-19 cases among migrants admitted to new camp in Lesbos</div> </div> <div class="c-card__meta"> <time class="c-timestamp js-story-moment " data-unixtime="1600692995" data-moment-preface="" datetime="2020-09-21T12:56:35.389Z">September 21, 2020</time> </div> </span> </div> <div class="c-card__media"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/a7etVswTC3iynFtOj9SJ9TewJW8=/0x0:5472x3648/240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/QFANNLBQEFOUHPWWXB4BYOMQEQ.JPG" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </a> <span class="c-related-articles__bookmark-container"> <button type="button" id="arc-related-bookmark-dropdown-trigger-0" data-cid="O2NTJEAI5ZCOJHGWHKPBJY3TRI" data-dropdown-id="arc-related-bookmark-dropdown-0" data-access="" data-feature-name="related stories" class="js-article-list-bookmark c-related-articles__bookmark c-related-articles__bookmark--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#bookmark"></use> </svg> </button> </span> </div> <div class="c-card"> <a class="c-card__grid c-card__link" href="/world/article-thousands-march-in-berlin-in-support-of-refugees-in-greece-2/" data-sophi="DHOYZE2WFRGP7GLMEU764EZEH4" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;DHOYZE2WFRGP7GLMEU764EZEH4&quot;,&quot;label&quot;:&quot;thousands march in berlin in support of refugees in greece&quot;,&quot;page&quot;:&quot;art:politics:related&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}"> <div class="c-card__content"> <span class="c-card__content-group"> <div class="c-card__hed"> <div class="c-card__hed-text">Thousands march in Berlin in support of refugees in Greece</div> <span class="c-indicator-icon c-indicator-icon--key" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-key"></use> </svg> </span> </div> <div class="c-card__meta"> <time class="c-timestamp " data-unixtime="1600615684" data-moment-preface="" datetime="2020-09-20T15:28:04.192Z">September 20, 2020</time> </div> </span> </div> <div class="c-card__media"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/TlXvWHgx5XyMinUim9PUTGR5q0g=/0x0:6000x4000/240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/LP3SJY2FBZJXLKXK3CPYJHKR5Q.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </a> <span class="c-related-articles__bookmark-container"> <button type="button" id="arc-related-bookmark-dropdown-trigger-1" data-cid="DHOYZE2WFRGP7GLMEU764EZEH4" data-dropdown-id="arc-related-bookmark-dropdown-1" data-access="gu" data-feature-name="related stories" class="js-article-list-bookmark c-related-articles__bookmark c-related-articles__bookmark--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#bookmark"></use> </svg> </button> </span> </div> <div class="c-card"> <a class="c-card__grid c-card__link" href="/politics/article-1000-refugees-welcomed-to-canada-during-covid-19-pandemic/" data-sophi="WTJOBGQXXVFQLL5VDU3ZARKNZU" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;WTJOBGQXXVFQLL5VDU3ZARKNZU&quot;,&quot;label&quot;:&quot;one thousand refugees welcomed to canada during covid-19 pandemic&quot;,&quot;page&quot;:&quot;art:politics:related&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}"> <div class="c-card__content"> <span class="c-card__content-group"> <div class="c-card__hed"> <div class="c-card__hed-text">One thousand refugees welcomed to Canada during COVID-19 pandemic</div> </div> <div class="c-card__meta"> <time class="c-timestamp " data-unixtime="1600870000" data-moment-preface="" datetime="2020-09-23T14:06:40.662Z">September 23, 2020</time> </div> </span> </div> <div class="c-card__media"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/PfkCdQeFPOT4MCCT1bv2xf7Kb4M=/0x119:3544x2481/240x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/HCN5HWPO4ZKONDWGFOYEJ4DRVI.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </a> <span class="c-related-articles__bookmark-container"> <button type="button" id="arc-related-bookmark-dropdown-trigger-2" data-cid="WTJOBGQXXVFQLL5VDU3ZARKNZU" data-dropdown-id="arc-related-bookmark-dropdown-2" data-access="" data-feature-name="related stories" class="js-article-list-bookmark c-related-articles__bookmark c-related-articles__bookmark--inactive c-button c-button--icon-only c-button--no-border c-button--no-border-radius c-button--transparent-default" aria-label="Bookmark this article"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#bookmark"></use> </svg> </button> </span> </div> </div> </aside> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="fnkTXL16K6rcas"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="fYmjFV16K6rcas"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f02YUjp6K6rcas"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow Janice Dickson on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/janicedickson" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@janicedickson</a></span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f0GCejT6K6rcas"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> </article> </main> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fIf8P616K6rcas"> <div class=""> <div id="c-ad--html-gpt-1" class="c-ad c-ad--html"> <div class="c-ad__wrapper"> <div id="html-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="html" data-target='{"pos":"flex,html,html", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-crea-listings" id="f1g13116K6rcas"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" id="fjgEbj16K6rcas"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c0T0R5R6K6rcas"> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="fhkGpa16K6rcas"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="fcuqat16K6rcas"> <div class="c-comments u-space-mt u-space-mbx" id="comments"> <div class="js-c-comments-bar js-c-comments-toggle c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-comments"></use> </svg> </span> <a href="#comments" class="c-comments-bar__link"> <span class="js-c-comments-count c-comments-bar__count__text"></span> <span class="c-comments-bar__count__text">Comments</span> </a> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://sec.theglobeandmail.com/myaccount/#/find-my-print"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--grey-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--subscribed u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>Comments that violate our community guidelines will be removed.</p> <p><a href="https://www.theglobeandmail.com/privacy-terms/community-guidelines/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fjEudl26K6rcas"> <div class="js-recommended-articles u-space-mtxl u-space-mb" data-source="tgam" data-id="recommended-art_same_section_mostpopular" data-heading="More from this section" data-style="listWithImages" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_same_section_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;wire,news,blog,column,review,gallery&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;art_same_section_mostpopular&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;include_sections&quot;:&quot;politics&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:345601}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-unhaggle" id="fz3Or816K6rcas"> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbx pb-feature pb-layout-item pb-f-marketing-container-placeholder" id="f0fqmSA6K6rcas"> <div class="js-marketing-container" style="display: none; margin: 0; padding: 0;"></div> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="c0GgGtr6K6rcas"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fkkX6i26K6rcas"> <div class="js-recommended-articles u-space-mt u-space-mb" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-unhaggle" id="f07V7yY6K6rcas"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fckdh816K6rcas"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;flex,boxr,boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0Kn6dW6K6rcas"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-c-gpt-ad--lazy" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;flex,halfpager,halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" id="f0eKe8H6K6rcas"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fSuifd16K6rcas"> <div class="js-recommended-articles u-space-mtn u-space-mbn" data-source="tgam" data-id="recommended-user_container_recommendations" data-heading="Next Story" data-style="list" data-lazy-render="false" data-request='{"widget_id":"recommended-user_container_recommendations","include_read":false,"include_content_types":"news,blog,column,review,gallery","limit":1,"context":"user_container_recommendations","min_content_age":61,"platform":"desktop","max_content_age":172801}'> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0ONqpx6K6rcas"> <script id="dwExecute_UXTestARC6134">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</script> <style>
    
.darwin-arc6134 {
  display: inline-block;
  position: relative;
}

.darwin-arc6134--open .darwin-arc6134__activateIcon::before {
  background-color: #191919;
  width: 10px;
  height: 10px;
  content: "";
  position: absolute;
  transform: rotate(45deg);
  z-index: 1;
}

.darwin-arc6134--open.darwin-arc6134--article .darwin-arc6134__activateIcon::before {
  top: -2px;
}

.darwin-arc6134--open.darwin-arc6134--topic-page .darwin-arc6134__activateIcon::before {
  top: 17px;
  right: -2px;
}

.darwin-arc6134--open.darwin-arc6134--topic-page .darwin-arc6134__activateIcon.darwin-arc6134__tourtip--rightOut::before {
  top: 37px;
  right: 17px;
}

.darwin-arc6134 .darwin-arc6134__tourtip {
  display:-ms-grid;
  display: grid;
  -ms-grid-rows: auto 1fr;
  grid-template-rows: auto 1fr;
  -ms-grid-columns: auto auto 1fr;
  grid-template-columns: auto auto 1fr;
  background: #191919;
  border-radius: 10px;
  padding: 10px 20px 20px;
  margin-bottom: -5px;
  position: absolute;
  z-index: 1;
  color: #fff;
  width: 435px;
}

@media (max-width: 768px) {
  .darwin-arc6134 .darwin-arc6134__tourtip {
    width: 335px;
  }
}

/* The last panel has an extra row for an image */
.darwin-arc6134 .darwin-arc6134__tourtip--last-panel {
  -ms-grid-rows: auto 1fr;
  grid-template-rows: auto auto 1fr;
}

.darwin-arc6134 .darwin-arc6134__tourtip--last-panel .darwin-arc6134__dismiss {
  z-index: 10;
  background-color: rgba(0,0,0,0.75);
}

.darwin-arc6134 .darwin-arc6134__tourtip--last-panel .darwin-arc6134__content {
  -ms-grid-column: 1;
  -ms-grid-column-span: 3;
  grid-column: 1 / -1;
}

/* Article page and Section page display the tour tip differently */
.darwin-arc6134--article .darwin-arc6134__tourtip {
  bottom: 45px;
  right: 0;
}

.darwin-arc6134--topic-page .darwin-arc6134__tourtip {
  top: 0;
  left: 40px;
}

/* Move tourtip when it's out of the viewport on the left */
.darwin-arc6134__tourtip--leftOut {
  left: 0;
}

/* Move tourtip when it's out of the viewport on the right */
.darwin-arc6134__tourtip--rightOut,
.darwin-arc6134--topic-page .darwin-arc6134__tourtip.darwin-arc6134__tourtip--rightOut {
  left: -263px;
  top: 40px;
}

.darwin-arc6134__dismiss {
  -ms-grid-row: 1;
  -ms-grid-row-span: 1;
  -ms-grid-column: 3;
  -ms-grid-column-span: 1;
  -ms-grid-row-align: start;
  -ms-grid-column-align: end;
  grid-row: 1 / 2;
  grid-column: 3 / 4;
  align-self: start;
  justify-self: end;
}

.darwin-arc6134__content {
  -ms-grid-row: 1;
  -ms-grid-row-span: 1;
  -ms-grid-column: 1;
  -ms-grid-column-span: 2;
  -ms-grid-row-align: start;
  grid-row: 1 / 2;
  grid-column: 1 / 3;
  align-self: start;
}

.darwin-arc6134__title {
  font-family: "GMsanC-Bold", Helvetica, Arial, Verdana, sans-serif;
  font-size: 26px;
  font-weight: bold;
  letter-spacing: 0.8px;
  line-height: 25px;
  padding-top: 10px;
}

.darwin-arc6134__text {
  font-family: "GMsanC-Regular", Helvetica, Arial, Verdana, sans-serif;
  font-size: 18px;
  letter-spacing: 0.5px;
  line-height: 25px;
  padding: 10px 0;
}

.darwin-6134__img {
  width: 100%;
}

.darwin-arc6134__steps {
  -ms-grid-row: 2;
  -ms-grid-row-span: 1;
  -ms-grid-column: 1;
  -ms-grid-column-span: 1;
  -ms-grid-row-align: start;
  -ms-grid-column-align: end;
  grid-row: 2 / 3;
  grid-column: 1 / 2;
  align-self: end;
  font-family: "GMsanC-Regular", Helvetica, Arial, Verdana, sans-serif;
  color: #e5e5e5;
  font-size: 12px;
  letter-spacing: 0.5px;
  line-height: 17px;
}

.darwin-arc6134__actions {
  -ms-grid-row: 2;
  -ms-grid-row-span: 1;
  -ms-grid-column: 2;
  -ms-grid-column-span: 2;
  -ms-grid-row-align: start;
  -ms-grid-column-align: end;
  grid-row: 2 / 3;
  grid-column: 2 / 4;
  align-self: end;
  justify-self: end;
}

.darwin-arc6134__actions .darwin-arc6134__button:nth-of-type(2) {
  margin-left: 15px;
}

    </style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fm8lmU16K6rcas"> <script id="dwExecute_UXTestARC6354">
  ;(function() {
    window._dw = window._dw || [];
    
      function dwSegment_UXTestARC6354() {
        window._dw.push(['global', 'before', function onBefore(api) {
          api.segment("default6354", function seg() {
  console.info("[ARC-6354] segment started");
  var darwinState = getDarwinState() || {};
  if (darwinState.hasOwnProperty("arc6354") && darwinState.arc6354.variant) {
    console.info("[ARC-6354] segment: variant");
    setDarwinVariant("Uxtests-ARC6354", darwinState.arc6354.variant);
  }

  return true;
});
        }]);
      }
      window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC6354);
    
    
      function dwExecute_UXTestARC6354(data) {
        window._dw.push(['global', 'ready', function onReady(api) {
          var variant = api.get("UXTest-ARC6354");
          var variantData = data;
          // Get test group for current user
function userTestGroup() {
  if (variant.is("control")) {
    return "control";
  }
  if (variant.is("variant")) {
    return "variant";
  }
}

function init() {
  console.log("[ARC-6354] init");
  var testIsEnabled = /token=arc6354/.test(window.location.search);
  console.log("ARC-6354 testIsEnabled: ", testIsEnabled);
  var testGroup = userTestGroup();

  if (testGroup === "variant" || testIsEnabled) {
    setUnitState("arc6354", "variant");
    console.log("[ARC-6354] test group: variant");
    let inputS = document.getElementsByName("S");

    Array.from(inputS).forEach(function(el, index) {
      el.value = "recent";
    });
  }
  if (testGroup === "control") {
    console.log("[ARC-6354] test group: control");
    setUnitState("arc6354", "control");
  }
}
init();
        }]);
      }
      
      window.tgam.darwin.tests.after.push(dwExecute_UXTestARC6354);
    
  })();
  </script> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c7g2hS16K6rcas"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fPEjz716K6rcas"> <div class="js-recommended-articles u-space-mtl u-space-mbxl" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="More From The Globe and Mail" data-style="articleListRow" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery,arcvideo&quot;,&quot;limit&quot;:6,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c6Xvvz16K6rcas"> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="cgZZos16K6rcas"> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0KaAnj6K6rcas"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0DIjzp6K6rcas"> <script id="dwExecute_UXTestARC4997">(function(){window._dw=window._dw||[];function dwSegment_UXTestARC4997(){window._dw.push(["global","before",function onBefore(api){api.segment("default4997",function seg(){console.info("[ARC-4997] segment started!");var count=count||1;var darwinState=getDarwinState()||{};if(darwinState.hasOwnProperty("arc4997")&&count===1&&darwinState.arc4997.variant){count+=1;setDarwinVariant("UXTest-ARC4997",darwinState.arc4997.variant)}var userToChurn=false;var backDoor=/\?4997=true/im.test(window.location.search);
var propensity=window.tgam.datalayer.identity&&window.tgam.datalayer.identity.propensity&&window.tgam.datalayer.identity.propensity.PREMIUM&&window.tgam.datalayer.identity.propensity.PREMIUM.churn;if(propensity!==undefined)userToChurn=[1,2,3].indexOf(propensity)>=0;return backDoor||userToChurn})}])}window.tgam.darwin.tests.segments.push(dwSegment_UXTestARC4997);function dwExecute_UXTestARC4997(data){window._dw.push(["global","ready",function onReady(api){var variant=api.get("UXTest-ARC4997");var variantData=
data;function isArticlePage(){var rootEl=document.documentElement;return rootEl.classList.contains("story")&&rootEl.classList.contains("layout-story-2")&&!rootEl.classList.contains("story-gallery")}function onMutate(mutations,observer){mutations.forEach(function checkMutation(mutation){if(mutation.addedNodes[0]&&mutation.addedNodes[0].classList.contains("js-marketing-container-recommender")){var marketingContainer=document.querySelector(".js-marketing-container-recommender");console.log("ARC-4997 Removing the class");
marketingContainer.classList.remove("u-hidden");observer.disconnect()}})}function startTest(){console.log("[ARC-4997] test started");var slimCutAd=document.getElementById("js-ad-slimcut-wrapper");var slimcutFskAs=document.getElementById("fsk-ad");var mobileAds=[].slice.call(document.querySelectorAll(".c-ad--flex"));var articleBody=document.querySelector(".c-article-body");var observer=new MutationObserver(onMutate);observer.observe(articleBody,{childList:true});if(mobileAds.length>0)mobileAds.forEach(function remove(ad){ad.parentElement.removeChild(ad)});
slimCutAd&&slimCutAd.parentElement.removeChild(slimCutAd);slimcutFskAs&&slimcutFskAs.parentElement.removeChild(slimcutFskAs)}function init(){console.log("[ARC-4997] init()");if(!isArticlePage())return;console.log("[ARC-4997] just before variant");if(variant.is("variant")){console.log("[ARC-4997] variant");setUnitState("arc4997","variant");startTest();return}else if(variant.is("control")){console.log("[ARC-4997] control");setUnitState("arc4997","control");return}console.log("[ARC-4997] not variant not control")}
init()}])}window.tgam.darwin.tests.after.push(dwExecute_UXTestARC4997)})();</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fU3pP427K6rcas"> <script id="dwExecute_darwinSegmentDone">(function(){window._dw=window._dw||[];function dwSegment_darwinSegmentDone(){window._dw.push(["global","before",function onBefore(api){api.dispatch("segments-done")}])}window.tgam.darwin.tests.segments.push(dwSegment_darwinSegmentDone)})();</script> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtm u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" id="f0CEm8a7K6rcas"> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0fP9v27K6rcas"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:9em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="f0PbCP47K6rcas"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="f0jkFUb7K6rcas"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-f0jkFUb7K6rcas-accordion" href="#skip-end-f0jkFUb7K6rcas-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0jkFUb7K6rcas-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0jkFUb7K6rcas-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital + home delivery","position":1,"hierarchy":2}' rel='external'>Digital + Home Delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"digital access","position":2,"hierarchy":2}' rel='external'>Digital Access</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globe2go.pressreader.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/globe-products/nytproduct/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://shop.globeandmail.com/products/gift-subscription-to-the-globe-and-mail" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"gift subscription","position":6,"hierarchy":2}' rel='external'>Gift Subscription</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0jkFUb7K6rcas-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0jkFUb7K6rcas-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-group-subscriptions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"group subscriptions","position":2,"hierarchy":2}'>Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}' rel='external'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0jkFUb7K6rcas-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0jkFUb7K6rcas-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0jkFUb7K6rcas-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0jkFUb7K6rcas-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription?product=home-delivery" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0jkFUb7K6rcas-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0jkFUb7K6rcas-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item js-role-visibility--subscribed u-hidden"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0jkFUb7K6rcas-accordion-list-5"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0jkFUb7K6rcas-accordion-list-5" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.force.com/helpcentre/s/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/my-subscription" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0jkFUb7K6rcas-accordion-list-6"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0jkFUb7K6rcas-accordion-list-6" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/accessibility-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/election-advertising-registry/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"election advertising registry","position":7,"hierarchy":2}'>Election Advertising Registry</a> </div> </li> </ul> </li> </ul> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-f0jkFUb7K6rcas-accordion" href="#skip-start-f0jkFUb7K6rcas-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2020 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-article-context-service" id="f6Hw0B17K6rcas"> </div> </div> </section> </div> <div class="c-website-alert c-website-alert--cookies js-c-website-alert u-hidden" aria-live="polite"> <div class="c-website-alert--cookies__grid"> <div class="c-website-alert__icon"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#icon-report-error"></use> </svg> </div> <div class="c-website-alert__content"> To view this site properly, enable cookies in your browser. Read our <a href="/privacy-terms/privacy-policy/#tgamprivacy1" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'Privacy Policy','page':'art:politics'}">privacy policy</a> to learn more. <br/> <a href="/about/help/enable-cookies/" class="c-button c-button--grey-secondary c-button--no-border arc-cookies-button" data-analyticsclick="{'type':'link','feature':'cookies disabled message','label':'How to enable cookies','page':'art:politics'}"> <span class="c-button__text"> How to enable cookies </span> </a> </div> <button class="c-button c-button--icon-only c-button--small c-button--no-border c-button--transparent-darken c-website-alert__dismiss-btn js-c-website-alert__dismiss-btn" aria-label="Close alert" aria-controls=""> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#close-x"></use> </svg> </button> </div> </div> <div role="dialog" class="c-modal-dialog c-modal-dialog--dark" id="js-modal-dialog-gallery" aria-labelledby="js-modal-dialog-gallery-title" aria-modal="true" data-is-adv="false" data-gallery-content='{"galleryImage0":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/d9rKf2hsOuWRWjfxjAGVj2-GtsE\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2SD6EPFFLJNH3GTU2XDJCYPZ3A.jpg","width":620,"alt":"","caption":"Migrants rescued by Sea-Watch 4 wait to board the quarantine ferry Gnv Allegra at the port of Palermo, Italy, on Sept. 2, 2020. ","aspectRatio":149.81273408239701,"srcset":"https://www.theglobeandmail.com/resizer/d9rKf2hsOuWRWjfxjAGVj2-GtsE\u003d/620x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2SD6EPFFLJNH3GTU2XDJCYPZ3A.jpg 620w, https://www.theglobeandmail.com/resizer/0U9OGBLE7zanTpVBvcgNk__Df8g\u003d/1200x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2SD6EPFFLJNH3GTU2XDJCYPZ3A.jpg 1200w, https://www.theglobeandmail.com/resizer/SDHPmJ9SwMIn146fV6Z8XO33MgI\u003d/1900x0/filters:quality(80)/cloudfront-us-east-1.images.arcpublishing.com/tgam/2SD6EPFFLJNH3GTU2XDJCYPZ3A.jpg 1900w","credit":"Chris Grodotzki/The Associated Press","slideType":"photo","intrinsicRatio":66.75,"height":413.85}}' hidden> <div class="c-modal-dialog__toolbar"> <button type="button" class="c-button c-button--grey-secondary c-button--icon-only c-button--no-border" aria-label="Close photo gallery"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/panther/sprites/sprite.18a09df7325eade889cec2d1441d127b.svg#close-x"></use> </svg> </button> </div> <h2 id="js-modal-dialog-gallery-title" class="u-visually-hidden"></h2> <div class="c-modal-dialog__contents"></div> </div> <div class="c-keytar-container js-c-keytar-container" hidden> <div class="c-keytar-container__main" tabindex="-1"></div> </div> <script>(function(){if(window.tgam.adops){window.tgam.adops.moat=window.tgam.adops.moat||{};window.tgam.adops.moat.viewability={"date":"20200922","data":[]}}})();</script> <div id="sentry-installer"> <script>(function(){if(window.tgam.sentry.doInstall){var installer=document.getElementById("sentry-installer");var sentryScript=document.createElement("script");sentryScript.src="https://browser.sentry-cdn.com/4.4.2/bundle.min.js";sentryScript.defer=true;sentryScript.crossOrigin="anonymous";sentryScript.onload=function(){window.onerror=null;window.Sentry.init({dsn:"https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",environment:window.tgam.env.name,release:window.tgam.env.releaseVersion||"",whitelistUrls:[/\.theglobeandmail\.com/],
beforeSend:function onBeforeSend(event){return window.tgam.env.isProd?event:null}});window.tgam.sentry.isInstalled=true;window.tgam.sentry.errors.forEach(function(e){window.Sentry.captureException(e.err,{tags:e.tags||{}})});window.tgam.sentry.messages.forEach(function(msg){window.Sentry.captureMessage(msg)})};installer.appendChild(sentryScript)}})();
(function(){function validateAccess(skipCheck){var cn="no-linkedjs";var html=document.documentElement;if(html.classList.contains(cn))return;if(!skipCheck){var isStory=html.classList.contains("story");var status=isStory&&window.tgam.meta.paywallStatus;var protectedContent=isStory&&["red","yellow"].includes(status);if(!isStory||!protectedContent)return}var body=document.querySelector(".js-c-article-body");var p=document.createElement("p");html.classList.add(cn);p.setAttribute("id","nolinkedjs-message");
p.setAttribute("class","c-article-body__text");p.innerHTML='We\'re sorry but we are unable to validate your access to this article. Please adjust your browser settings or turn off any extensions that may be causing this issue.\x3cbr/\x3e\x3cbr/\x3eFor more help please visit our \x3ca href\x3d"/about/help/troubleshooting/"\x3eDiagnostic \x26 Troubleshooting page\x3c/a\x3e.';body&&body.appendChild(p)}if(window.tgam.linkedScriptIntegrity!==593492)validateAccess();window.addEventListener("contentIntegrityCompromised",
function handleIntegrity(){validateAccess(true)});window.addEventListener("load",function handleOnload(){if(!window.tgam.bootLoaded)validateAccess(true)})})();</script> </div> </body> </html>