<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none story-unlimited"> <head> <meta charset="utf-8"><title>Do European producers add preservatives to wines destined for export? - The Globe and Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="European wines sold here in North America are, generally speaking, the same as the identically labelled products in their home markets"> <meta name="keywords" content="wine,preservatives,export,imported wine,european wine,tannin,Globe,acidity,preservative,beer,Seine,alcohol,Wine,Europe,North America"> <meta name="news_keywords" content="wine,preservatives,export,imported wine,european wine,tannin,Globe,acidity,preservative,beer"> <meta name="last-modified" content="2018-10-31T09:46:33-0400"> <meta name="arc-id" content="LF2WOMM2TFHP5O5MMGLDI5HGGQ"> <meta name="arc-revision" content="YZEVMBYAB5CKLCSVX42LIGEZ3A"> <meta name="release-version" content="2_0_237"> <link rel="publisher" href="https://plus.google.com/+globeandmail"> <link rel="canonical" href="https://www.theglobeandmail.com/life/food-and-wine/article-do-european-producers-add-preservatives-to-wines-destined-for-export/"> <script>(function(){if(!"PerformanceObserver"in window||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.googletagservices.com"> <link rel="preconnect" href="https://cdn.krxd.net"> <link rel="preconnect" href="https://beacon.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://pagead2.googlesyndication.com"> <link rel="preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://beacon.krxd.net"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"> <link href="/pb/gr/c/default/rJUlfU1roFA98r/head-css/87f4d0b6f0.css?v=150" rel="stylesheet"/><meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?token=2_0_237"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="Do European producers add preservatives to wines destined for export?"> <meta property="og:url" content="https://www.theglobeandmail.com/life/food-and-wine/article-do-european-producers-add-preservatives-to-wines-destined-for-export/"> <meta property="og:description" content="European wines sold here in North America are, generally speaking, the same as the identically labelled products in their home markets"> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2018-11-01T13:00:00-0400"> <meta property="article:modified_time" content="2018-10-31T09:46:33-0400"> <meta property="article:tag" content="wine,preservatives,export,imported wine,european wine,tannin,Globe,acidity,preservative,beer,Seine,alcohol,Wine,Europe,North America"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/aM5jS-6nihV27Oh7e2cSq_wZ7vI=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/7MNU34HDB5AEZLZN4GXV4JMCME.jpg"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="799.9999999999999"> <meta name="applebot" content="noindex"/> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/life/food-and-wine/article-do-european-producers-add-preservatives-to-wines-destined-for-export/"> <meta name="twitter:title" content="Do European producers add preservatives to wines destined for export?"> <meta name="twitter:description" content="European wines sold here in North America are, generally speaking, the same as the identically labelled products in their home markets"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/vAvclf9NDpg0TFO4dLGmtqxXLZE=/560x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/7MNU34HDB5AEZLZN4GXV4JMCME.jpg"> <meta name="twitter:image:alt" content=""> 
  <style>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</style>
     <noscript> <link href="/pb/gr/c/default/rJUlfU1roFA98r/head-no-script-css/3dc0384e23.css?v=150" rel="stylesheet"/></noscript> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo":"https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"],
  
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/"
  
}
</script> <link rel="preload" href="/pb/resources/assets/fonts/tgam-patterns/Pratt.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff2" as="font" type="font/woff2" crossorigin> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Italic.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Italic.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-BoldItalic.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-BoldItalic.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Regular.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Regular.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Bold.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Bold.woff) format("woff");font-display:swap}</style> <script>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</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="fAKOob1roFA98r"> <div class="gtext"> <div class="gtext-body"><div id="pb-bg" class="u-hidden"></div> <style>#pb-bg{background:#f6f6f6;width:100%;height:100%;position:absolute;top:80px;left:0;clear:both;z-index:958}</style> <script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="fbuuJX1roFA98r"> <header class="c-site-header c-site-header--article c-site-header--article--buttons-hidden c-site-header--sticky"> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--dark-primary c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content c-site-header__text-content--section"> <a href="/life/food-and-wine/" class="c-site-header__text-link">Food & Wine</a> </span> <span class="c-site-header__text-content c-site-header__text-content--headline">Do European producers add preservatives to wines destined for export?</span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group c-site-header__button-group--primary"> <a href="/newsletters/" id="c-site-header-newsletters-button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--unlimited" data-analyticsclick='{"type":"button","feature":"header","label":"subscribers only", "action":"see available newsletters","position":1,"hierarchy":1}'> <span class="c-button__text">Newsletters</span> </a> <a href="/globe-products/" id="c-site-header-subscribe-button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"subscribe link","position":1,"hierarchy":1}'> <span class="c-button__text">Subscribe</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register" id="c-site-header-register-button" class="c-button c-button--dark-secondary c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> <a href="https://sec.theglobeandmail.com/user/#/login" id="c-site-header-login-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--anonymous js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-registered-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#registered"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-unlimited-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--unlimited" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#subscribed"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </a> <button type="button" id="c-site-header-search-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#search"></use> </svg> </button> <a href="#" id="_bapw-link" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--adchoices"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> <div class="c-site-header__button-group c-site-header__button-group--secondary"> <a href="mailto:?subject=Do European producers add preservatives to wines destined for export?&body=From the Globe and Mail:Do European producers add preservatives to wines destined for export? - https://www.theglobeandmail.com/life/food-and-wine/article-do-european-producers-add-preservatives-to-wines-destined-for-export/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"email a friend","position":1,"hierarchy":1}' aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2flife%2ffood-and-wine%2farticle-do-european-producers-add-preservatives-to-wines-destined-for-export%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&text=Do+European+producers+add+preservatives+to+wines+destined+for+export%3f+%2fvia+%40globeandmail" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on twitter","position":2,"hierarchy":1}' aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&name=Do+European+producers+add+preservatives+to+wines+destined+for+export%3f&link=https%3a%2f%2fwww.theglobeandmail.com%2flife%2ffood-and-wine%2farticle-do-european-producers-add-preservatives-to-wines-destined-for-export%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=&description=European+wines+sold+here+in+North+America+are%2c+generally+speaking%2c+the+same+as+the+identically+labelled+products+in+their+home+markets&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2flife%2ffood-and-wine%2farticle-do-european-producers-add-preservatives-to-wines-destined-for-export%2f" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on facebook","position":3,"hierarchy":1}' aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&url=https%3a%2f%2fwww.theglobeandmail.com%2flife%2ffood-and-wine%2farticle-do-european-producers-add-preservatives-to-wines-destined-for-export%2f&title=Do+European+producers+add+preservatives+to+wines+destined+for+export%3f" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on linkedin","position":4,"hierarchy":1}' aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=Do+European+producers+add+preservatives+to+wines+destined+for+export%3f+-+https%3a%2f%2fwww.theglobeandmail.com%2flife%2ffood-and-wine%2farticle-do-european-producers-add-preservatives-to-wines-destined-for-export%2f" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on whatsapp","position":5,"hierarchy":1}' aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-whatsapp"></use> </svg> </a> </div> </div> </div> </div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--dark-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> <div class="c-accordion c-accordion--standard-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0" id="nav-list-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"Home","position":1,"hierarchy":1}' class="c-accordion__item-link">Home</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"canada","position":2,"hierarchy":1}'> Canada </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/toronto/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"toronto","position":1,"hierarchy":2}'> Toronto </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/british-columbia/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"british columbia","position":2,"hierarchy":2}'> British Columbia </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/alberta/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"alberta","position":3,"hierarchy":2}'> Alberta </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/education/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"education","position":4,"hierarchy":2}'> Education </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/canada/investigations/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investigations","position":5,"hierarchy":2}'> Investigations </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/world/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"world","position":3,"hierarchy":1}'> World </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/world/global-reporting/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"global reporting","position":1,"hierarchy":2}'> Global Reporting </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/world/us-politics/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"u.s. politics","position":2,"hierarchy":2}'> U.S. Politics </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/journalists/foreign-correspondents/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"foreign correspondents","position":3,"hierarchy":2}'> Foreign Correspondents </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business","position":4,"hierarchy":1}'> Business </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/streetwise/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"streetwise","position":1,"hierarchy":2}'> Streetwise </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/economy/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"economy","position":2,"hierarchy":2}'> Economy </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/economy/economic-insight/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"economic insight","position":1,"hierarchy":3}'> Economic Insight </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/economy/jobs/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"jobs","position":2,"hierarchy":3}'> Jobs </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/economy/interest-rates/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"interest rates","position":3,"hierarchy":3}'> Interest Rates </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/technology/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"technology","position":3,"hierarchy":2}'> Technology </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/technology/science/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"science","position":1,"hierarchy":3}'> Science </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/industry-news/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"industry news","position":4,"hierarchy":2}'> Industry News </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/industry-news/energy-and-resources/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"energy and resources","position":1,"hierarchy":3}'> Energy and Resources </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/industry-news/property-report/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"property report","position":2,"hierarchy":3}'> Property Report </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/commentary/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business commentary","position":5,"hierarchy":2}'> Business Commentary </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"international business","position":6,"hierarchy":2}'> International Business </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-5"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-5" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/us-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"u.s. business","position":1,"hierarchy":3}'> U.S. Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/european-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"european business","position":2,"hierarchy":3}'> European Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/asia-pacific-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"asia-pacific business","position":3,"hierarchy":3}'> Asia-Pacific Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/latin-american-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"latin american business","position":4,"hierarchy":3}'> Latin American Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/african-and-mideast-business/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"african and mideast business","position":5,"hierarchy":3}'> African and Mideast Business </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/international-business/global-commerce-insider/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"global commerce insider","position":6,"hierarchy":3}'> Global Commerce Insider </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"small business","position":7,"hierarchy":2}'> Small Business </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-6"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-6" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/startups/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"startups","position":1,"hierarchy":3}'> Startups </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/growth/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"growth","position":2,"hierarchy":3}'> Growth </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/resources/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"resource centre","position":3,"hierarchy":3}'> Resource Centre </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/money/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"money","position":4,"hierarchy":3}'> Money </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/marketing/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"marketing","position":5,"hierarchy":3}'> Marketing </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/going-global/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"going global","position":6,"hierarchy":3}'> Going Global </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/managing/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"managing","position":7,"hierarchy":3}'> Managing </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/small-business/talent/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"talent","position":8,"hierarchy":3}'> Talent </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"careers","position":8,"hierarchy":2}'> Careers </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-7"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-7" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/leadership/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"leadership","position":1,"hierarchy":3}'> Leadership </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/management/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"management","position":2,"hierarchy":3}'> Management </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-7-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-3" id="nav-list-0-2-7-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/management/board-games/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"board games","position":1,"hierarchy":4}'> Board Games </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/management/executive-compensation/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"executive compensation","position":2,"hierarchy":4}'> Executive Compensation </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/career-advice/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"career advice","position":3,"hierarchy":3}'> Career Advice </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/business-education/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"business education","position":4,"hierarchy":3}'> Business Education </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/top-employers/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top employers","position":5,"hierarchy":3}'> Top Employers </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/careers/workplace-award/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"workplace award","position":6,"hierarchy":3}'> Workplace Award </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/rob-magazine/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"rob magazine","position":9,"hierarchy":2}'> ROB Magazine </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-2-8"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-2-8" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/business/rob-magazine/top-1000/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"top 1000","position":1,"hierarchy":3}'> Top 1000 </a> </div> </li> </ul> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investing","position":5,"hierarchy":1}'> Investing </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/portfolio/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"portfolio","position":1,"hierarchy":2}'> Portfolio </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-3-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/portfolio/portfolios/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"portfolios","position":1,"hierarchy":3}'> Portfolios </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/watchlist/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"watchlist","position":2,"hierarchy":2}'> Watchlist </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"markets","position":3,"hierarchy":2}'> Markets </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-3-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/inside-the-market/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"inside the market","position":1,"hierarchy":3}'> Inside the Market </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/indices/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"indices","position":2,"hierarchy":3}'> Indices </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/stocks/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"stocks","position":3,"hierarchy":3}'> Stocks </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-2-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-3" id="nav-list-0-3-2-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/stocks/screener/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"stock screener","position":1,"hierarchy":4}'> Stock Screener </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/etfs/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs","position":4,"hierarchy":3}'> ETFs </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-2-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-3" id="nav-list-0-3-2-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/etfs/screener/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs screener","position":1,"hierarchy":4}'> ETFs Screener </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/etfs/up-and-down/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs up and down","position":2,"hierarchy":4}'> ETFs Up and Down </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/etfs/market-leaders/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"etfs market leaders","position":3,"hierarchy":4}'> ETFs Market Leaders </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/funds/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"mutual funds","position":5,"hierarchy":3}'> Mutual Funds </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-2-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-3" id="nav-list-0-3-2-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/funds/fund-lookup/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"fund lookup","position":1,"hierarchy":4}'> Fund Lookup </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/currencies/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"currencies","position":6,"hierarchy":3}'> Currencies </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/commodities/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"commodities &amp; futures","position":7,"hierarchy":3}'> Commodities & Futures </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"investment ideas","position":4,"hierarchy":2}'> Investment Ideas </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-3-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/strategy-lab/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"strategy lab","position":1,"hierarchy":3}'> Strategy Lab </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/number-cruncher/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"number cruncher","position":2,"hierarchy":3}'> Number Cruncher </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/carrick-talks-money/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"carrick talks money","position":3,"hierarchy":3}'> Carrick Talks Money </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/investment-ideas/research-reports/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"research reports","position":4,"hierarchy":3}'> Research Reports </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/globe-advisor/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"globe advisor","position":5,"hierarchy":2}'> Globe Advisor </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/globe-wealth/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"globe wealth","position":6,"hierarchy":2}'> Globe Wealth </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"personal finance","position":7,"hierarchy":2}'> Personal Finance </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-3-6"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-3-6" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/retirement/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"retirement","position":1,"hierarchy":3}'> Retirement </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/gen-y-money/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"gen y money","position":2,"hierarchy":3}'> Gen Y Money </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/household-finances/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"household finances","position":3,"hierarchy":3}'> Household Finances </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/carrick-on-money/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"carrick on money","position":4,"hierarchy":3}'> Carrick on Money </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/financial-facelift/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"financial facelift","position":5,"hierarchy":3}'> Financial Facelift </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/personal-finance/taxes/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"taxes","position":6,"hierarchy":3}'> Taxes </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/investing/markets/alerts/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"alerts","position":8,"hierarchy":2}'> Alerts </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/opinion/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"opinion","position":6,"hierarchy":1}'> Opinion </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/opinion/editorials/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"editorials","position":1,"hierarchy":2}'> Editorials </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/opinion/letters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"letters to the editor","position":2,"hierarchy":2}'> Letters to the Editor </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/journalists/columnists/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"columnists","position":3,"hierarchy":2}'> Columnists </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/politics/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"politics","position":7,"hierarchy":1}'> Politics </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"sports","position":8,"hierarchy":1}'> Sports </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-6"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-6" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/hockey/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"hockey","position":1,"hierarchy":2}'> Hockey </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/baseball/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"baseball","position":2,"hierarchy":2}'> Baseball </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/basketball/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"basketball","position":3,"hierarchy":2}'> Basketball </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/soccer/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"soccer","position":4,"hierarchy":2}'> Soccer </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/football/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"football","position":5,"hierarchy":2}'> Football </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/golf/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"golf","position":6,"hierarchy":2}'> Golf </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/tennis/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"tennis","position":7,"hierarchy":2}'> Tennis </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/sports/olympics/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"olympics","position":8,"hierarchy":2}'> Olympics </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"life","position":9,"hierarchy":1}'> Life </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-7"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-7" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/health-and-fitness/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"health &amp; fitness","position":1,"hierarchy":2}'> Health & Fitness </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/food-and-wine/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"food &amp; wine","position":2,"hierarchy":2}'> Food & Wine </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-7-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-7-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/food-and-wine/recipes/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"recipes","position":1,"hierarchy":3}'> Recipes </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/food-and-wine/wine-reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"wine reviews","position":2,"hierarchy":3}'> Wine Reviews </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/food-and-wine/restaurant-reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"restaurant reviews","position":3,"hierarchy":3}'> Restaurant Reviews </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/style/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"style","position":3,"hierarchy":2}'> Style </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/relationships/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"relationships","position":4,"hierarchy":2}'> Relationships </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/parenting/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"parenting","position":5,"hierarchy":2}'> Parenting </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/home-and-design/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"home &amp; design","position":6,"hierarchy":2}'> Home & Design </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/travel/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"travel","position":7,"hierarchy":2}'> Travel </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/horoscopes/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"horoscopes","position":8,"hierarchy":2}'> Horoscopes </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/first-person/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"first person","position":9,"hierarchy":2}'> First Person </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-7-8"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-7-8" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/first-person/submissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"submissions","position":1,"hierarchy":3}'> Submissions </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/life/globewe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the globe-we learning hub","position":10,"hierarchy":2}'> The Globe-WE Learning Hub </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"arts","position":10,"hierarchy":1}'> Arts </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-8"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-8" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/film/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"film","position":1,"hierarchy":2}'> Film </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-8-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-8-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/film/reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"film reviews","position":1,"hierarchy":3}'> Film Reviews </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/film/tiff/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"tiff","position":2,"hierarchy":3}'> TIFF </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/television/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"television","position":2,"hierarchy":2}'> Television </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/books/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"books","position":3,"hierarchy":2}'> Books </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-8-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-8-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/books/bestsellers/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"bestsellers","position":1,"hierarchy":3}'> Bestsellers </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/books/reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"book reviews","position":2,"hierarchy":3}'> Book Reviews </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/music/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"music","position":4,"hierarchy":2}'> Music </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/theatre-and-performance/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"theatre &amp; performance","position":5,"hierarchy":2}'> Theatre & Performance </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-8-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-8-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/theatre-and-performance/reviews/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"theatre reviews","position":1,"hierarchy":3}'> Theatre Reviews </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/arts/art-and-architecture/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"art &amp; architecture","position":6,"hierarchy":2}'> Art & Architecture </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"drive","position":11,"hierarchy":1}'> Drive </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-9"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-9" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/news/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"car news","position":1,"hierarchy":2}'> Car News </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/reviews/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"car reviews","position":2,"hierarchy":2}'> Car Reviews </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-9-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-2" id="nav-list-0-9-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/reviews/new-cars/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"new cars","position":1,"hierarchy":3}'> New Cars </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/reviews/used-cars/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"used cars","position":2,"hierarchy":3}'> Used Cars </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/culture/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"drive culture","position":3,"hierarchy":2}'> Drive Culture </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/drive/auto-shows/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"auto shows","position":4,"hierarchy":2}'> Auto Shows </a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/" class="c-accordion__item-link c-accordion__item-link--beside-button" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"real estate","position":12,"hierarchy":1}'> Real Estate </a> <button type="button" class="c-button c-button--icon-only c-button--no-border c-button--no-border-radius" aria-label="Open subcategories" aria-expanded="false" aria-controls="nav-list-0-10"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="nav-list-0-10" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/the-market/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"the real estate market","position":1,"hierarchy":2}'> The Real Estate Market </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/toronto/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"toronto real estate","position":2,"hierarchy":2}'> Toronto Real Estate </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/calgary-and-edmonton/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"calgary &amp; edmonton real estate","position":3,"hierarchy":2}'> Calgary & Edmonton Real Estate </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/vancouver/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"vancouver real estate","position":4,"hierarchy":2}'> Vancouver Real Estate </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/real-estate/mortgages-and-rates/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"mortgages &amp; rates","position":5,"hierarchy":2}'> Mortgages & Rates </a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://www.theglobeandmail.com/real-estate/article-canadas-house-price-data-centre/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"panel navigation","label":"data centre","position":6,"hierarchy":2}' rel='external'> Data Centre </a> </div> </li> </ul> </li> </ul> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'>Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'>Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://v1.theglobeandmail.com/life/deaths/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":3,"hierarchy":1}'>Death Notices</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":4,"hierarchy":1}'>Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":5,"hierarchy":1}'>Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/featured-reports/article-listen-to-podcasts-from-the-globe-and-mail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"podcasts","position":6,"hierarchy":1}'>Podcasts</a> </li> </ul> <h3 class="c-menu-panel__heading">Customer service</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"My account","position":1,"hierarchy":1}'>My account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.happyfox.com/home" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Customer help","position":2,"hierarchy":1}'>Customer help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/" data-analyticsclick='{"type":"link","feature":"panel","label":"Contact us","position":3,"hierarchy":1}'>Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/" data-analyticsclick='{"type":"link","feature":"panel","label":"Subscribe","position":4,"hierarchy":1}'>Subscribe</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log in","position":5,"hierarchy":1}'>Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--unlimited u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log out","position":5,"hierarchy":1}'>Log out</a> </div> </li> </ul> </div> </div> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Article text size</h3> <div class="c-text-resizer"> <ul class="c-text-resizer__items"> <li class="c-text-resizer__item"> <div class="c-text-resizer__button"> <button class="c-button c-button--dark-primary" aria-label="Text size default"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">0</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-2"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 2"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+2</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-4"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 4"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+4</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-6"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 6"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+6</span> </li> </ul> <p class="c-text-resizer__preview-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--dark-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fG5U3h1roFA98r"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0c0sIGroFA98r"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0ZNfgMroFA98r"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f0Xdv4croFA98r"> <div class=""> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="f0gkua2roFA98r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="fiSsC41roFA98r"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="f8TXSm1roFA98r"> <header class="o-primary-header"> <div class="o-labels"> <div class="o-labels__first"> <span class="c-label">Newsletter</span> </div> </div> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">Do European producers add preservatives to wines destined for export?</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="c0YFQUVroFA98r"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="fWI3kl1roFA98r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="fvIC2Z1roFA98r"> <div class="c-article-meta"> <div class="c-article-meta__author-info"><a class="c-byline c-byline--link" href="/authors/beppi-crosariol/"> Beppi Crosariol<svg class="c-byline__icon"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-chevron"></use> </svg> </a><span class="c-beat">Wine &amp; Spirits Columnist</span></div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1541091600" data-moment-preface="Published " datetime="November 1, 2018">Published November 1, 2018</time> <time class="c-timestamp u-visually-hidden" data-unixtime="1540993593" data-moment-preface="Updated " datetime="2018-10-31T13:46:33.563Z">Updated October 31, 2018</time> </div> <div class="c-article-meta__subscribers" style="display: flex; align-items: flex-end; margin-top: 5px"> <div class="c-article-meta__unlimited" style="margin-right: 20px; margin-top: 0">For Subscribers</div> <div class="arc-4200 js-c-comments-bar u-hidden"> <a href="#comments" class="c-comments-bar__link"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-comments"></use> </svg> </span> <span class="c-comments-bar__count__text">Comments</span> </a> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="fEeLLN1roFA98r"> <script type="application/ld+json">
  {
  "@context": "http://schema.org",
  "@type": "ReportageNewsArticle",
  "mainEntityOfPage": "https://www.theglobeandmail.com/life/food-and-wine/article-do-european-producers-add-preservatives-to-wines-destined-for-export/",
  "headline": "Do European producers add preservatives to wines destined for export?",
  "description": "European wines sold here in North America are, generally speaking, the same as the identically labelled products in their home markets",
  "datePublished": "2018-11-01T17:00:00.142Z",
  "dateModified": "2018-10-31T13:46:33.563Z"
  
  ,"author": [

        {
          "@type": "Person",
          "name": "Beppi Crosariol",
          "url": "https://www.theglobeandmail.com/authors/beppi-crosariol",
          "affiliation": {
            "@type": "Organization",
            "name": "The Globe and Mail"
          }
          
        }
      
  ]









  
  















  
    
    
    
  
  




































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  


































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  





    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/SuONt4uNuJLdxXIJgjCuz_Rayp0=/4800x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/7MNU34HDB5AEZLZN4GXV4JMCME.jpg",
      "width":"4800",
      "height":"3200",
      "description":"Barrels of wine sit stacked in a cellar during the harvest at a vineyard in Hambledon, U.K., on Oct. 3, 2018."
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/OPNr0zvcyySn0KFiPNaQbJJx-GA=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/7MNU34HDB5AEZLZN4GXV4JMCME.jpg"
    ,


"publisher": {
  "@type":"Organization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  }
}

  }
</script> <div class="c-article-body js-c-article-body c-article-body--unlimited u-clearfix"> <h3 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level3">The question</h3> <p class="c-article-body__text">People often say European wines taste different in Europe because the junk we get here is supposedly full of chemicals added to stabilize the wine for export. What’s your take?</p> <h3 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level3">The answer</h3> <p class="c-article-body__text">There are almost as many conspiracy theories about wine as about politics or UFOs. European wines sold here in North America are, at least generally speaking, the very same as the identically labelled products in their home markets. I’m unaware of a concerted effort by foreign producers to dope up their wines to make them better able to withstand a sea journey. There is no “Gravol” for wine.</p> <p class="c-article-body__text">The main wine additive designed as both a preservative as well as a stabilizer is sulphur dioxide, which protects against oxidation and keeps microbes at bay. But it’s been in use since antiquity and almost all wines today contain at least some added sulphur dioxide – regardless of where they’re destined to be sold.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <p class="c-article-body__text">People who buy into the conspiracy theory perhaps fail to appreciate that wine is, relatively speaking, a pretty stable food product. It contains germ-killing alcohol, for one thing, and generally more alcohol than beer, so it’s a lot more stable than your favourite lager or ale. It also contains acidity (not the case with most beer), and acidity is another natural preservative. And red wines specifically are protected additionally by tannins from the skins and seeds of the grape as well as from oak barrels. Tannins are natural antioxidants.</p> <p class="c-article-body__text">This is not to say there aren’t foreign substances in a lot of the wine we drink. But most of the additives in wine today – and, yes, there are many in the winemaker’s arsenal – are designed to deliver a specific flavour profile, not designed to preserve the wine.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">Think about this: We all know that many fine wines are able to age gracefully for decades. This has always been the case, long before the notion of modern additives entered our consciousness. Conclusion: Wine needs no preservatives to handle a sea voyage.</p> <p class="c-article-body__text"><i>Beppi Crosariol will once again be participating as The Globe’s wine expert on the July 2019 Globe and Mail Seine River Cruise. For details on how to reserve your cabin on this voyage down the Seine from Paris to Normandy visit </i><a href="https://www.globenormandycruise.com/"><i>GlobeNormandyCruise.com</i></a><i>.</i></p> <p class="c-article-body__text"><a href="mailto:wine@globeandmail.com"><i>E-mail</i></a><i> your wine and spirits questions to Beppi Crosariol. Look for answers to select questions to appear in the </i><a href="https://www.theglobeandmail.com/life/stay-one-step-ahead-with-globe-lifes-newsletters/article581909/"><i>Wine &amp; Spirits newsletter</i></a><i> and on The Globe and Mail website.</i></p> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="f07ncTlroFA98r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="frdWrz1roFA98r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="f0aes5KroFA98r"> <div class="js-recommended-articles o-related-articles" data-source="tgam" data-id="recommended-art_relatedstories" data-heading="Related to this story" data-style="relatedToThisStory" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_relatedstories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:3,&quot;context&quot;:&quot;art_relatedstories&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="ffihHh2roFA98r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="fhyAYg1roFA98r"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow Beppi Crosariol on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/Beppi_Crosariol" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@Beppi_Crosariol</a></span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f0wyRj7roFA98r"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-author-profile" id="flGxUa1roFA98r"> </div> </article> </main> <div class="u-space-mtn u-space-mbn pb-layout-item pb-chain pb-c-section-1n-columns" id="c0eXuxlroFA98r"> <div class="l-row arc-c-recommended-similar-wines"> <div class="l-col-1 l-col-sm"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-similar-wines" id="fwXWLJ1roFA98r"> </div> </div> <div class="l-col-1 l-col-sm"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-similar-wines" id="f0JU1KRroFA98r"> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-recommended-similar-wines-disclaimer" id="fdBPuD1roFA98r"> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-article-wine-story-promo" id="f0HMNabroFA98r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-wine-newsletter" id="f0gJnoSroFA98r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" id="f0VCDAWroFA98r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="f04nWTZroFA98r"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c3CqpC1roFA98r"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="fbnTmi1roFA98r"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="/pb/api/v2/render/feature?name=system-maintenance&amp;uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="f0dEfIFroFA98r"> <div class="c-comments" id="comments"> <div class="c-comments-bar js-c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-comments"></use> </svg> </span> <span class="c-comments-bar__count__text"> Comments </span> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--dark-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://subscribe.theglobeandmail.com/#/multiplatform"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--dark-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--unlimited u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>All comments will be reviewed by one or more moderators before being posted to the site. This should only take a few moments.</li> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>Comments that violate our community guidelines will be removed. Commenters who repeatedly violate community guidelines may be suspended, causing them to temporarily lose their ability to engage with comments.</p> <p><a href="https://www.theglobeandmail.com/help/community-guidelines/article4229672/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="fIRDtQ1roFA98r"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="fwZ7ss1roFA98r"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fNhBSb2roFA98r"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="Next Story" data-style="listWithImages" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fDpjAt1roFA98r"> <div class="gtext"> <div class="gtext-body"><div class="des-891-bottom u-wrapper u-hidden"> <div id="robcpro-promo" style="margin: 15px auto; text-align: center; cursor: pointer;"> <picture> <source media="(min-width: 768px)" sizes="620px" srcset="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v7/cannabispro-700x146.jpg 700w"> <img src="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v7/cannabispro-335x188.jpg" alt="Cannabis pro newsletter"> </picture> </div> </div> <script>var cannabisPromoCard=document.querySelector(".des-891-bottom");if(window.location.href.indexOf("/cannabis/")>-1){cannabisPromoCard.classList.remove("u-hidden");document.getElementById("robcpro-promo").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"des891-article","feature":"container","action":"clickCannabisProNewsletter","type":"test","label":"subscribe here","variantName":"bottom","segmentName":""}});window.location.href="https://robcannabispro.com/"})};</script></div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f7numz1roFA98r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment("default4201", function() {
  const darwinState = getDarwinState() || {};
  if(darwinState.hasOwnProperty("arc4201") && darwinState.arc4201.variant){
    setdarwinVariant("UXTest-ARC4201", darwinState.arc4201.variant);
  }
  return true;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("UXTest-ARC4201");
       function init() {
  console.log("[ARC-4201] init");

  var rootEl = document.documentElement;
  var isArticlePage = rootEl.classList.contains("story") &&
    rootEl.classList.contains("layout-story-2") &&
    !rootEl.classList.contains("story-gallery");
  var recommenderFeature = document.querySelector(".pb-f-recommended-articles > .o-related-articles");
  var relatedFeature = document.querySelector(".pb-f-related-articles > .o-related-articles");

  if (!isArticlePage) {
    console.log("[ARC-4201] is not article page, so aborting");
    return;
  }

  function eventTracking(container, variant, label) {
    container.addEventListener("click", function() {
      console.log("[ARC-4201] "+ variant +" click");
      analyticsLayer.push({
        "event":"clickEvent",
        "clickEvent": {
          "testId": "arc4201",
          "feature": "container",
          "action": "clickRelatedStory",
          "type": "test",
          "label": label,
          "variantName":variant, // this is the name of control variable you created in Darwin
          "segmentName":""
        }
      });
    });
  }

  recommenderFeature.classList.add("u-hidden");
  if (variant.is("control")) {
    console.info("[ARC-4201] control");
    recommenderFeature.classList.add("u-hidden");
    setUnitState("arc4201","control");
    if (relatedFeature === null) {
      console.log("[ARC-4201] control and related is empty");
    } else {
      eventTracking(relatedFeature, "control", "controlHeadline");
    }
  }

  if (variant.is("variant_one")) {
    console.info("[ARC-4201] variant_one");
    setUnitState("arc4201","variant_one");
    if (relatedFeature) {
      relatedFeature.classList.add("u-hidden");
    }

    setTimeout(function(){ 
      var recommenderFeatureArticleCards = document.querySelector(".pb-f-recommended-articles > .o-related-articles .o-related-articles__cards");
      if ( recommenderFeatureArticleCards.innerHTML.trim() != "" ) {
        recommenderFeature.classList.remove("u-hidden");
        eventTracking(recommenderFeature, "variant_one", "recommenderHeadline");
        console.log('[ARC-4201] related recommended is displayed');
      } else {
        console.log('[ARC-4201] related recommended is empty');
      }
     }, 3000);
  }
}

init();
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <style>.pb-f-recommended-articles>.o-related-articles .c-article-list__link{display:flex;flex-wrap:wrap}.pb-f-recommended-articles>.o-related-articles .c-article-list__link-text{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif}.pb-f-recommended-articles>.o-related-articles .c-article-list__link .c-article-list__img-wrapper{flex-basis:70px;margin-left:10px}@media (min-width:48rem){.pb-f-recommended-articles>.o-related-articles .c-article-list__link .c-article-list__img-wrapper{flex-basis:120px}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="faOzAB1roFA98r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment("default4200", function() {
  const darwinState = getDarwinState() || {};
  if(darwinState.hasOwnProperty("arc4200") && darwinState.arc4200.variant){
    setdarwinVariant("UXTest-ARC4200", darwinState.arc4200.variant);
  }
  return true;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("UXTest-ARC4200");
       function init() {
  console.log("[ARC-4200] init");

  var rootEl = document.documentElement;
  var isArticlePage = rootEl.classList.contains("story") &&
    rootEl.classList.contains("layout-story-2") &&
    !rootEl.classList.contains("story-gallery");

  var commentsIcon = document.querySelector(".c-article-meta .arc-4200");
  var commentsBar = document.querySelector('.c-comments-bar');

  if (!isArticlePage) {
    return;
  }

  if(variant.is("control")){
    //console.log("[ARC-4200] control");
  }

  if (variant.is("variant_one")){
    console.log("[ARC-4200] variant_one");

    if(commentsBar.classList.contains('c-comments-bar--closed')){
      return;
    }

    commentsIcon.classList.remove("u-hidden");
    setUnitState("arc4200","variant_one");
    commentsIcon.addEventListener("click", function() {
      console.log("[ARC-4200] click");
      analyticsLayer.push({
        "event":"clickEvent",
        "clickEvent": {
          "testId": "arc4200",
          "type": "test",
          "feature":"article header",
          "label": "jump to comments click",
          "variantName": "variant_one",
          "segmentName":""
        }
      });
    });
  }
}

init();
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <style>.arc-4200 .c-comments-bar__link{display:block;text-decoration:none}.arc-4200 .c-comments-bar__link:hover .c-comments-bar__count__text{text-decoration:underline}.arc-4200 .c-comments-bar__link:active .c-comments-bar__count__text{color:#191919;text-decoration:underline}@media (max-width:25rem){.c-article-meta__unlimited+.arc-4200 .c-comments-bar__link .c-comments-bar__count__text{display:none}}</style> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="cdPHps1roFA98r"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="feBGvh2roFA98r"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-refresh="false" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fh84Vj1roFA98r"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fEb33e2roFA98r"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" id="fkPULw1roFA98r"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c09tvMSroFA98r"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fWn6xc2roFA98r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('c-life', function(){
    const isSubscriber = getSegment('identity.role.id', 2);
    const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
    const darwinState = getDarwinState() || {};
    const hasSeenIt = darwinState.hasOwnProperty("arc4252") && darwinState.arc4252.hasSeenUnit > 6;
    const hasClosedIt = darwinState.hasOwnProperty("arc4252") && darwinState.arc4252.hasClosed;

    const unitsHidden = (darwinState.hasOwnProperty("arc1002") && !(darwinState.arc1002.hasSeenUnit > 6) && !darwinState.arc1002.hasClosed)
        || (darwinState.hasOwnProperty("arc4180") && !(darwinState.arc4180.hasSeenUnit > 6) && !darwinState.arc4180.hasClosed)
        || (darwinState.hasOwnProperty("arc4212") && !(darwinState.arc4212.hasSeenUnit > 6) && !darwinState.arc4212.hasClosed)
        || (darwinState.hasOwnProperty("arc4245") && !(darwinState.arc4245.hasSeenUnit > 6) && !darwinState.arc4245.hasClosed)
        || (darwinState.hasOwnProperty("arc4307") && !(darwinState.arc4307.hasSeenUnit > 6) && !darwinState.arc4307.hasClosed)
        || (darwinState.hasOwnProperty("arc4295") && !(darwinState.arc4295.hasSeenUnit > 6) && !darwinState.arc4295.hasClosed);
    
    const isRightSection = getSegment('page.hierarchy','homepage') ||  getSegment('page.name','life:section') || getSegment('page.name','life:style:section') || window.location.href.indexOf('https://www.theglobeandmail.com/life/style/article-read-the-full-style-advisor-october-2018-mens-wear-edition/')>-1;
    const isQa = window.location.href.indexOf("?QA")>-1;
    const duration = schedule("Oct 12 2018 09:00:00 GMT-0400 (EDT)", "Oct 26 2018 21:00:00 GMT-0400 (EDT)");
    var count = count || 1;
  
    if(darwinState.hasOwnProperty("arc4252") && count ==1 && darwinState.arc4252.variant){
        count +=1;
        setdarwinVariant('promotions-arc4252', darwinState.arc4252.variant);
    }

    if (isSubscriber && !isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden) {
        return true;
    }
    return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-arc4252");
       // set darwin state on view
// grab the number of times the users has seen the units and increment it by 1

if (variant.is('control')) {
    console.info('promotions-arc4252:control');
    document.getElementById("featurec1").className = 'u-wrapper pb-feature pb-layout-item pb-f-generic-text featurec1 expA';
    setUnitState("arc4252","control");
}
/*
if (variant.is('experience')) {
    console.info('promotions-arc4252:experience');
    document.getElementById("download_cta1").innerHTML = "Download Here";
    document.getElementById("featurec1").className = 'u-wrapper pb-feature pb-layout-item pb-f-generic-text featurec1 expB';
    setUnitState("arc4252","experience");
}
*/
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>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</script> <style>#featurec1{margin-top:10px;margin-bottom:10px;padding-bottom:1.25rem;padding-top:1.25rem;min-width:300px}#featurec1-bg{background:#EDF1F0;position:relative}#featurec1 #featurec1-bg button#cta-close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#3333338c}#featurec1 #featurec1-bg button#cta-close svg{fill:#fff}#featurec1-bg .o-card__col:nth-child(1){-webkit-box-flex:30%;-ms-flex:30%;flex:30%;display:none;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap}#featurec1-bg .o-card__col:nth-child(1) div{background:transparent;overflow:visible !important}#featurec1-bg .o-card__col:nth-child(1) div div{text-align:right}#featurec1-bg .o-card__col:nth-child(2){-webkit-box-flex:70%;-ms-flex:70%;flex:70%;display:block;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.625rem}#featurec1-body,#featurec1-cta{display:inline-block;padding-left:15px;vertical-align:top}#featurec1-body{-webkit-box-flex:1 0 55%;-ms-flex:1 0 55%;flex:1 0 55%;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center}#featurec1-body .o-card__label-text{color:#000;background-color:#fff}#featurec1-body .o-card__hed-text{font-size:25px;letter-spacing:1px;color:#126850}#featurec1-body .o-card__dek{color:#424242;font-size:0.98rem;vertical-align:top;display:inline-block;width:55%;padding-left:10px;padding-top:0;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif}#featurec1-img{display:none;margin:0 15px;height:100%;width:auto;min-height:155px;border:1px solid #f1efe1}#featurec1-cta{-webkit-box-flex:1 0 45%;-ms-flex:1 0 45%;flex:1 0 45%;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center}#featurec1-cta #featurec1logo{padding-bottom:15px;display:none}#featurec1-logo{display:none;margin-left:40px}#featurec1-cta button{margin-top:15px;position:relative}#featurec1-cta button img{position:absolute;left:30px}#featurec1-body_mb img{min-width:100px;display:inline-block;width:30%;height:auto}#featurec1-body_mb{padding-top:10px}#featurec1-bg .o-card__label-text:nth-child(2),.expA #featurec1-bg .o-card__label-text:nth-child(1){visibility:visible}@media (min-width:30em){#featurec1-body .o-card__hed-text{font-size:22px}#featurec1-body_mb img{display:none}#featurec1-body_mb{padding-top:3px}#featurec1-img{display:inline-block;max-height:180px;min-height:180px}#featurec1-body .o-card__dek{width:100%;padding-left:0;padding-top:.3125rem;padding-bottom:.3125rem}#featurec1-bg .o-card__col:nth-child(1){-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:inline-block}#featurec1-bg .o-card__col:nth-child(1) div{min-height:180px}}@media (min-width:48em){#featurec1-bg .o-card__col:nth-child(1){-webkit-box-flex:23%;-ms-flex:23%;flex:23%;-webkit-box-align:normal;-ms-flex-align:normal;align-items:normal}#featurec1-bg .o-card__col:nth-child(2){-webkit-box-flex:77%;-ms-flex:77%;flex:77%;display:-webkit-box;display:-ms-flexbox;display:flex}#featurec1-img{max-height:auto;min-height:auto;height:130px;width:auto;margin:0}#featurec1-bg .o-card__col:nth-child(1) div{min-height:auto}}@media (min-width:64em){#featurec1-body .o-card__hed-text{font-size:28px}#featurec1-img{margin:-15px 15px 0 15px;height:185px;width:auto}#featurec1-logo{display:block}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fz2xN92roFA98r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg4245', function(){
  const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasSeenIt = darwinState.hasOwnProperty("arc4245") && darwinState.arc4245.hasSeenUnit > 6;
  const hasClosedIt = darwinState.hasOwnProperty("arc4245") && darwinState.arc4245.hasClosed;
  
  const unitsHidden = (darwinState.hasOwnProperty("arc4198") && !darwinState.arc4198.hasSeenUnit > 4 && !darwinState.arc4198.hasClosed);
  const isRightSection = getSegment('page.hierarchy','business') 
    || getSegment('page.hierarchy','business:smallbusiness') 
    || getSegment('page.hierarchy','business:technology') 
    || getSegment('page.hierarchy','business:internationalbusiness');
  const duration = schedule("Oct 22 2018 09:00:00 GMT-0400 (EDT)", "Nov 13 2018 21:00:00 GMT-0400 (EDT)");
  const isRightProvince = getprovince_city()=== "ON";
  var count = count || 1;

  if(darwinState.hasOwnProperty("arc4245") && count ==1 && darwinState.arc4245.variant){
    count +=1;
    setdarwinVariant('promotions-arc4245', darwinState.arc4245.variant);
  }

  if (isSubscriber && !isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden && isRightProvince) {
      return true;
  }
  return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-arc4245");
       function init() {
  if (!variant.is("control")) {
    return;
  }

  setUnitState("arc4245","control");

  var rootEl = document.documentElement;
  var isSectionPage = rootEl.classList.contains("section") &&
  rootEl.classList.contains("layout-template-1") &&
  !rootEl.classList.contains("financial");
  var promoCard = document.querySelector(".arc-4245");

  var position;
  var length = document.querySelectorAll("#title-content-area > .l-row > div:last-child > div").length;
  var targetElement = document.querySelector("#title-content-area > .l-row > div:last-child > div:first-child");

  if(length > 1) {
    position = "afterend";
  } else {
    position = "beforebegin";
  }

  if (window.location.href=='https://www.theglobeandmail.com/business/') {
    /* targetElement = document.getElementsByClassName("primary-news--section")[0]; */
    targetElement = document.querySelector(".primary-news--section .pb-f-global-page-title");
    position = "beforebegin";
    targetElement.insertAdjacentElement(position, promoCard);
  } else if (!isSectionPage || !promoCard || !targetElement) {
    return; 
  } else {
    targetElement.insertAdjacentElement(position, promoCard);
  }

 
  

  promoCard.querySelector(".o-card__link").addEventListener("click", function() {
    analyticsLayer.push({
      "event": "clickEvent",
      "clickEvent": {
        "testId": "arc4245",
        "feature": "container",
        "action": "clickbehindthestorye",
        "type": "test",
        "label": "register now",
        "variantName": "header",
        "segmentName": ""
      }
    });
  });
  promoCard.classList.remove("u-hidden");
}

init();
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <div class="u-wrapper arc-4245 u-hidden"> <div class="o-card o-card--event o-card--event--short o-card--event--gold100"> <a href="https://www.theglobeandmail.com/member-benefits/experiences/#event-374448" class="o-card__link"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__label"> <span class="o-card__label-text o-card__label-text--gold900 ">Member Experience</span> </span> <div class="o-card__hed o-card__hed--22b">Behind the Story</div> <div class="o-card__when">Inside the brutal transformation of Tim Hortons, with <strong>Marina Strauss</strong> and <strong>Dawn Calleja</strong>. November 14, Toronto ON</div> <div class="o-card__button o-card__button--desktop"> <button class="c-button c-button--dark-secondary c-button--full-width" type="button"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg#icon-key"></use> </svg> <span class="c-button__text"> Register Now </span> </button> <p class="o-card__text-under-button">Complimentary to subscribers</p> </div> </div> <div class="o-card__col"> <img class="c-image" src="https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4245/tgma-th-460timhortons.jpg" alt="Scotch Talk: Cannavision event"> </div> </div> <div class="o-card__button o-card__button--mobile"> <button class="c-button c-button--dark-secondary c-button--full-width" type="button"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg#icon-key"></use> </svg> <span class="c-button__text"> Register Now </span> </button> <p class="o-card__text-under-button">Complimentary to subscribers</p> </div> </a> </div> </div> <style>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</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f03Af85roFA98r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('article-sect', function(){
  const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasSeenIt = darwinState.hasOwnProperty("cem1014") && darwinState.cem1014.hasSeenUnit > 2;


  const hasClosedIt = darwinState.hasOwnProperty("cem1014") && darwinState.cem1014.hasClosed;
  const isRightSection = !getSegment('page.hierarchy','business') && !getSegment('page.hierarchy','investing') && !getSegment('page.hierarchy','watchlist');
  
  const duration = schedule("Oct 19 2018 09:00:00 GMT-0400 (EDT)", "Nov 17 2018 03:00:00 GMT-0400 (EDT)");


  var isArticle = window.location.href.indexOf('/article')>-1? true : false;

  
  var count = count || 1;
  
   if(darwinState.hasOwnProperty("cem1014") && count ==1 && darwinState.cem1014.variant){
     count +=1;
     setdarwinVariant('products-cem1014', darwinState.cem1014.variant);
    }

   return isSubscriber && !isIE10 && isRightSection && isArticle && !hasSeenIt && !hasClosedIt && duration;
  
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("products-cem1014");
       // set darwin state on view
const darwinState = getDarwinState() || {};

if (variant.is('control')) {
  console.info('products:cem-1014:control');
  setUnitState("cem1014","control");
}

if (variant.is('experience')) {
  console.info('products:cem-1014:experience');
  setTimeout(displayUnit, 1500);
}

function displayUnit(){
  if(document.body.contains(document.getElementById('feature-content'))){
    var article = darwinState.hasOwnProperty("cem1014") && darwinState.cem1014.article ? darwinState.cem1014.article : 'article1';
    document.getElementById("feature-content").className = article;
    setUnitState("cem1014","experience");
  }
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>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</script> <style>.article1 .o-card__hed-text:after{content:'How to excel at entertaining: All your hosting questions answered'}.article1 .o-card__when:after{content:'Allergies? Table settings? Hors d’oeuvres? Oh my! Lucy Waverman answers all your questions on planning, etiquette'}.article2 .o-card__hed-text:after{content:'Beppi Crosariol’s wine etiquette 101: How to properly get from bottle to table'}.article2 .o-card__when:after{content:'Beppi Crosariol offers his guidance on decanting and pouring, talking to your sommelier and bringing wine to dinner parties'}.article2 .c-image{content:url('https://www.theglobeandmail.com/resizer/Zg7YRDr1s4ZSUnYaNscxGQtBOAs=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/3UEOA3QTNBBA7MNFNOSLHS3ZFM.JPG') !important}.article3 .o-card__hed-text:after{content:'Globe Books\' fall 2018 preview'}.article3 .o-card__when:after{content:'Epic adventures, love gone awry and alternate histories pepper a fall crop of new fiction that is funny, unsettling and sad.'}.article3 .c-image{content:url(https://www.theglobeandmail.com/files/cem/Marketing/books.png?token=1) !important}.article4 .o-card__hed-text:after{content:'Investing for women: Setting financial goals for a solid retirement'}.article4 .o-card__when:after{content:'Women need financial advice that caters to their own financial style, which is why we’ve compiled this guide for female investors.'}.article4 .c-image{content:url('https://www.theglobeandmail.com/resizer/lZpkV2dnUD-7wFWM6usrVIKxAzE=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/IPP7U5LCEBEZXD2OYPI5KETPRY') !important}#feature-content .o-card{background-color:#eeecdd;padding:0}#feature-content .o-card--single-md .o-card__col:first-of-type{-webkit-box-flex:3;-ms-flex:3;flex:3;-webkit-box-ordinal-group:2;-ms-flex-order:1;order:1;margin-right:0;padding:.625rem}#feature-content .o-card--single-md .o-card__col{-webkit-box-ordinal-group:3;-ms-flex-order:2;order:2;-webkit-box-flex:1;-ms-flex:1;flex:1}#feature-content .o-card__label{margin-bottom:.625rem;display:block}#feature-content .o-card__label--inverted .o-card__label-text{background-color:#fff;color:#333523;font-family:"GMsanC-Bold",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;text-transform:uppercase;font-size:.75rem;letter-spacing:.0625rem;line-height:1;padding:.25rem .4375rem;display:inline-block}#feature-content .o-card--single-md .o-card__hed-text{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif;font-weight:normal;font-style:normal;font-size:1.1875rem;line-height:1.15789;color:#333}#feature-content .o-card__when{font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;font-size:0.875rem;letter-spacing:.01875rem;line-height:1.28571;color:#191919;margin-top:.3rem}#feature-content .c-button{margin-top:13px;background:#da161f}#feature-content .c-button__text{padding-left:8px}#feature-content .c-image-container{height:100%}#feature-content .c-image{height:100%;width:auto;max-width:initial;overflow:hidden}#feature-content .o-card__content{position:relative}#feature-content #cta-close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#333;z-index:1;border:0;color:#fff}#feature-content #close-menu{min-width:1.125rem;width:1.125rem;height:1.125rem;vertical-align:middle;display:inline-block;fill:#fff}#feature-content #readnow-ico{width:20px;height:20px;padding-top:2px}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0003r7roFA98r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg4212d', function(){
  const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasSeenIt = darwinState.hasOwnProperty("arc4212d") && darwinState.arc4212d.hasSeenUnit > 8;
  const hasClosedIt = darwinState.hasOwnProperty("arc4212d") && darwinState.arc4212d.hasClosed;
  const unitsHidden = (darwinState.hasOwnProperty("arc4198") && !darwinState.arc4198.hasSeenUnit > 4 && !darwinState.arc4198.hasClosed);
  const isRightSection = getSegment('page.hierarchy','canada') || getSegment('page.hierarchy','canada:britishcolumbia') || getSegment('page.hierarchy','sports') || getSegment('page.hierarchy','world');
  const duration = schedule("Oct 8 2018 09:00:00 GMT-0400 (EDT)", "Nov 9 2018 21:00:00 GMT-0400 (EDT)");
  const isRightProvince = getprovince_city()=== "BC";
  var count = count || 1;

  if(darwinState.hasOwnProperty("arc4212d") && count ==1 && darwinState.arc4212d.variant){
    count +=1;
    setdarwinVariant('promotions-arc4212d', darwinState.arc4212d.variant);
  }

  if (isSubscriber && !isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden && isRightProvince) {
      return true;
  }
  return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-arc4212d");
       function init() {
  if (!variant.is("control")) {
    return;
  }

  setUnitState("arc4212d","control");

  var rootEl = document.documentElement;
  var isSectionPage = rootEl.classList.contains("section") &&
  rootEl.classList.contains("layout-template-1") &&
  !rootEl.classList.contains("financial");
  var promoCard = document.querySelector(".arc-4212d");

  var position;
  var length = document.querySelectorAll("#title-content-area > .l-row > div:last-child > div").length;
  var targetElement = document.querySelector("#title-content-area > .l-row > div:last-child > div:first-child");

  if(length > 1) {
    position = "afterend";
  } else {
    position = "beforebegin";
  }

  if (!isSectionPage || !promoCard || !targetElement) {
    return;
  }

  targetElement.insertAdjacentElement(position, promoCard);

  promoCard.querySelector(".o-card__link").addEventListener("click", function() {
    analyticsLayer.push({
      "event": "clickEvent",
      "clickEvent": {
        "testId": "arc4212d",
        "feature": "container",
        "action": "clickstateofthearts",
        "type": "test",
        "label": "register now",
        "variantName": "header",
        "segmentName": ""
      }
    });
  });
  promoCard.classList.remove("u-hidden");
}

init();
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <div class="u-wrapper arc-4212d u-hidden"> <div class="o-card o-card--event o-card--event--short o-card--event--gold100"> <a href="https://www.theglobeandmail.com/member-benefits/experiences/" class="o-card__link"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__label"> <span class="o-card__label-text o-card__label-text--gold900 ">Member Experience</span> </span> <div class="o-card__hed o-card__hed--22b">Scotch Talk: Cannavision 3 weeks in and 3 years ahead</div> <div class="o-card__when">The latest developments in cannabis, with Globe reporter <strong>Mike Hager</strong> and his expert pannel. November 8, Vancouver BC</div> <div class="o-card__button o-card__button--desktop"> <button class="c-button c-button--dark-secondary c-button--full-width" type="button"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg#icon-key"></use> </svg> <span class="c-button__text"> Register Now </span> </button> <p class="o-card__text-under-button">Complimentary to subscribers</p> </div> </div> <div class="o-card__col"> <img class="c-image" src="https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-978/arc978-scotchtalk.png" alt="Scotch Talk: Cannavision event"> </div> </div> <div class="o-card__button o-card__button--mobile"> <button class="c-button c-button--dark-secondary c-button--full-width" type="button"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg#icon-key"></use> </svg> <span class="c-button__text"> Register Now </span> </button> <p class="o-card__text-under-button">Complimentary to subscribers</p> </div> </a> </div> </div> <style>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</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fQExn52roFA98r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg4180', function(){
  const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasSeenIt = darwinState.hasOwnProperty("arc4180") && darwinState.arc4180.hasSeenUnit > 4;
  const hasClosedIt = darwinState.hasOwnProperty("arc4180") && darwinState.arc4180.hasClosed;
  const unitsHidden = (darwinState.hasOwnProperty("arc4172") && !darwinState.arc4172.hasSeenUnit > 4 && !darwinState.arc4172.hasClosed) || (darwinState.hasOwnProperty("arc4198") && !darwinState.arc4198.hasSeenUnit > 4 && !darwinState.arc4198.hasClosed) || (darwinState.hasOwnProperty("arc1002") && !darwinState.arc1002.hasSeenUnit > 4 && !darwinState.arc1002.hasClosed) ||(darwinState.hasOwnProperty("cem986") && !darwinState.cem986.hasSeenUnit > 4 && !darwinState.cem986.hasClosed);
  const isRightSection = getSegment('page.hierarchy','arts');
  const duration = schedule("Oct 7 2018 09:00:00 GMT-0400 (EDT)", "Nov 7 2018 21:00:00 GMT-0400 (EDT)");
  const isRightProvince = getprovince_city()=== "BC";
  var count = count || 1;

  if(darwinState.hasOwnProperty("arc4180") && count ==1 && darwinState.arc4180.variant){
    count +=1;
    setdarwinVariant('promotions-arc4180', darwinState.arc4180.variant);
  }

  if (isSubscriber && !isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden && isRightProvince) {
      return true;
  }
  return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-arc4180");
       function init() {
  if (!variant.is("control")) {
    return;
  }

  setUnitState("arc4180","control");

  var rootEl = document.documentElement;
  var isSectionPage = rootEl.classList.contains("section") &&
  rootEl.classList.contains("layout-template-1") &&
  !rootEl.classList.contains("financial");
  var promoCard = document.querySelector(".arc-4180");

  var position;
  var length = document.querySelectorAll("#title-content-area > .l-row > div:last-child > div").length;
  var targetElement = document.querySelector("#title-content-area > .l-row > div:last-child > div:first-child");

  if(length > 1) {
    position = "afterend";
  } else {
    position = "beforebegin";
  }

  if (!isSectionPage || !promoCard || !targetElement) {
    return;
  }

  targetElement.insertAdjacentElement(position, promoCard);

  promoCard.querySelector(".o-card__link").addEventListener("click", function() {
    analyticsLayer.push({
      "event": "clickEvent",
      "clickEvent": {
        "testId": "arc4180",
        "feature": "container",
        "action": "clickstateofthearts",
        "type": "test",
        "label": "register now",
        "variantName": "header",
        "segmentName": ""
      }
    });
  });
  promoCard.classList.remove("u-hidden");
}

init();
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <div class="u-wrapper arc-4180 u-hidden"> <div class="o-card o-card--event o-card--event--short o-card--event--gold100"> <a href="https://www.theglobeandmail.com/member-benefits/experiences/" class="o-card__link"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__label"> <span class="o-card__label-text o-card__label-text--gold900 ">Member Experience</span> </span> <div class="o-card__hed o-card__hed--22b">State of the Arts Through Fresh Eyes</div> <div class="o-card__when">A conversation with the city's newest cultural leaders, hosted by <strong>Marsha Lederman</strong>. November 7, Vancouver</div> <div class="o-card__button o-card__button--desktop"> <button class="c-button c-button--dark-secondary c-button--full-width" type="button"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg#icon-key"></use> </svg> <span class="c-button__text"> Register Now </span> </button> <p class="o-card__text-under-button">Complimentary to subscribers</p> </div> </div> <div class="o-card__col"> <img class="c-image" src="https://www.theglobeandmail.com/files/dev/uxtest/arc4180/arc4180-marsha.jpg" alt="Marsha Lederman"> </div> </div> <div class="o-card__button o-card__button--mobile"> <button class="c-button c-button--dark-secondary c-button--full-width" type="button"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg#icon-key"></use> </svg> <span class="c-button__text"> Register Now </span> </button> <p class="o-card__text-under-button">Complimentary to subscribers</p> </div> </a> </div> </div> <style>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</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f8Ljor1roFA98r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg1002', function(){
    const isSubscriber = getSegment('identity.role.id', 2);
    const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
    const darwinState = getDarwinState() || {};
    const hasSeenIt = darwinState.hasOwnProperty("arc1002") && darwinState.arc1002.hasSeenUnit > 8;
    const hasClosedIt = darwinState.hasOwnProperty("arc1002") && darwinState.arc1002.hasClosed;
    const unitsHidden = (darwinState.hasOwnProperty("cem986") && !darwinState.cem986.hasSeenUnit > 4 && !darwinState.cem986.hasClosed) || (darwinState.hasOwnProperty("arc4198") && !darwinState.arc4198.hasSeenUnit > 4 && !darwinState.arc4198.hasClosed);
    const isRightSection = getSegment('page.hierarchy','investing') || getSegment('page.hierarchy','investing:personalfinance') || getSegment('page.hierarchy','investing:investmentideas');
    const duration = schedule("Sep 28 2018 09:00:00 GMT-0400 (EDT)", "Oct 31 2018 21:00:00 GMT-0400 (EDT)");
    const isRightProvince = getprovince_city()=== "ON";
    var count = count || 1;
  
    if(darwinState.hasOwnProperty("arc1002") && count ==1 && darwinState.arc1002.variant){
      count +=1;
      setdarwinVariant('promotions-arc1002', darwinState.arc1002.variant);
    }

    if (isSubscriber && !isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden && isRightProvince) {
        return true;
    }
    return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-arc1002");
       // set darwin state on view

if (variant.is('control')) {
    console.info('promotions:arc1002:control');
    document.getElementById("featurec-promo1002").className = 'u-wrapper pb-feature pb-layout-item pb-f-generic-text';
    setUnitState("arc1002","control");
 }
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>var targetElement;var position;var newNode=document.createElement("div");newNode.className="u-hidden u-wrapper pb-feature pb-layout-item pb-f-generic-text";newNode.setAttribute("id","featurec-promo1002");
if(window.location.href=="https://www.theglobeandmail.com/investing/"){targetElement=document.getElementsByClassName("primary-news--section")[0];position="beforeend";targetElement.insertAdjacentElement(position,newNode)}else if(window.location.href=="https://www.theglobeandmail.com/investing/personal-finance/"||window.location.href=="https://www.theglobeandmail.com/investing/investment-ideas/"){var refNode=document.getElementsByClassName("pb-c-section-1n-columns")[0];refNode.parentNode.insertBefore(newNode,
refNode)}
if(window.location.href=="https://www.theglobeandmail.com/investing/"||window.location.href=="https://www.theglobeandmail.com/investing/personal-finance/"||window.location.href=="https://www.theglobeandmail.com/investing/investment-ideas/"){document.getElementById("featurec-promo1002").innerHTML='\x3cdiv id\x3d"featurec-promo1002-bg"\x3e \x3cbutton id\x3d"featurec-promo1002_close" class\x3d"c-button c-button--icon-only" type\x3d"button" aria-expanded\x3d"false" onclick\x3d"hideUnit(\'arc1002\',\'featurec-promo1002\')"\x3e \x3csvg id\x3d"close-menu" class\x3d"c-button__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xmlns:xlink\x3d"http://www.w3.org/1999/xlink" xlink:href\x3d"'+window.tgam.env.svgSpritePath+
'#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/button\x3e \x3cdiv class\x3d"o-card__content"\x3e \x3cimg id\x3d"featurec-promo1002_img" src\x3d"https://www.theglobeandmail.com/files/dev/marketing/pencils/cem-1002/EXP-moneyMGMTwmn-1260.png"/\x3e \x3c/div\x3e\x3c/div\x3e';document.getElementById("featurec-promo1002_img").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"arc1002","feature":"PromotionalUnit","action":"RegisterNow","type":"test","label":"RegisterNow",
"variantName":"control","segmentName":""}});window.location.href="https://www.theglobeandmail.com/member-benefits/experiences/"})};</script> <style>#featurec-promo1002{margin-top:10px;margin-bottom:10px;padding-bottom:1.25rem;padding-top:1.25rem;min-width:300px}#featurec-promo1002 .o-card__content{display:block}#featurec-promo1002 #featurec-promo1002-bg{position:relative}#featurec-promo1002 #featurec-promo1002-bg button#featurec-promo1002_close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#fff}#featurec-promo1002 #featurec-promo1002-bg:hover{cursor:pointer}#featurec-promo1002 #featurec-promo1002-bg .o-card__content img{width:100%;height:auto}#featurec-promo1002 #featurec-promo1002-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/dev/marketing/pencils/cem-1002/EXP-moneyMGMTwmn-335.png);max-width:100%}@media (min-width:48em){#featurec-promo1002 #featurec-promo1002-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/dev/marketing/pencils/cem-1002/EXP-moneyMGMTwmn-700.png)}}@media (min-width:61.25rem){#featurec-promo1002{display:block}#featurec-promo1002 #featurec-promo1002-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/dev/marketing/pencils/cem-1002/EXP-moneyMGMTwmn-940.png)}}@media (min-width:80rem){#featurec-promo1002{display:block}#featurec-promo1002 #featurec-promo1002-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/dev/marketing/pencils/cem-1002/EXP-moneyMGMTwmn-1260.png)}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fLW5OB1roFA98r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg4172', function(){
    const isSubscriber = getSegment('identity.role.id', 2);
    const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
    const darwinState = getDarwinState() || {};
    const hasSeenIt = darwinState.hasOwnProperty("arc4172") && darwinState.arc4172.hasSeenUnit > 4;
    const hasClosedIt = darwinState.hasOwnProperty("arc4172") && darwinState.arc4172.hasClosed;
    const unitsHidden = (darwinState.hasOwnProperty("cem986") && !darwinState.cem986.hasSeenUnit > 4 && !darwinState.cem986.hasClosed) || (darwinState.hasOwnProperty("cem964") && !darwinState.cem964.hasSeenUnit > 4 && !darwinState.cem964.hasClosed) ||(darwinState.hasOwnProperty("cem959") && !darwinState.cem959.hasSeenUnit > 4 && !darwinState.cem959.hasClosed);
    const isRightSection = getSegment('page.hierarchy','business') || getSegment('page.hierarchy','investing') || getSegment('page.hierarchy','canada') || getSegment('page.hierarchy','world') || getSegment('page.hierarchy','globerealestate') ;
    const duration = schedule("Sep 12 2018 09:00:00 GMT-0400 (EDT)", "Oct 16 2018 21:00:00 GMT-0400 (EDT)");
    const isRightProvince = getprovince_city()=== "QC";
    var count = count || 1;
  
    if(darwinState.hasOwnProperty("arc4172") && count ==1 && darwinState.arc4172.variant){
      count +=1;
      setdarwinVariant('promotions-arc4172', darwinState.arc4172.variant);
    }

    if (isSubscriber && !isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden && isRightProvince) {
        return true;
    }
    return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-arc4172");
       // set darwin state on view

if (variant.is('control')) {
    console.info('promotions:arc4172:control');
    document.getElementById("featurec-promo4172").className = 'u-wrapper pb-feature pb-layout-item pb-f-generic-text';
    setUnitState("arc4172","control");
  }
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>var newNode=document.createElement("div");newNode.className="u-hidden u-wrapper pb-feature pb-layout-item pb-f-generic-text";newNode.setAttribute("id","featurec-promo4172");var refNode=document.getElementsByClassName("pb-c-section-1n-columns")[0];
if(window.location.href=="https://www.theglobeandmail.com/canada/"||window.location.href=="https://www.theglobeandmail.com/business/"||window.location.href=="https://www.theglobeandmail.com/investing/"||window.location.href=="https://www.theglobeandmail.com/world/"||window.location.href=="https://www.theglobeandmail.com/real-estate/"){refNode.parentNode.insertBefore(newNode,refNode);document.getElementById("featurec-promo4172").innerHTML='\x3cdiv id\x3d"featurec-promo4172-bg"\x3e \x3cbutton id\x3d"featurec-promo4172_close" class\x3d"c-button c-button--icon-only" type\x3d"button" aria-expanded\x3d"false" onclick\x3d"hideUnit(\'arc4172\',\'featurec-promo4172\')"\x3e \x3csvg id\x3d"close-menu" class\x3d"c-button__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xmlns:xlink\x3d"http://www.w3.org/1999/xlink" xlink:href\x3d"'+
window.tgam.env.svgSpritePath+'#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/button\x3e \x3cdiv class\x3d"o-card__content"\x3e \x3cimg id\x3d"featurec-promo4172_img" src\x3d"https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4172/EXP-InvestPro-Montreal-1260.png"/\x3e \x3c/div\x3e\x3c/div\x3e';document.getElementById("featurec-promo4172_img").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"arc4172","feature":"PromotionalUnit","action":"RegisterNow",
"type":"test","label":"RegisterNow","variantName":"control","segmentName":""}});window.location.href="https://www.theglobeandmail.com/member-benefits/experiences/"})};</script> <style>#featurec-promo4172{margin-top:10px;margin-bottom:10px;padding-bottom:1.25rem;padding-top:1.25rem;min-width:300px}#featurec-promo4172 .o-card__content{display:block}#featurec-promo4172 #featurec-promo4172-bg{position:relative}#featurec-promo4172 #featurec-promo4172-bg button#featurec-promo4172_close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#fff}#featurec-promo4172 #featurec-promo4172-bg:hover{cursor:pointer}#featurec-promo4172 #featurec-promo4172-bg .o-card__content img{width:100%;height:auto}#featurec-promo4172 #featurec-promo4172-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4172/EXP-InvestPro-Montreal-335.png);max-width:100%}@media (min-width:48em){#featurec-promo4172 #featurec-promo4172-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4172/EXP-InvestPro-Montreal-700.png)}}@media (min-width:61.25rem){#featurec-promo4172{display:block}#featurec-promo4172 #featurec-promo4172-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4172/EXP-InvestPro-Montreal-940.png)}}@media (min-width:80rem){#featurec-promo4172{display:block}#featurec-promo4172 #featurec-promo4172-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4172/EXP-InvestPro-Montreal-1260.png)}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fO7Hwd1roFA98r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg4295', function(){
  // const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasSeenIt = darwinState.hasOwnProperty("arc4295") && darwinState.arc4295.hasSeenUnit > 4;
  const hasClosedIt = darwinState.hasOwnProperty("arc4295") && darwinState.arc4295.hasClosed;
  
  /* THIS ARE THE UNIT THAT ARE RUNNING */
  const unitsHidden = (darwinState.hasOwnProperty("arc1002") && !(darwinState.arc1002.hasSeenUnit > 6) && !darwinState.arc1002.hasClosed) 
    || (darwinState.hasOwnProperty("arc4180") && !(darwinState.arc4180.hasSeenUnit > 6) && !darwinState.arc4180.hasClosed)
    || (darwinState.hasOwnProperty("arc4212") && !(darwinState.arc4212.hasSeenUnit > 6) && !darwinState.arc4212.hasClosed)
    || (darwinState.hasOwnProperty("arc4245") && !(darwinState.arc4245.hasSeenUnit > 6) && !darwinState.arc4245.hasClosed)
    || (darwinState.hasOwnProperty("arc4307") && !(darwinState.arc4307.hasSeenUnit > 6) && !darwinState.arc4307.hasClosed);
  
  /* THIS ARE THE PAGES THAT IT SHOULD RUN ON */
  
  const isRightSection = getSegment('page.hierarchy','homepage') 
    || getSegment('page.hierarchy','business') 
    || getSegment('page.hierarchy','investing') 
    || getSegment('page.hierarchy','life')
    || getSegment('page.hierarchy','politics')
    || getSegment('page.hierarchy','life:foodandwine')
    || getSegment('page.hierarchy','life:travel');
  
  /* THIS ARE THE DATES */
  const duration = schedule("Oct 24 2018 09:00:00 GMT-0400 (EDT)", "Nov 31 2018 21:00:00 GMT-0400 (EDT)");

  /* THIS ARE THE PROVINCES */
  const isRightProvince = getprovince_city()=== "ON" 
    || getprovince_city()=== "BC"
    || getprovince_city()=== "QC"
    || getprovince_city()=== "AB"
    || getprovince_city()=== "HF";
    


  var count = count || 1;

  if(darwinState.hasOwnProperty("arc4295") && count ==1 && darwinState.arc4295.variant){
    count +=1;
    setdarwinVariant('promotions-arc4295', darwinState.arc4295.variant);
  }

  if (!isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden && isRightProvince) {
      return true;
  }
  return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-arc4295");
       function init() {
  if (!variant.is("control")) {
    return;
  }

  setUnitState("arc4295","control");

  var rootEl = document.documentElement;
  var isSectionPage = rootEl.classList.contains("section") &&
  rootEl.classList.contains("layout-template-1") &&
  !rootEl.classList.contains("financial");
  var promoCard = document.querySelector(".arc-4295");

  var position;
  var length = document.querySelectorAll("#title-content-area > .l-row > div:last-child > div").length;
  var targetElement = document.querySelector("#title-content-area > .l-row > div:last-child > div:first-child");

  if(length > 1) {
    position = "afterend";
  } else {
    position = "beforebegin";
  }

  if ((window.location.href=='https://www.theglobeandmail.com/business/') 
    || (window.location.href=='https://www.theglobeandmail.com/investing/')
    || (window.location.href=='https://www.theglobeandmail.com/')) {

    /* targetElement = document.getElementsByClassName("primary-news--section")[0]; */
    targetElement = document.querySelector(".primary-news--section .pb-f-global-page-title");
    position = "beforebegin";
    targetElement.insertAdjacentElement(position, promoCard);
  } else if (!isSectionPage || !promoCard || !targetElement) {

    return; 

  } else {
    targetElement.insertAdjacentElement(position, promoCard);
  }

 
  

  promoCard.querySelector(".o-card__link").addEventListener("click", function() {
    analyticsLayer.push({
      "event": "clickEvent",
      "clickEvent": {
        "testId": "arc4295",
        "feature": "container",
        "action": "clickrivercruise",
        "type": "test",
        "label": "learn more",
        "variantName": "header",
        "segmentName": ""
      }
    });
  });
  promoCard.classList.remove("u-hidden");
}

init();
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <div class="u-wrapper arc-4295 u-hidden"> <div class="o-card o-card--event o-card--event--short o-card--event--gold100"> <a href="http://bit.ly/2yijPdZ" class="o-card__link"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__label"> <span class="o-card__label-text">GLOBE AND MAIL EVENT</span> </span> <div class="o-card__hed o-card__hed--22b">Seine River Cruise — July 2019</div> <div class="o-card__when">The Globe and Mail and Scenic Luxury Cruises invite you on a luxurious and exclusive 11-day cruise from Paris to Normandy.</div> <div class="o-card__button o-card__button--desktop"> <button class="c-button c-button--utility-primary--red c-button--utility-primary--melot c-button--full-width" type="button"> <span class="c-button__text"> LEARN MORE </span> </button> </div> </div> <div class="o-card__col"> <img class="c-image" src="https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4295/TGAM-rivercruise2019.jpg" alt="Seine River Cruise — July 2019"> </div> </div> <div class="o-card__button o-card__button--mobile"> <button class="c-button c-button--utility-primary--red c-button--full-width" type="button"> <span class="c-button__text"> Learn More </span> </button> </div> </a> </div> </div> <style>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</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0mZRW1roFA98r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('c-rob', function(){
    const isSubscriber = getSegment('identity.role.id', 2);
    const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
    const darwinState = getDarwinState() || {};

    const hasSeenIt = darwinState.hasOwnProperty("arc4307") && darwinState.arc4307.hasSeenUnit > 6;
    const hasClosedIt = darwinState.hasOwnProperty("arc4307") && darwinState.arc4307.hasClosed;
    
    const unitsHidden = (darwinState.hasOwnProperty("arc1002") && !(darwinState.arc1002.hasSeenUnit > 6) && !darwinState.arc1002.hasClosed)
        || (darwinState.hasOwnProperty("arc4180") && !(darwinState.arc4180.hasSeenUnit > 6) && !darwinState.arc4180.hasClosed)
        || (darwinState.hasOwnProperty("arc4212") && !(darwinState.arc4212.hasSeenUnit > 6) && !darwinState.arc4212.hasClosed)
        || (darwinState.hasOwnProperty("arc4245") && !(darwinState.arc4245.hasSeenUnit > 6) && !darwinState.arc4245.hasClosed)
        || (darwinState.hasOwnProperty("arc4252") && !(darwinState.arc4252.hasSeenUnit > 6) && !darwinState.arc4252.hasClosed)
        || (darwinState.hasOwnProperty("arc4295") && !(darwinState.arc4295.hasSeenUnit > 6) && !darwinState.arc4295.hasClosed);
    
    const isRightSection = getSegment('page.hierarchy','homepage') || getSegment('page.hierarchy','business') || window.location.href.indexOf('https://www.theglobeandmail.com/business/rob-magazine/article-download-the-november-2018-edition-of-report-on-business-magazine/')>-1;
    const isQa = window.location.href.indexOf("?QA")>-1;
    const duration = schedule("Oct 26 2018 09:00:00 GMT-0400 (EDT)", "Nov 09 2018 21:00:00 GMT-0400 (EDT)");
    var count = count || 1;
  
    if(darwinState.hasOwnProperty("arc4307") && count ==1 && darwinState.arc4307.variant){
        count +=1;
        setdarwinVariant('promotions-arc4307', darwinState.arc4307.variant);
    }

    if (isSubscriber && !isIE10 && isRightSection && !hasSeenIt && !hasClosedIt && duration && !unitsHidden) {
        return true;
    }
    return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-arc4307");
       // set darwin state on view
// grab the number of times the users has seen the units and increment it by 1

if (variant.is('control')) {
    console.info('promotions-arc4307:control');
    document.getElementById("featurec").className = 'u-wrapper pb-feature pb-layout-item pb-f-generic-text featurec expA';
    setUnitState("arc4307","control");
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>(function displayRob(){var isIE=window.navigator.userAgent.indexOf("MSIE ")>-1||window.navigator.userAgent.match(/Trident.*rv\:11\./)!==null;if(isIE||!(window.location.href==="https://www.theglobeandmail.com/"||window.location.href==="https://www.theglobeandmail.com/business/"))return;var robInnerHtml='\x3cdiv id\x3d"featurec-bg"\x3e \x3cbutton id\x3d"rob_close" class\x3d"c-button c-button--icon-only c-button--light-tertiary" type\x3d"button" aria-expanded\x3d"true" aria-controls\x3d"featurec" onclick\x3d"hideUnit(\'cem728\',\'featurec\')"\x3e \x3csvg id\x3d"close-menu" class\x3d"c-button__icon pencilchev" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"'+
window.tgam.env.svgSpritePath+'#close-x"\x3e\x3c/use\x3e \x3c/svg\x3e \x3c/button\x3e \x3cdiv class\x3d"o-card__content"\x3e \x3cdiv class\x3d"o-card__col"\x3e \x3cdiv class\x3d"c-image-container c-image-container--lazy"\x3e \x3cdiv class\x3d"c-image-container--lazy__wrapper"\x3e \x3cimg id\x3d"featurec-img" src\x3d"https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4307/rob_november_cover.jpg" alt\x3d"Report On Business"\x3e \x3c/div\x3e\x3c/div\x3e\x3c/div\x3e\x3cdiv class\x3d"o-card__col"\x3e \x3cdiv id\x3d"featurec-body"\x3e \x3cspan class\x3d"o-card__label"\x3e \x3cspan class\x3d"o-card__label-text"\x3eSubscriber Exclusive\x3c/span\x3e \x3c/span\x3e \x3cspan class\x3d"o-card__hed-dek"\x3e \x3cspan class\x3d"o-card__hed o-card__hed--single-md"\x3e \x3cspan class\x3d"o-card__hed-text font__gmsanc-bold"\x3eThe Notorious PKP\x3c/span\x3e \x3c/span\x3e \x3cdiv id\x3d"featurec-body_mb"\x3e \x3cimg id\x3d"featurec-img_mb" src\x3d"https://www.theglobeandmail.com/files/dev/marketing/pencils/arc-4307/rob_november_cover.jpg" alt\x3d"Report On Business magazine cover"\x3e \x3cspan class\x3d"o-card__dek font__gmsanc-regular"\x3ePierre Karl P\u00e9ladeau\u2019s career as a professional separatist ended abruptly. Now he\u2019s back at the helm of Quebecor. So what\u2019s his plan to grow Quebec\u2019s biggest media company?\x3c/span\x3e \x3c/div\x3e\x3c/span\x3e \x3c/div\x3e\x3cdiv id\x3d"featurec-cta"\x3e \x3cimg id\x3d"featurec-logo" src\x3d"https://www.theglobeandmail.com/files/cem/logos/ROB_logo_new.png?token\x3d2" alt\x3d"ReportonBusiness"\x3e \x3cbutton class\x3d"c-button c-button--utility-primary--red" type\x3d"button" onclick\x3d"downloadRobClick()"\x3e \x3csvg class\x3d"c-button__icon" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"https://www.theglobeandmail.com/files/cem/ROBmagazine/rob_download_now.svg?token\x3df78sd7f9as8d7f9#download-now"\x3e\x3c/use\x3e \x3c/svg\x3e \x3cspan class\x3d"c-button__text" id\x3d"download_cta"\x3eDownload Now\x3c/span\x3e \x3c/button\x3e \x3c/div\x3e\x3c/div\x3e\x3c/div\x3e\x3c/div\x3e';
var newNode=document.createElement("div");newNode.className="u-hidden u-wrapper pb-feature pb-layout-item pb-f-generic-text";newNode.setAttribute("id","featurec");var nodeIndex=window.location.href.indexOf("/business/")>-1?1:0;var refNode=document.getElementsByClassName("pb-f-global-page-title")[nodeIndex];refNode.parentNode.insertBefore(newNode,refNode);document.getElementById("featurec").innerHTML=robInnerHtml})();
if(window.location.href.includes("https://www.theglobeandmail.com/business/rob-magazine/article-download-the-november-2018-edition-of-report-on-business-magazine/?cmpid\x3dROBUnit_NOV18\x26cid\x3dROBUnit_NOV18"))document.querySelector(".c-article-body__text--interstitial .c-article-body__link").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"arc4307","feature":"featureContent","action":"Download.PDFfile","type":"test","label":"Download","variantName":"any",
"segmentName":"c-sect"}})});
function downloadRobClick(){var robUrl="https://www.theglobeandmail.com/business/rob-magazine/article-download-the-november-2018-edition-of-report-on-business-magazine/?darwinVar\x3d";var cvariant_type="expA";if(document.getElementById("featurec").classList.contains("expB"))cvariant_type="expB";analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"arc4307","feature":"featureContent","action":"clickDownload","type":"test","label":"DownloadNow","variantName":cvariant_type,"segmentName":"c-sect"}});
window.location.href=robUrl+cvariant_type};</script> <style>#featurec{margin-top:10px;margin-bottom:10px;padding-bottom:1.25rem;padding-top:1.25rem;min-width:300px}#featurec #featurec-bg button#rob_close{width:40px;height:40px;position:absolute;display:inline-block;right:10px}.expA #featurec-bg{background:#D5E4E8}.expB #featurec-bg{background:#D5E4E8}#featurec-bg .o-card__hed-text{color:#191919}#featurec-bg .o-card__dek{color:#191919}#featurec-bg .o-card__col:nth-child(1){-webkit-box-flex:30%;-ms-flex:30%;flex:30%;display:none;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap}#featurec-bg .o-card__col:nth-child(1) div{background:transparent;overflow:visible !important}#featurec-bg .o-card__col:nth-child(1) div div{text-align:right}#featurec-bg .o-card__col:nth-child(2){-webkit-box-flex:70%;-ms-flex:70%;flex:70%;display:block;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center;padding:0.625rem}#featurec-body,#featurec-cta{display:inline-block;padding-left:15px;vertical-align:top}#featurec-body{-webkit-box-flex:1 0 55%;-ms-flex:1 0 55%;flex:1 0 55%;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center}#featurec-body .o-card__label-text{color:#333;background-color:#fff}#featurec-body .o-card__hed-text{font-size:25px;text-transform:uppercase}#featurec-body .o-card__dek{color:#333;font-family:"GMSanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-size:0.98rem;vertical-align:top;display:inline-block;width:55%;padding-left:10px;padding-top:0}#featurec-img{display:none;margin:0 15px;height:100%;width:auto;min-height:155px}#featurec .o-card__hed-text font__gmsanc-bold{text-transform:uppercase}#featurec-cta{-webkit-box-flex:1 0 45%;-ms-flex:1 0 45%;flex:1 0 45%;-webkit-box-orient:horizontal;-webkit-box-direction:normal;-ms-flex-flow:row;flex-flow:row;flex-wrap:nowrap;-ms-flex-wrap:nowrap;flex-wrap:nowrap;-webkit-box-align:center;-ms-flex-align:center;align-items:center}#featurec-cta #featureclogo{padding-bottom:15px;display:none}#featurec-logo{display:none}#featurec-cta button{margin-top:15px;position:relative}#featurec-cta button img{position:absolute;left:30px;top:11px}#featurec-body_mb img{min-width:100px;display:inline-block;width:30%;height:auto}#featurec-body_mb{padding-top:10px}#download-ico{width:25px;height:18px}@media (min-width:30em){#featurec-body .o-card__hed-text{font-size:25px}#featurec-body_mb img{display:none}#featurec-body_mb{padding-top:3px}#featurec-img{display:inline-block;max-height:180px;min-height:180px}#featurec-body .o-card__dek{width:100%;padding-left:0;padding-top:.3125rem;padding-bottom:.3125rem}#featurec-bg .o-card__col:nth-child(1){-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:inline-block}#featurec-bg .o-card__col:nth-child(1) div{min-height:180px}}@media (min-width:48em){#featurec-bg .o-card__col:nth-child(1){-webkit-box-flex:23%;-ms-flex:23%;flex:23%;-webkit-box-align:normal;-ms-flex-align:normal;align-items:normal}#featurec-bg .o-card__col:nth-child(2){-webkit-box-flex:77%;-ms-flex:77%;flex:77%;display:-webkit-box;display:-ms-flexbox;display:flex}#featurec-img{max-height:auto;min-height:auto;height:185px;width:auto;margin:0}#featurec-bg .o-card__col:nth-child(1) div{min-height:auto}}@media (min-width:64em){#featurec-body .o-card__hed-text{font-size:28px}#featurec-img{margin:-15px 15px 0 15px;height:185px;width:auto}#featurec-logo{width:281px;display:block;position:relative;left:-7px}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fCV7K72roFA98r"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('custom-seg', function(){
  const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};
  const hasClosedIt = darwinState.hasOwnProperty("cem964") && darwinState.cem964.hasClosed;
  var count = count || 1;
  
   if(darwinState.hasOwnProperty("cem964") && count ==1 && darwinState.cem964.variant){
     count +=1;
     setdarwinVariant('promotions-cem964', darwinState.cem964.variant);
    }

    if (isSubscriber && !isIE10) {
        return true;
    }
    return false;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("promotions-cem964");
       // set darwin state on view
const darwinState = getDarwinState() || {};
const hasSeenIt = darwinState.hasOwnProperty("cem964") && darwinState.cem964.hasSeenUnit > 4;

if (variant.is('control') && !hasSeenIt) {
  console.info('promotions:cem-964:control');
  document.getElementById("c-site-header-newsletters-button").href = "/newsletters/?utm_source=headermenu&utm_medium=onsite&utm_campaign=newsletterbtn&utm_term=signuppage&utm_content=newsletterbtn";
  setUnitState("cem964","control");
}

if (variant.is('experience')) {
  console.info('promotions:cem-964:experience');
  document.getElementById("c-site-header-newsletters-button").innerHTML = "Member Benefits";
  document.getElementById("c-site-header-newsletters-button").href = "/member-benefits/";
  document.getElementById("c-site-header-newsletters-button").setAttribute("data-analyticsclick", '{"type":"button","feature":"header","label":"subscribers only", "action":"see member benefit site","position":1,"hierarchy":1}');
  setUnitState("cem964","experience");
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <style>#featurec-promo1{margin-top:10px;margin-bottom:10px;padding-bottom:1.25rem;padding-top:1.25rem;min-width:300px}#featurec-promo1 .o-card__content{display:block}#featurec-promo1 #featurec-promo1-bg{position:relative}#featurec-promo1 #featurec-promo1-bg button#featurec-promo1_close{width:40px;height:40px;position:absolute;display:inline-block;right:0;background:#fff}#featurec-promo1 #featurec-promo1-bg:hover{cursor:pointer}#featurec-promo1 #featurec-promo1-bg .o-card__content img{width:100%;height:auto}#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_480.jpg?token=1);max-width:100%}@media (min-width:30em){#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_768.jpg?token=1)}}@media (min-width:48em){#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_768.jpg?token=1)}}@media (min-width:64em){#featurec-promo1{display:block}#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_1260.jpg?token=1)}}@media (min-width:78.750em){#featurec-promo1{display:block}#featurec-promo1 #featurec-promo1-bg .o-card__content img{content:url(https://www.theglobeandmail.com/files/cem/pencils/mbpencil_1260.jpg?token=1)}}</style> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fzzzF02roFA98r"> <div class="gtext"> <div class="gtext-body"><script></script></div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fuotfd2roFA98r"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.dispatch("segments-done")}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0urqUgroFA98r"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" id="fGxHt01roFA98r"> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0Loi3GroFA98r"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:7em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="fI8OaX1roFA98r"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="f0Lp0d1roFA98r"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--dark-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--dark-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-f0Lp0d1roFA98r-accordion" href="#skip-end-f0Lp0d1roFA98r-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0Lp0d1roFA98r-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0Lp0d1roFA98r-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=GAMunlimited_sub" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globeandmail.com","position":1,"hierarchy":2}' rel='external'>Globeandmail.com</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?cid=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the globe and mail newspaper","position":2,"hierarchy":2}' rel='external'>The Globe and Mail Newspaper</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0Lp0d1roFA98r-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0Lp0d1roFA98r-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-corporate-sales/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globeproducts/globe-datastore/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0Lp0d1roFA98r-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0Lp0d1roFA98r-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0Lp0d1roFA98r-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0Lp0d1roFA98r-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.happyfox.com/home" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://customer.globeandmail.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f0Lp0d1roFA98r-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f0Lp0d1roFA98r-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/accessibility-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> </ul> </li> </ul> </div> <div class="c-column-lists"> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">Subscribe</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=GAMunlimited_sub" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globeandmail.com","position":1,"hierarchy":1}' rel='external'>Globeandmail.com</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://subscribe.theglobeandmail.com/#/print?cid=footer" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the globe and mail newspaper","position":2,"hierarchy":1}' rel='external'>The Globe and Mail Newspaper</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe2go","position":3,"hierarchy":1}' rel='external'>Globe2Go</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"the new york times","position":4,"hierarchy":1}' rel='external'>The New York Times</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/newsletters/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe email newsletters","position":5,"hierarchy":1}'>Globe Email Newsletters</a> </span> </li> </ul> </div> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">Business Services</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="http://www.globelink.ca/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"advertise with us","position":1,"hierarchy":1}' rel='external'>Advertise with Us</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/globe-corporate-sales/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":1}'>Corporate & Group Subscriptions</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/privacy-terms/licensing-and-permissions/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"content licensing","position":3,"hierarchy":1}'>Content Licensing</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/globeproducts/globe-datastore/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"datastore","position":4,"hierarchy":1}'>DataStore</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"report on business top 1000","position":5,"hierarchy":1}' rel='external'>Report On Business Top 1000</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="http://www.globeandmailcentre.com/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"globe event centre","position":6,"hierarchy":1}' rel='external'>Globe Event Centre</a> </span> </li> </ul> </div> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">Contact Us</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/contact/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"address and phone number","position":1,"hierarchy":1}'>Address and Phone Number</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/authors/sylvia-stead/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"public editor","position":2,"hierarchy":1}'>Public Editor</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/contact/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff","position":3,"hierarchy":1}'>Staff</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"staff pgp directory","position":4,"hierarchy":1}' rel='external'>Staff PGP Directory</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"securedrop","position":5,"hierarchy":1}' rel='external'>SecureDrop</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/contact/#tgamcontactussubmitting" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"submit an article","position":6,"hierarchy":1}'>Submit an article</a> </span> </li> </ul> </div> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">Reader Services</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"my globeandmail.com account","position":1,"hierarchy":1}' rel='external'>My Globeandmail.com Account</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://globeandmail.happyfox.com/home" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"technical support &amp; faqs","position":2,"hierarchy":1}' rel='external'>Technical Support & FAQs</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://customer.globeandmail.ca/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my home delivery","position":3,"hierarchy":1}' rel='external'>Manage my home delivery</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my privacy preferences","position":4,"hierarchy":1}' rel='external'>Manage my privacy preferences</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"manage my advertising preferences","position":5,"hierarchy":1}' rel='external'>Manage my advertising preferences</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/member-benefits/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"member benefits","position":6,"hierarchy":1}'>Member Benefits</a> </span> </li> </ul> </div> <div class="c-column-list"> <h2 class="c-column-list__heading"> <span class="c-column-list__heading-inner">About Us</span> </h2> <ul class="c-column-list__items"> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"company information","position":1,"hierarchy":1}'>Company Information</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/work-at-the-globe/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"work at the globe","position":2,"hierarchy":1}'>Work at The Globe</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/privacy-terms/accessibility-policy/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"accessibility policy","position":3,"hierarchy":1}'>Accessibility Policy</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/about/editorial-code/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"editorial code of conduct","position":4,"hierarchy":1}'>Editorial Code of Conduct</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/privacy-terms/global-sustainability-policy/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"sustainability","position":5,"hierarchy":1}'>Sustainability</a> </span> </li> <li class="c-column-list__item"> <span class="c-column-list__item-inner"> <a href="/privacy-terms/licensing-and-permissions/" class="c-column-list__link" data-analyticsclick='{"type":"link","feature":"footer column menu","label":"licensing &amp; permissions","position":6,"hierarchy":1}'>Licensing & Permissions</a> </span> </li> </ul> </div> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-f0Lp0d1roFA98r-accordion" href="#skip-start-f0Lp0d1roFA98r-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2018 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?token=2_0_237#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> </div> </section> </div> <div id="pianowrapper" hidden> <div id="pianoplaceholder" tabindex="-1"></div> </div> <script src="/pb/gr/c/default/rJUlfU1roFA98r/foot-common-js/f1748fd141.js?v=150"></script> <script src="/pb/gr/c/default/rJUlfU1roFA98r/story-bundle-js/912abc27fc.js?v=150"></script> <div id="raven-installer"> <script>(function(){if(window.tgam.raven.doInstall){var installer=document.getElementById("raven-installer");var ravenScript=document.createElement("script");ravenScript.src="https://cdn.ravenjs.com/3.20.1/raven.min.js";ravenScript.crossOrigin="anonymous";ravenScript.onload=function(){window.onerror=null;window.Raven.config("https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",{environment:window.tgam.env.name,release:!window.tgam.env.releaseVersion?"":window.tgam.env.releaseVersion,logger:"pagebuilder-javascript",
whitelistUrls:[/\.theglobeandmail\.com/],shouldSendCallback:function(data){return window.tgam.env.isProd}}).install();window.tgam.raven.isInstalled=true;window.tgam.raven.errors.forEach(function(e){window.Raven.captureException(e.err,{tags:e.tags||{}})});window.tgam.raven.messages.forEach(function(msg){window.Raven.captureMessage(msg)})};installer.appendChild(ravenScript)}})();</script> </div> </body> </html>