<!doctype html> <html lang="en-CA" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="layout-story-2 page-or-template-article no-js story story-none"> <head> <meta charset="utf-8"><title>In praise of the breaded chicken cutlet (and especially this Japanese-inspired recipe) - The Globe and Mail</title> <meta http-equiv="X-UA-Compatible" content="IE=Edge"> <meta name="application-name" content="The Globe and Mail"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"> <meta name="description" content="It is a great unifier across cultures, particularly when it’s sandwiched between two pieces of toast "> <meta name="keywords" content="recipe,katsu,chicken,fried chicken,cooking,chicken cutlet,chicken sandwich,schnitzel,cutlet,dish,toast,sauce,slaw,bread,cutlets"> <meta name="news_keywords" content="recipe,katsu,chicken,fried chicken,cooking,chicken cutlet,chicken sandwich,schnitzel,cutlet,dish"> <meta name="last-modified" content="2019-02-04T12:01:22-0500"> <meta name="arc-id" content="D5DB2S3F2JD7PFJZRSUME6H2SM"> <meta name="arc-revision" content="I2O2J5BVN5AQZGLZFEMZBISM2A"> <meta name="release-version" content="3_0_11"> <link rel="publisher" href="https://plus.google.com/+globeandmail"> <link rel="canonical" href="https://www.theglobeandmail.com/life/food-and-wine/recipes/article-in-praise-of-the-breaded-chicken-cutlet/"> <link rel="amphtml" href="https://www.theglobeandmail.com/amp/life/food-and-wine/recipes/article-in-praise-of-the-breaded-chicken-cutlet/"> <script>(function(){if(!("PerformanceObserver"in window)||PerformanceObserver===undefined)return;var observer=new PerformanceObserver(function(list){list.getEntries().forEach(function(entry){window.tgam.performance[entry.name]=Math.round(entry.startTime+entry.duration)})});try{observer.observe({entryTypes:["paint"]})}catch(e){window.console&&window.console.log("PerformanceObserver or PerformanceEntryType 'paint' is not supported in this browser.")}if("PerformanceLongTaskTiming"in window){var g=window.__tti=
{e:[]};g.o=new PerformanceObserver(function(list){g.e=g.e.concat(list.getEntries())});g.o.observe({entryTypes:["longtask"]})}else window.console&&window.console.log("PerformanceLongTaskTiming is not supported in this browser.")})();</script> <link rel="preconnect" href="https://www.google-analytics.com"> <link rel="preconnect" href="https://sp-prd.theglobeandmail.ca"> <link rel="preconnect" href="https://sp.theglobeandmail.com"> <link rel="preconnect" href="https://www.googletagmanager.com"> <link rel="preconnect" href="https://www.googletagservices.com"> <link rel="preconnect" href="https://cdn.krxd.net"> <link rel="preconnect" href="https://beacon.krxd.net"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://pagead2.googlesyndication.com"> <link rel="preconnect" href="https://tpc.googlesyndication.com"> <link rel="dns-prefetch" href="https://www.google-analytics.com"> <link rel="dns-prefetch" href="https://sp-prd.theglobeandmail.ca"> <link rel="dns-prefetch" href="https://sp.theglobeandmail.com"> <link rel="dns-prefetch" href="https://www.googletagmanager.com"> <link rel="dns-prefetch" href="https://www.googletagservices.com"> <link rel="dns-prefetch" href="https://cdn.krxd.net"> <link rel="dns-prefetch" href="https://beacon.krxd.net"> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"> <link rel='stylesheet' href='/pb/gr/c/default/rvwY0z1cisMihr/head-css/4451b8405c.css?v=188_3_0_11'><link rel='stylesheet' media="print" href='/pb/gr/c/default/rvwY0z1cisMihr/print-css/97e17e1946.css?v=188_3_0_11'><meta name="apple-itunes-app" content="app-id=429228415"> <meta name="apple-mobile-web-app-title" content="The Globe and Mail"> <link rel="apple-touch-icon" sizes="57x57" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://www.theglobeandmail.com/resources/assets/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://www.theglobeandmail.com/resources/assets/meta/favicon-16x16.png" sizes="16x16"> <link rel="shortcut icon" href="https://www.theglobeandmail.com/resources/assets/meta/favicon.ico"> <link rel="manifest" href="https://www.theglobeandmail.com/resources/assets/meta/manifest.json?_=3_0_11"> <link rel="mask-icon" href="https://www.theglobeandmail.com/resources/assets/meta/safari-pinned-tab.svg" color="#da161f"> <meta name="msapplication-navbutton-color" content="#da161f"><meta name="msapplication-TileColor" content="#da161f"> <meta name="msapplication-TileImage" content="https://www.theglobeandmail.com/resources/assets/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://www.theglobeandmail.com/resources/assets/meta/browserconfig.xml"> <meta name="theme-color" content="#da161f"> <meta property="fb:pages" content="140961138903"> <meta property="fb:pages" content="582735201827255"> <meta property="fb:pages" content="682970675134549"> <meta property="fb:pages" content="491600721006147"> <meta property="og:site_name" content="The Globe and Mail"> <meta property="og:locale" content="en_GB"> <meta property="og:title" content="In praise of the breaded chicken cutlet (and especially this Japanese-inspired recipe)"> <meta property="og:url" content="https://www.theglobeandmail.com/life/food-and-wine/recipes/article-in-praise-of-the-breaded-chicken-cutlet/"> <meta property="og:description" content="It is a great unifier across cultures, particularly when it’s sandwiched between two pieces of toast "> <meta property="og:type" content="article"> <meta property="article:publisher" content="140961138903"><meta property="article:published_time" content="2019-02-06T12:00:00-0500"> <meta property="article:modified_time" content="2019-02-04T12:01:22-0500"> <meta property="article:tag" content="recipe,katsu,chicken,fried chicken,cooking,chicken cutlet,chicken sandwich,schnitzel,cutlet,dish,toast,sauce,slaw,bread,cutlets"> <meta property="og:image" content="https://www.theglobeandmail.com/resizer/muG4GHHEobZW3ssmWo92Wfe_akU=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QQ76OYMFVBEPRKDEE6PJYMQG4U.jpg"> <meta property="og:image:width" content="1200"> <meta property="og:image:height" content="960.2564102564103"> <meta name="twitter:site" content="@globeandmail"> <meta name="twitter:creator" content="@globeandmail"> <meta name="twitter:url" content="https://www.theglobeandmail.com/life/food-and-wine/recipes/article-in-praise-of-the-breaded-chicken-cutlet/"> <meta name="twitter:title" content="In praise of the breaded chicken cutlet (and especially this Japanese-inspired recipe)"> <meta name="twitter:description" content="It is a great unifier across cultures, particularly when it’s sandwiched between two pieces of toast "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.theglobeandmail.com/resizer/h7bS-RniDYFDquyUeyT2YDAj8VA=/560x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QQ76OYMFVBEPRKDEE6PJYMQG4U.jpg"> <meta name="twitter:image:alt" content=""> 
  <style>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</style>
     <noscript> <link rel='stylesheet' href='/pb/gr/c/default/rvwY0z1cisMihr/head-no-script-css/3dc0384e23.css?v=188_3_0_11'></noscript> <script type="application/ld+json">
{
  "@context":"http://schema.org",
  "@type":"NewsMediaOrganization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "logo":"https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail", "https://www.instagram.com/globeandmail/"],
  
  "publishingPrinciples" : "https://www.theglobeandmail.com/about/"
  
}
</script> <link rel="preload" href="/pb/resources/assets/fonts/tgam-patterns/Pratt.woff2" as="font" type="font/woff2" crossorigin> <link rel="preload" href="/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff2" as="font" type="font/woff2" crossorigin> <style>@font-face{font-family:"Pratt";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Italic";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Italic.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Italic.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-Bold";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-Bold.woff) format("woff");font-display:swap}@font-face{font-family:"Pratt-BoldItalic";src:url(/pb/resources/assets/fonts/tgam-patterns/Pratt-BoldItalic.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/Pratt-BoldItalic.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Regular";src:url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Regular.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Regular.woff) format("woff");font-display:swap}@font-face{font-family:"GMsanC-Bold";src:url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Bold.woff2) format("woff2"),url(/pb/resources/assets/fonts/tgam-patterns/GMsanC-Bold.woff) format("woff");font-display:swap}</style> <script>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</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TL4VHVZ&nojscript=true" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <a class="c-skip-link c-skip-link--primary" href="#skip-link-target">Skip to main content</a> <div id="pb-root" class=""> <section id="top-furniture-area" class="top-furniture--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-generic-text" id="f0a6hku7cCOUfr"> <div class="gtext"> <div class="gtext-body"><div id="pb-bg" class="u-hidden"></div> <style>#pb-bg{background:#fff;width:100%;height:100%;position:absolute;top:65px;left:0;clear:both;z-index:958}</style> <script>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</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-header" id="f0MrmWH7cCOUfr"> <header class="c-site-header c-site-header--article c-site-header--article--buttons-hidden c-site-header--sticky"> <div class="c-site-header__top"> <div class="c-site-header__top-content"> <div class="c-site-header__hamburger"> <button type="button" id="js-big-mac" class="c-button c-button--dark-primary c-button--no-border c-button--icon-only" aria-label="Open menu panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#menu"></use> </svg> </button> </div> <div class="c-site-header__logo"> <a href="/" class="c-site-header__logo-link" data-analyticsclick='{"type":"link","feature":"header","label":"the globe and mail logo","position":1,"hierarchy":1}'> <svg class="c-site-header__logo-art" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#tgam-logo-boxed"></use> </svg> <h2 class="c-site-header__logo-text u-visually-hidden">The Globe and Mail</h2> </a> </div> <div class="c-site-header__text"> <h3 class="c-site-header__text-wrapper"> <span class="c-site-header__text-content c-site-header__text-content--section"> <a href="/life/food-and-wine/recipes/" class="c-site-header__text-link">Recipes</a> </span> <span class="c-site-header__text-content c-site-header__text-content--headline">In praise of the breaded chicken cutlet (and especially this Japanese-inspired recipe)</span> </h3> </div> <div class="c-site-header__buttons"> <div class="c-site-header__button-group c-site-header__button-group--primary"> <a href="/newsletters/" id="c-site-header-newsletters-button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--unlimited" data-analyticsclick='{"type":"button","feature":"header","label":"subscribers only", "action":"see available newsletters","position":1,"hierarchy":1}'> <span class="c-button__text">Newsletters</span> </a> <a href="/globe-products/" id="c-site-header-subscribe-button" class="c-button c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"subscribe link","position":1,"hierarchy":1}'> <span class="c-button__text">Subscribe</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register" id="c-site-header-register-button" class="c-button c-button--dark-secondary c-button--no-border c-button--small u-hidden js-role-visibility--anonymous js-onclick--register" data-analyticsclick='{"type":"link","feature":"header","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> <a href="https://sec.theglobeandmail.com/user/#/login" id="c-site-header-login-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--anonymous js-onclick--login" data-analyticsclick='{"type":"link","feature":"header","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-registered-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--registered" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#registered"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </a> <a href="https://sec.theglobeandmail.com/myaccount/#/" id="c-site-header-account-unlimited-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--truncated u-hidden js-role-visibility--unlimited" data-analyticsclick='{"type":"link","feature":"header","label":"account link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#subscribed"></use> </svg> <span class="c-button__text js-text-replace--user-name">My account</span> </a> <button type="button" id="c-site-header-search-button" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" aria-label="Open search panel" aria-controls="site-header-menu-panel" aria-expanded="false"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#search"></use> </svg> </button> <a href="#" id="_bapw-link" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--adchoices"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#adchoice"></use> </svg> <span class="c-button__text">AdChoices</span> </a> </div> <div class="c-site-header__button-group c-site-header__button-group--secondary"> <a href="mailto:?subject=In praise of the breaded chicken cutlet (and especially this Japanese-inspired recipe)&body=From the Globe and Mail:In praise of the breaded chicken cutlet (and especially this Japanese-inspired recipe) - https://www.theglobeandmail.com/life/food-and-wine/recipes/article-in-praise-of-the-breaded-chicken-cutlet/?utm_source%3DShared%2BArticle%2BSent%2Bto%2BUser%26utm_medium%3DE-mail%3A%2BNewsletters%2B%2F%2BE-Blasts%2B%2F%2Betc.%26utm_campaign%3DShared%2BWeb%2BArticle%2BLinks" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"email a friend","position":1,"hierarchy":1}' aria-label="Email to friend" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-email"></use> </svg> </a> <a href="https://twitter.com/share?url=https%3a%2f%2fwww.theglobeandmail.com%2flife%2ffood-and-wine%2frecipes%2farticle-in-praise-of-the-breaded-chicken-cutlet%2f%3futm_medium%3dReferrer%3a%2bSocial%2bNetwork%2b%2f%2bMedia%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&text=In+praise+of+the+breaded+chicken+cutlet+(and+especially+this+Japanese-inspired+recipe)+%2fvia+%40globeandmail" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on twitter","position":2,"hierarchy":1}' aria-label="Share on Twitter" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-twitter"></use> </svg> </a> <a href="https://www.facebook.com/dialog/feed/?app_id=126045934076200&name=In+praise+of+the+breaded+chicken+cutlet+(and+especially+this+Japanese-inspired+recipe)&link=https%3a%2f%2fwww.theglobeandmail.com%2flife%2ffood-and-wine%2frecipes%2farticle-in-praise-of-the-breaded-chicken-cutlet%2f%3futm_source%3dfacebook.com%26utm_medium%3dReferrer%3a+Social+Network+%2f+Media%26utm_campaign%3dShared%2bWeb%2bArticle%2bLinks&picture=&description=It+is+a+great+unifier+across+cultures%2c+particularly+when+it%e2%80%99s+sandwiched+between+two+pieces+of+toast%0d&redirect_uri=https%3a%2f%2fwww.theglobeandmail.com%2flife%2ffood-and-wine%2frecipes%2farticle-in-praise-of-the-breaded-chicken-cutlet%2f" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on facebook","position":3,"hierarchy":1}' aria-label="Share on Facebook" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-facebook"></use> </svg> </a> <a href="https://www.linkedIn.com/shareArticle?mini=true&url=https%3a%2f%2fwww.theglobeandmail.com%2flife%2ffood-and-wine%2frecipes%2farticle-in-praise-of-the-breaded-chicken-cutlet%2f&title=In+praise+of+the+breaded+chicken+cutlet+(and+especially+this+Japanese-inspired+recipe)" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on linkedin","position":4,"hierarchy":1}' aria-label="Share on LinkedIn" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-linkedin"></use> </svg> </a> <a href="whatsapp://send?text=In+praise+of+the+breaded+chicken+cutlet+(and+especially+this+Japanese-inspired+recipe)+-+https%3a%2f%2fwww.theglobeandmail.com%2flife%2ffood-and-wine%2frecipes%2farticle-in-praise-of-the-breaded-chicken-cutlet%2f" class="c-button c-button--dark-primary c-button--no-border c-button--small c-button--icon-only" data-analyticsclick='{"type":"socialshare","feature":"social share tools","label":"share on whatsapp","position":5,"hierarchy":1}' aria-label="Share on WhatsApp" rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-whatsapp"></use> </svg> </a> </div> </div> </div> </div> </header> <div class="c-site-header__placeholder"></div> <div class="c-site-header__menu-panel" id="site-header-menu-panel" hidden> <div class="c-menu-panel"> <div class="c-menu-panel__body" aria-live="polite"> <div class="c-menu-panel__close-button c-menu-panel__close-button--first"> <button type="button" class="c-button c-button--dark-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#close-x"></use> </svg> </button> </div> <div class="c-menu-panel__page c-menu-panel__page--search" hidden> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> </div> </div> </div> <div class="c-menu-panel__page c-menu-panel__page--categories"> <div class="arc-c-menu-panel-categories-search"> <form class="c-search-box c-search-box--dark" action="/search" method="GET"> <label for="search-input-2" class="c-search-box__label">Search</label> <div class="c-search-box__controls"> <input type="search" id="search-input-2" class="c-search-box__input js-input-search-suggest" placeholder="Enter a search term or stock symbol" name="q" autocomplete="new-password"/> <input type="hidden" name="mode" value="all"/> <button class="c-button c-button--icon-only c-button--no-border-radius c-button--dark-primary" type="submit" aria-label="Search"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#search"></use> </svg> </button> </div> </form> <div class="search-suggest-results js-search-suggest-results"></div> </div> <div class="c-tabs"> <ul class="c-tabs__list" role="tablist"> <li class="c-tabs__item" role="presentation"> <a class="c-tabs__link" role="tab" id="c-tabs-header__tab--1" href="#c-tabs-header__panel--1" data-tab-id="1">Site navigation</a> </li> <li class="c-tabs__item" role="presentation"> <a class="c-tabs__link" role="tab" id="c-tabs-header__tab--2" href="#c-tabs-header__panel--2" data-tab-id="2">Your reading history</a> </li> </ul> <div class="c-tabs__panels"> <section class="c-tabs__panel" role="tabpanel" id="c-tabs-header__panel--1" aria-labeledby="c-tabs-header__tab--1" tabindex="-1" data-panel-id="1"> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <div class="c-accordion__placeholder js-c-accordion-placeholder"> <div class="c-accordion c-accordion--standard-buttons c-accordion--skeleton"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> <li class="c-accordion__item"><div class="c-accordion__item-container"></div></li> </ul> </div> </div> </div> </div> <div class="c-menu-panel__pane"> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Quick links</h3> <ul class="c-menu-panel__quick-links"> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/life/horoscopes/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"horoscopes","position":1,"hierarchy":1}'>Horoscopes</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/puzzles-and-crosswords/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"puzzles","position":2,"hierarchy":1}'>Puzzles</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/member-benefits/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"member-benefits","position":3,"hierarchy":1}'>Member Benefits</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/newsletters/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"newsletters","position":4,"hierarchy":1}'>Newsletters</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="/featured-reports/article-listen-to-podcasts-from-the-globe-and-mail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"podcasts","position":5,"hierarchy":1}'>Podcasts</a> </li> <li class="c-menu-panel__quick-link-item"> <a class="c-menu-panel__quick-link" href="http://www.legacy.com/obituaries/theglobeandmail/" data-analyticsclick='{"type":"link","feature":"panel quick links","label":"death","position":6,"hierarchy":1}'>Death Notices (Legacy.com)</a> </li> </ul> <h3 class="c-menu-panel__heading">Customer service</h3> <div class="c-accordion c-accordion--standard-buttons"> <ul class="c-accordion__list"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/myaccount/#/" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"My account","position":1,"hierarchy":1}'>My account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://globeandmail.happyfox.com/home" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Customer help","position":2,"hierarchy":1}'>Customer help</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/about/contact/" data-analyticsclick='{"type":"link","feature":"panel","label":"Contact us","position":3,"hierarchy":1}'>Contact us</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous js-role-visibility--registered u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="/globe-products/" data-analyticsclick='{"type":"link","feature":"panel","label":"Subscribe","position":4,"hierarchy":1}'>Subscribe</a> </div> </li> <li class="c-accordion__item js-role-visibility--anonymous u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log in","position":5,"hierarchy":1}'>Log in</a> </div> </li> <li class="c-accordion__item js-role-visibility--registered js-role-visibility--unlimited u-hidden"> <div class="c-accordion__item-container"> <a class="c-accordion__item-link" href="https://sec.theglobeandmail.com/user/#/logout" rel="external" data-analyticsclick='{"type":"link","feature":"panel","label":"Log out","position":5,"hierarchy":1}'>Log out</a> </div> </li> </ul> </div> </div> <div class="c-menu-panel__sub-pane"> <h3 class="c-menu-panel__heading">Article text size</h3> <div class="c-text-resizer"> <ul class="c-text-resizer__items"> <li class="c-text-resizer__item"> <div class="c-text-resizer__button"> <button class="c-button c-button--dark-primary" aria-label="Text size default"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">0</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-2"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 2"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+2</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-4"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 4"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+4</span> </li> <li class="c-text-resizer__item"> <div class="c-text-resizer__button c-text-resizer__button--plus-6"> <button class="c-button c-button--dark-primary" aria-label="Text size plus 6"> <span class="c-button__text">A</span> </button> </div> <span class="c-text-resizer__label">+6</span> </li> </ul> <p class="c-text-resizer__preview-text">The subject who is truly loyal to the Chief Magistrate will neither advise nor submit to arbitrary measures.</p> </div> </div> </div> </section> <section class="c-tabs__panel" role="tabpanel" id="c-tabs-header__panel--2" aria-labeledby="c-tabs-header__tab--2" tabindex="-1" data-panel-id="2"> <div class="arc-c-reading-history arc-c-reading-history--restricted u-hidden js-role-visibility--anonymous"> <p class="c-menu-panel__text">To view your reading history, you must be logged in.</p> <a href="https://sec.theglobeandmail.com/user/#/login" class="c-button c-button--dark-secondary c-button--small c-button--no-border js-onclick--login" data-analyticsclick='{"type":"link","feature":"panel reading history","label":"log in link","position":1,"hierarchy":1}' rel="external"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#anonymous"></use> </svg> <span class="c-button__text">Log in</span> </a> <a href="https://sec.theglobeandmail.com/user/#/register" class="c-button c-button--dark-primary c-button--small js-onclick--register" data-analyticsclick='{"type":"link","feature":"panel reading history","label":"register link","position":1,"hierarchy":1}' rel="external"> <span class="c-button__text">Register</span> </a> </div> <div class="arc-c-reading-history arc-c-reading-history--access u-hidden js-role-visibility--registered js-role-visibility--unlimited"> <p class="c-menu-panel__text js-menu-panel-reading-history">The last 10 stories you viewed are saved here. You must be logged in to use this feature.</p> </div> </section> </div> </div> <div class="c-menu-panel__close-button c-menu-panel__close-button--second"> <button type="button" class="c-button c-button--dark-secondary c-button--no-border c-button--icon-only" aria-label="Close panel"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#close-x"></use> </svg> </button> </div> </div> </div> <div class="c-menu-panel__footer"> <ul class="c-menu-panel__footer-links"> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/privacy-policy/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"privacy policy","position":1,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-menu-panel__footer-link-item"> <a class="c-menu-panel__footer-link" href="/privacy-terms/disclaimer/" data-analyticsclick='{"type":"link","feature":"header panel scroll menu","label":"terms and conditions","position":2,"hierarchy":1}'>Terms &amp; Conditions</a> </li> </ul> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fSf5OR17cCOUfr"> <div class="gtext"> <div class="gtext-body"><style>@media (max-width:79.99rem) and (min-width:61.25rem){html.layout-story-2 .title-content--story>.l-row>.pb-container{-ms-flex:0 0 61.25rem;flex:0 0 61.25rem;max-width:61.25rem}}@media (min-width:61.25rem){.title-content--story.l-col-md-8{-webkit-box-flex:0;-ms-flex:0 0 60rem;flex:0 0 60rem;max-width:60rem}}@media (min-width:80rem){.title-content--story.l-col-lg-8{-webkit-box-flex:0;-ms-flex:0 0 70rem;flex:0 0 70rem;max-width:70rem}}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f00WCIB7cCOUfr"> <div class="gtext"> <div class="gtext-body"><style>.c-comments{margin-bottom:26px}</style></div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0Fop757cCOUfr"> <div class="gtext"> <div class="gtext-body"><style>.c-article-list__item-content a[href="/canada/british-columbia/article-story-will-return/"]{display:none !important}</style></div> </div> </div> </div> </section> <section id="top-fullwidth-area" class="top-fullwidth--story"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="fRe4Zs17cCOUfr"> <div class=""> <div id="c-ad--ldbd-gpt-1" class="c-ad c-ad--ldbd"> <div class="c-ad__wrapper"> <div id="ldbd-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="ldbd" data-target='{"pos":"ldbd", "ptf":"gpt"}'> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-sponsor-banner" id="fwlHy717cCOUfr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-adv-btyb-banner" id="f0sWfeM7cCOUfr"> </div> </div> </section> <div class="l-container"> <div class="l-row"> <section id="title-content-area" class="title-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-label-headline" id="fLEP0x17cCOUfr"> <header class="o-primary-header"> <h1 id="skip-link-target" tabindex="-1" class="c-primary-title c-primary-title--news">In praise of the breaded chicken cutlet (and especially this Japanese-inspired recipe)</h1> </header> </div> </div> </div> </section> </div> <div class="l-row"> <section id="main-content-area" class="main-content--story l-col-1 l-col-sm-8 l-col-md-8 l-col-lg-8 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <main class="article-primary-content-chain pb-layout-item pb-chain pb-c-article-primary-content" id="cX0Wjw17cCOUfr"> <article class="c-article c-article--none"> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-photo" id="fRRWij27cCOUfr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-meta" id="fXB1qd17cCOUfr"> <div class="c-article-meta"> <div class="c-article-meta__bylines"> <span class="c-byline">Tara O'Brady</span></div> <div class="c-article-meta__creditlines"> <span class="c-creditline"> Special to The Globe and Mail </span> </div> <div class="c-article-meta__timestamps"> <time class="c-timestamp js-story-moment" data-unixtime="1549472400" data-moment-preface="Published " datetime="February 6, 2019">Published February 6, 2019</time> <time class="c-timestamp u-visually-hidden" data-unixtime="1549299682" data-moment-preface="Updated " datetime="2019-02-04T17:01:22.517Z">Updated February 4, 2019</time> </div> <div class="c-article-meta__subscribers"> <a href="#comments" class="js-c-comments-teaser js-c-comments-toggle c-comments-bar__link u-hidden"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-comments"></use> </svg> </span> <span class="js-c-comments-count c-comments-bar__count__text">Comments</span> </a> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-content" id="fHARDf17cCOUfr"> <script type="application/ld+json">
  {
  "@context": "http://schema.org",
  "@type": "ReportageNewsArticle",
  "mainEntityOfPage": "https://www.theglobeandmail.com/life/food-and-wine/recipes/article-in-praise-of-the-breaded-chicken-cutlet/",
  "headline": "In praise of the breaded chicken cutlet (and especially this Japanese-inspired recipe)",
  "description": "It is a great unifier across cultures, particularly when it’s sandwiched between two pieces of toast",
  "datePublished": "2019-02-06T17:00:00.191Z",
  "dateModified": "2019-02-04T17:01:22.517Z"
  
  ,"author": [

      {
        "@type": "Person",
        "name": "Tara O'Brady",
        "affiliation": {
          "@type": "Organization",
          "name": "The Globe and Mail"
        }
      }
    
  ]









  
  















  
    
    
    
  
  




































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  


































  
    
      
      
        
      
    
  
  
  





  
    
    
  
  
  
  





    ,"image": {
      "@type":"ImageObject",
      "representativeOfPage":true,
      "url":"https://www.theglobeandmail.com/resizer/ASMr5K37gtEPLGrmWZGMw67w9A0=/3744x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QQ76OYMFVBEPRKDEE6PJYMQG4U.jpg",
      "width":"3744",
      "height":"2996",
      "description":"Katsu-inspired Chicken Sandwiches"
    },
    "thumbnailUrl":"https://www.theglobeandmail.com/resizer/Hb2VNigAD9uclXAVEk5Er-2HSYY=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QQ76OYMFVBEPRKDEE6PJYMQG4U.jpg"
    ,


"publisher": {
  "@type":"Organization",
  "name":"The Globe and Mail",
  "url":"https://www.theglobeandmail.com",
  "sameAs":["https://www.facebook.com/theglobeandmail/","https://twitter.com/globeandmail","https://plus.google.com/+globeandmail/","https://www.youtube.com/user/TheGlobeandMail"],
  "logo": {
    "@type":"ImageObject",
    "url": "https://www.theglobeandmail.com/resources/assets/img/tgam-logo.png",
    "width": 310,
    "height": 36
  }
}

  }
</script> <div class="c-article-body js-c-article-body u-clearfix"> <figure class="c-inline-img "> <div class="c-inline-img__wrapper" style="padding-bottom: 80.02136752136752%"> <a href="https://www.theglobeandmail.com/resizer/Hb2VNigAD9uclXAVEk5Er-2HSYY=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QQ76OYMFVBEPRKDEE6PJYMQG4U.jpg" class="js-modal-dialog-trigger" aria-haspopup="true" data-popup="js-modal-dialog-gallery" id="c-image-0" onclick="this.href='#'+this.id"> <span class="u-visually-hidden">Open this photo in gallery</span> <img class="js-lazyimage" src="https://www.theglobeandmail.com/resizer/Hb2VNigAD9uclXAVEk5Er-2HSYY=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QQ76OYMFVBEPRKDEE6PJYMQG4U.jpg" data-src="https://www.theglobeandmail.com/resizer/Hb2VNigAD9uclXAVEk5Er-2HSYY=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QQ76OYMFVBEPRKDEE6PJYMQG4U.jpg" data-sizes="auto" data-srcset="https://www.theglobeandmail.com/resizer/Hb2VNigAD9uclXAVEk5Er-2HSYY=/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QQ76OYMFVBEPRKDEE6PJYMQG4U.jpg 620w, https://www.theglobeandmail.com/resizer/muG4GHHEobZW3ssmWo92Wfe_akU=/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QQ76OYMFVBEPRKDEE6PJYMQG4U.jpg 1200w, https://www.theglobeandmail.com/resizer/FuG4pMYZqm5q2fP_D726G8bRVEc=/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QQ76OYMFVBEPRKDEE6PJYMQG4U.jpg 1900w" data-aspect-ratio="124.96662216288385" alt=""> </a> </div> <figcaption class="c-article-media__info c-article-media__info--article"> <div class="c-article-media__description"> <p class="c-article-media__caption">Katsu chicken sandwiches, the inspiration for this dish, are a staple of Japanese convenience stores.</p> <p class="c-article-media__credit">Tara O'Brady/The Globe and Mail</p> </div> </figcaption> </figure> <p class="c-article-body__text">While I love all manner of fried chicken, from Nashville Hot to Buffalo wings to southern-style, I have a particular fondness for skinny breaded cutlets, cooked golden and crisp.</p> <p class="c-article-body__text">Recently there’s been a marked raise in the profile of such cutlets in menus and media – the surge is a bit of a mystery, as I would argue they’ve always been adored. But, we’re seeing the classic chicken, pork, and veal, and more – beef (specifically Waygu), sardines at Two Lights in London, or cod tongue if you’re Noma’s René Redzepi.</p> <p class="c-article-body__text">As it’s dedicated to Eastern European cooking, Toronto’s Tennessee Tavern is understandably associated with wiener schnitzel (“Viennese cutlet,” made from veal). It is the second-most popular item on the restaurant’s menu after pierogies.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-1" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">After a seasoning including paprika, onion powder and garlic powder, the cutlet is breaded and fried, then served in multiple ways: with kosher salt, lemon and Dijon mustard; with a simple garnish of capers, anchovies, parsley and lemon; or with a <i>Jager</i> (hunter) sauce of cream and mushrooms.</p> <p class="c-article-body__text">The Tavern’s head chef Brett Howson believes that “to have a great schnitzel you need a nice spice blend,” he says. “It is essential that the meat be as thin as possible to ensure its tenderness. A quick fry is best to ensure a crispy breading and to avoid an oily product. Make sure to serve it as soon as it comes out of the fryer!” There is nothing worse than a cold schnitzel, he advises.</p> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-top" id=""> </div> <p class="c-article-body__text">Similar cutlets were invented in late-19th century Japan during the Meiji period. <i>Katsuretsu, </i>a transliteration of the word “cutlet,” were a version of schnitzel or similar dishes, part of <i>yoshoku, </i>a subset of Japanese cuisine based on Western influences. Shortened to <i>katsu</i>, pork was the standard, and thus became <i>tonkatsu</i> (<i>ton </i>meaning pig). Last summer Saku, a restaurant focused on the preparation, opened in Vancouver and quickly became popular. The menu has six tonkatsu variations from chef Yusuke Matsumoto from Osaka, Japan, utilizing cutlets from both the filet and loin.</p> <p class="c-article-body__text">Katsu sandwiches, or <i>sandos </i>as they’re colloquially referred, are a staple of Japanese convenience stores; pork or chicken cutlets cradled by fluffy slices of milk bread called <i>shokupan</i>, spread with a twangy brown sauce, reminiscent of HP.</p> <p class="c-article-body__text">At Arthurs, the out-of-the-gate institution in Montreal’s Saint-Henri neighbourhood, schnitzel and sando come together for the McArthur, a glorious, challah-stacked marvel of chicken schnitzel met with iceberg slaw. Those cutlets are crusted in the game-changing combination of breadcrumbs and instant mashed potato flakes. Chef and co-owner Alex Cohen dresses the lettuce with a shallot vinaigrette at the last minute to mitigate any sog.</p> <p class="c-article-body__text">Also included in the sandwich, a smear of house-whipped honey and pickled finger hots in the dressing for a balance of sweetness and tang.</p> <p class="c-article-body__text">While katsu sandwiches can be toasted or not, Cohen makes a case for the former. “We toast our challah because it’s thick cut and buttered with a mixture of margarine. … You have to make sure that the bread only gets crisped edges and golden all over but not crunchy. Hard enough to hear the crisp but not enough to cut the top of you’re the mouth, and soft enough that you can smoosh without cracking the bread.”</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-2" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-2" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex2&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <div id="js-ad-slimcut-wrapper" class="c-ad c-ad--slimcut u-hidden"> <div class="c-ad__wrapper" aria-hidden="true"> <p class="c-ad__message">Story continues below advertisement</p> <div id="js-ad-slimcut"></div> </div> </div> <p class="c-article-body__text">Cohen maintains that toasting the bread will prepare it to soak up the juices from both the slaw and chicken, capturing all the flavour.</p> <p class="c-article-body__text">The assemblage I’m offering isn’t faithful to one tradition. Instead, it borrows from both schnitzel and tonkatsu heritages, to make my ideal. It has Cohen’s potato flakes in the crust and Howson’s spice, with sambal oelek bringing a thrum of heat to the slaw, and the added speckle of Shichimi Togarashi (Japanese “seven flavour chile pepper” with seaweed, seeds, chili flakes, and citrus peel). The dates in the sauce are inspired by the prune paste that is traditional, as I usually have dates but not prunes in my pantry. If neither are on hand use two tablespoons of applesauce or brown sugar instead, or purchase the sauce ready-made.</p> <h3 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level3">Katsu-inspired Chicken Sandwiches</h3> <p class="c-article-body__text"><i>Ingredients (Serves 4)</i></p> <h5 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level5"><b>For the cutlets</b></h5> <ul class="c-article-body__ul"> <li class="c-article-body__li">2 boneless, skinless chicken breasts, 8 ounces each, or 4 chicken boneless, skinless thighs</li> <li class="c-article-body__li">1/4 cup cornstarch</li> <li class="c-article-body__li">1 tablespoon Shichimi Togarashi, divided</li> <li class="c-article-body__li">Kosher salt and freshly ground black pepper, as needed</li> <li class="c-article-body__li">2 eggs, beaten</li> <li class="c-article-body__li">2 teaspoons tamari or soy sauce</li> <li class="c-article-body__li">1 cup panko (Japanese bread crumbs)</li> <li class="c-article-body__li">1/2 cup mashed potato flakes (or replace with the same amount of panko)</li> <li class="c-article-body__li">Neutral oil, for frying</li> </ul> <h5 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level5"><b>For the date tonkatsu sauce</b></h5> <ul class="c-article-body__ul"> <li class="c-article-body__li">3 pitted dates</li> <li class="c-article-body__li">1 clove garlic, peeled</li> <li class="c-article-body__li">1/4 cup water</li> <li class="c-article-body__li">1/2 cup ketchup</li> <li class="c-article-body__li">2 tablespoons tamari or soy sauce</li> <li class="c-article-body__li">2 teaspoons Worcestershire sauce</li> </ul> <h5 class="c-article-body__subheading-v2 c-article-body__subheading-v2--regular c-article-body__subheading-v2--level5"><b>To assemble and serve</b></h5> <ul class="c-article-body__ul"> <li class="c-article-body__li">2/3 cup Kewpie mayonnaise, divided</li> <li class="c-article-body__li">2 teaspoons sambal oelek, optional</li> <li class="c-article-body__li">1/4 teaspoon sesame oil, preferably black</li> <li class="c-article-body__li">2 cups thinly shredded Savoy or Napa cabbage</li> <li class="c-article-body__li">2 tablespoons rice wine vinegar</li> <li class="c-article-body__li">2 green onions, finely sliced on bias</li> <li class="c-article-body__li">2 teaspoons Shichimi Togarashi or toasted sesame seeds</li> <li class="c-article-body__li">8 slices Japanese milk bread or challah</li> </ul> <p class="c-article-body__text">Coat a grid-style cooling rack with nonstick spray and set over a rimmed sheet pan.</p> <p class="c-article-body__text">Halve the chicken breasts crosswise (with knife horizontal to the board, portioning into two cutlets). If the cutlets are of uneven thickness, bash with a rolling pin or similar to rectify. Pat dry. Pour the cornstarch into a shallow dish with half the Shichimi Togarashi. Season well. In a rimmed dish, stir the tamari into the eggs. In a third dish, stir together the panko and potato flakes, if using, and Shichimi Togarashi.</p> <p class="c-article-body__text">One at a time, dredge each cutlet evenly in the cornstarch mixture, then tapping off. Dip into the egg mixture, letting excess drip back into the dish. Finally coat the cutlets in the panko, turning and pressing the breadcrumbs firmly to adhere. Transfer to the prepared baking rack and pop into the fridge, uncovered.</p> <div class="j-f-wrap"> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id=""> <div class=""> <div id="c-ad--flex-gpt-3" class="c-ad c-ad--inline c-ad--flex"> <div class="c-ad__wrapper"> <p class="c-ad__message">Story continues below advertisement</p> <div id="flex-gpt-3" aria-hidden="true" class="c-ad__image js-c-gpt-ad js-f-ad js-f-ad-xs js-f-ad-sm" data-type="flex" data-target="{&quot;pos&quot;:&quot;flex3&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> </div> <p class="c-article-body__text">Make the sauce. In a small, microwave-safe bowl, cover the dates and garlic clove with water. Microwave on high for 2 minutes, then let stand for 5. Carefully drain the water, then in a mortar and pestle or a small food processor, crush the dates and garlic until smooth. Stir in the ketchup, tamari, and worcestershire. Set aside until ready to serve.</p> <p class="c-article-body__text">In a deep-sided heavy skillet or Dutch oven, pour in oil to one-inch depth. Set over medium heat and bring to a temperature of 350 F.</p> <p class="c-article-body__text">While the oil heats, make the slaw. In a medium bowl, stir together 1/2 cup of mayonnaise, sambal oelek and sesame oil. Scatter the shredded cabbage into the bowl, then drizzle the rice wine vinegar on top. Leave to sit for five minutes. Scatter on the green onions and Shichimi Togarashi, then fold cabbage into the dressing. Let the slaw stand at room temperature.</p> <p class="c-article-body__text">Fry the cutlets, working in batches as necessary and turning the cutlets so that they’re evenly golden and cooked through, about 3 minutes per side. Keep an eye on the temperature of the oil; adjust the heat as needed. Drain cutlets on another baking rack set over a rimmed sheet pan, or on a plate lined with paper towels.</p> <p class="c-article-body__text">To assemble the sandwiches, lightly toast the bread. Spoon some tonkatsu sauce on four of the slices. Spread the rest of the toast with the remaining mayonnaise. Build sandwich with a cutlet on top of the sauce, then a mound of slaw, and another toast to complete. Eat, with napkins nearby.</p> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-correction" id="fkJ7LS17cCOUfr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-asf-body-bottom" id="f01y9GB7cCOUfr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-disclaimer" id="f0pnELY7cCOUfr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-follow-on-twitter" id="f0Wcrhr7cCOUfr"> <div class="c-follow-authors u-floorless"> <span class="c-follow-authors__message">Follow us on Twitter</span> <span class="c-follow-authors__links"> <a href="https://www.twitter.com/globeandmail" class="c-follow-authors__link" target="_blank" rel="noopener noreferrer">@globeandmail<span class="u-visually-hidden"> Opens in a new window</span></a> </span> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-actions" id="f0PShVF7cCOUfr"> <div class="c-article-actions"> <a href="/report-an-error/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Report an Error"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-report-error"></use> </svg> </span> <span class="c-article-action__text">Report an error</span> </a> <a href="/about/editorial-code/" class="c-article-action"> <span class="c-indicator-icon" aria-label="Editorial code of conduct"> <svg class="c-indicator-icon__art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-editorial-code"></use> </svg> </span> <span class="c-article-action__text">Editorial code of conduct</span> </a> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-author-profile" id="f03jXCu7cCOUfr"> </div> </article> </main> <div class="u-space-mtn u-space-mbn pb-layout-item pb-chain pb-c-section-1n-columns" id="ccQmS227cCOUfr"> <div class="l-row arc-c-recommended-similar-wines"> <div class="l-col-1 l-col-sm"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-similar-wines" id="f0Okq2U7cCOUfr"> </div> </div> <div class="l-col-1 l-col-sm"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-similar-wines" id="fNtV3g27cCOUfr"> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-recommended-similar-wines-disclaimer" id="f0n3mAL7cCOUfr"> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-article-wine-story-promo" id="f0gcSRh7cCOUfr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-wine-newsletter" id="f73lKy17cCOUfr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-financial-barchart-story-tickers" id="f0X15vy7cCOUfr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-adv" id="f0ue5ab7cCOUfr"> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="c0Drtvd7cCOUfr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-notifications-website-alert-node" id="fgGqZk17cCOUfr"> <div class="c-website-alert-node js-c-website-alert-node u-hidden" data-source="?name=system-maintenance&amp;uri=/website-alerts/" data-umt="m" data-umb="m"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-article-comments" id="f092qeU7cCOUfr"> <div class="c-comments" id="comments"> <div class="js-c-comments-bar js-c-comments-toggle c-comments-bar"> <div class="c-comments-bar__count"> <span class="c-comments-bar__count__icon"> <svg class="c-comments-bar__count__icon-art" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-comments"></use> </svg> </span> <span class="c-comments-bar__count__text"> Comments </span> </div> <div class="c-comments-bar__control js-c-comments-control"> <button class="c-button js-c-comments-button" type="button" aria-controls="comments-panel" aria-expanded="false"> <svg role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#nav-arrow-down"></use> </svg> <span class="u-visually-hidden">Show comments</span> </button> </div> </div> <span id="comments"></span> <div id="comments-panel" class="c-comments-panel js-c-comments-panel u-hidden"> <div class="c-comments-panel__preamble"> <div class="js-role-visibility--anonymous u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width js-onclick--login" href="https://sec.theglobeandmail.com/user/#/login"> <span class="c-button__text">Log in</span> </a> <a class="c-button c-button--full-width c-button--dark-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--registered u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff. Non-subscribers can read and sort comments but will not be able to engage with them in any way. <a href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment">Click here to subscribe</a>.</p> <p>If you would like to write a letter to the editor, please forward it to <a href="mailto:letters@globeandmail.com" target="_blank" rel="noopener">letters@globeandmail.com</a>. Readers can also interact with The Globe on <a href="https://www.facebook.com/theglobeandmail" target="_blank" rel="noopener">Facebook</a> and <a href="https://twitter.com/globeandmail" target="_blank" rel="noopener">Twitter </a>.</p> <div class="c-comments-panel__preamble-actions"> <a class="c-button c-button--full-width" href="https://subscribe.theglobeandmail.com/#/multiplatform"> <span class="c-button__text">I'm a print subscriber, link to my account</span> </a> <a class="c-button c-button--full-width c-button--dark-primary" href="https://subscribe.theglobeandmail.com/#/digital?cmpid=subscribe-to-comment"> <span class="c-button__text">Subscribe to comment</span> </a> <a href="/privacy-terms/community-guidelines/" target="_blank" rel="noopener">Why do I need to subscribe?</a> </div> </div> <div class="js-role-visibility--unlimited u-hidden"> <p>Welcome to The Globe and Mail’s comment community. This is a space where subscribers can engage with each other and Globe staff.</p> <p>We aim to create a safe and valuable space for discussion and debate. That means:</p> <ul> <li>All comments will be reviewed by one or more moderators before being posted to the site. This should only take a few moments.</li> <li>Treat others as you wish to be treated</li> <li>Criticize ideas, not people</li> <li>Stay on topic</li> <li>Avoid the use of toxic and offensive language</li> <li>Flag bad behaviour</li> </ul> <p>Comments that violate our community guidelines will be removed. Commenters who repeatedly violate community guidelines may be suspended, causing them to temporarily lose their ability to engage with comments.</p> <p><a href="https://www.theglobeandmail.com/help/community-guidelines/article4229672/">Read our community guidelines here</a></p> </div> <p id="js-c-comments-message"><strong>Discussion loading ...</strong></p> </div> <div class="c-comments-panel__comments"> <div id="js-c-comments-widget"></div> </div> <div class="c-comments-panel__postamble"> <p>Read <a href="/opinion/letters/">most recent letters to the editor</a>.</p> </div> </div> </div> </div> <div class="u-hidden pb-feature pb-layout-item pb-f-generic-text" id="fxMA7O17cCOUfr"> <div class="gtext"> <div class="gtext-body"><style>.comments_disabled{max-width:100%;border:1px solid #DCD9D7;padding:10px 10px 10px 10px;border-radius:3px;overflow:hidden;background-color:#EEEDEA;margin:20px 0 20px 0;text-align:center}.comments_disabled__text{font-size:14px;font-family:"GMsanC-Regular",Helvetica,Arial,Verdana,sans-serif;font-weight:normal;font-style:normal;line-height:1.4;letter-spacing:0.5px;color:#333}.comments_disabled__text a{text-decoration:none;color:#191919;border-bottom:1px solid #191919}.comments_disabled__text a:hover,.comments_disabled__text a:focus{color:#7f7f7f;border-bottom:1px solid #7f7f7f}.comments_disabled__text a:active{color:#595959;border-bottom:1px solid #595959}</style> <div class="comments_disabled"> <div class="comments_disabled__text"> Due to technical reasons, we have temporarily removed commenting from our articles. We hope to have this fixed soon. Thank you for your patience. If you are looking to give feedback on our new site, please send it along to <a href="mailto:feedback@globeandmail.com">feedback@globeandmail.com</a>. If you want to write a letter to the editor, please forward to <a href="mailto:letters@globeandmail.com">letters@globeandmail.com</a>. </div> </div></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-related-articles" id="f0y68pZ7cCOUfr"> <aside class="o-related-articles"> <h2 class="o-related-articles__heading">Related</h2> <div class="o-related-articles__cards"> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="EVTWMR7G55CYXJY45665JJCTYU" href="/life/food-and-wine/recipes/article-how-to-incorporate-the-new-food-guide-into-your-cooking-repertoire/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;EVTWMR7G55CYXJY45665JJCTYU&quot;,&quot;label&quot;:&quot;how to incorporate the new food guide into your cooking repertoire&quot;,&quot;page&quot;:&quot;art:recipes:related&quot;,&quot;position&quot;:1,&quot;hierarchy&quot;:1}" data-lt-pos="art:recipes:related" data-lt-lid="Headline.1"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">How to incorporate the new food guide into your cooking repertoire</span> </span> </div> <div class="u-hidden o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/zuJUVkk7ieGj24OkejAbxUhYzPI=/0x0:5236x3491/240x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/CSVPHAXFYRC2HCQ3H4AT55E7RI.JPG" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="7CUMZ3CIVVAE5N6FLOVUL7Y3N4" href="/life/food-and-wine/recipes/article-how-the-team-behind-joe-beef-is-preparing-for-the-apocalypse/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;7CUMZ3CIVVAE5N6FLOVUL7Y3N4&quot;,&quot;label&quot;:&quot;how the joe beef team will be eating and living during the apocalypse&quot;,&quot;page&quot;:&quot;art:recipes:related&quot;,&quot;position&quot;:2,&quot;hierarchy&quot;:1}" data-lt-pos="art:recipes:related" data-lt-lid="Headline.2"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">How the Joe Beef team will be eating and living during the apocalypse</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-key"></use> </svg> </span> </span> </div> <div class="u-hidden o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/uUM1i_mhhwSb6SLBkXY6i_RHSFw=/0x0:5616x3744/240x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/MTOVIZ24DBBPPIPU4O2OWE4N7M.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </div> </a> </div> <div class="o-card o-card--story"> <a class="o-card__link" data-sophi="FVH37HDGIVCUTI3HHRIS5G6VTU" href="/life/food-and-wine/recipes/article-did-the-flintstones-have-it-right-with-large-portion-meat/" data-analyticsclick="{&quot;type&quot;:&quot;link&quot;,&quot;feature&quot;:&quot;related&quot;,&quot;contentId&quot;:&quot;FVH37HDGIVCUTI3HHRIS5G6VTU&quot;,&quot;label&quot;:&quot;did the flintstones have it right with large-portion meat?&quot;,&quot;page&quot;:&quot;art:recipes:related&quot;,&quot;position&quot;:3,&quot;hierarchy&quot;:1}" data-lt-pos="art:recipes:related" data-lt-lid="Headline.3"> <div class="o-card__content"> <div class="o-card__col"> <span class="o-card__content-group"> <span class="o-card__content-text">Did the Flintstones have it right with large-portion meat?</span> <span class="c-indicator-icon" aria-label="Subscriber content"> <span class="u-visually-hidden">Subscriber content</span> <svg class="c-indicator-icon__art c-indicator-icon__art--key" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-key"></use> </svg> </span> </span> </div> <div class="u-hidden o-card__col"> <div class="c-image-container c-image-container--lazy" style="padding-bottom: 66.66666666666666%"> <div class="c-image-container--lazy__wrapper"> <img class="c-image js-lazyimage" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.theglobeandmail.com/resizer/cFI1GSMWaBYk2EX0tOZnkpgWuIk=/0x0:5616x3744/240x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/XOPXV7AIE5BDZPKNBGNVEE4BY4.jpg" data-sizes="auto" data-srcset="" data-aspect-ratio="1.5" data-photo="story" alt=""> <noscript> <img src="" alt=""> </noscript> </div> </div> </div> </div> </a> </div> </div> </aside> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0MCLvy7cCOUfr"> <div class="gtext"> <div class="gtext-body"><div class="des-891-bottom u-wrapper u-hidden"> <div id="robcpro-promo" style="margin: 15px auto; text-align: center; cursor: pointer;"> <picture> <source media="(min-width: 768px)" sizes="620px" srcset="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v7/cannabispro-700x146.jpg 700w"> <img src="https://www.theglobeandmail.com/files/dev/cannabis-pro/cannabis-cem-units-v7/cannabispro-335x188.jpg" alt="Cannabis pro newsletter"> </picture> </div> </div> <script>var cannabisPromoCard=document.querySelector(".des-891-bottom");if(window.location.href.indexOf("/cannabis/")>-1){cannabisPromoCard.classList.remove("u-hidden");document.getElementById("robcpro-promo").addEventListener("click",function(){analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"des891-article","feature":"container","action":"clickCannabisProNewsletter","type":"test","label":"subscribe here","variantName":"bottom","segmentName":""}});window.location.href="https://robcannabispro.com/"})};</script></div> </div> </div> </div> <div class="article-related-content-chain pb-layout-item pb-chain pb-c-article-related-content" id="cthIuj27cCOUfr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fGS3pj17cCOUfr"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-mobile_art_morestories" data-heading="Next Story" data-style="listWithImages" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-mobile_art_morestories&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;mobile_art_morestories&quot;,&quot;width&quot;:&quot;w620&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:172801}"> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbm pb-feature pb-layout-item pb-f-marketing-container-placeholder" id="fvIe8k17cCOUfr"> <div class="js-marketing-container" style="display: none; margin: 0; padding: 0;"></div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fXzg0L17cCOUfr"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("default4301",function seg(){console.info("[ARC-4301] segment started");var count=count||1;var darwinState=getDarwinState()||{};if(darwinState.hasOwnProperty("arc4301")&&count===1&&darwinState.arc4301.variant){count+=1;setdarwinVariant("UXTest-ARC4301",darwinState.arc4301.variant)}return true})}]);_dw.push(["global","ready",function(api){var variant=api.get("UXTest-ARC4301");function saltNpepa(variantName,
feature,action,label){var payload={"event":"clickEvent","clickEvent":{"testId":"arc2445","feature":feature,"type":"test","action":action,"label":label,"variantName":variantName}};console.log("[ARC-4301] analytics: ",payload.clickEvent);window.analyticsLayer.push(payload)}function qs(selectors,baseElement){var base=baseElement||window.document;return base.querySelector(selectors)}function encodeUrlParams(params){return Object.keys(params).map(function mapItem(key){return encodeURIComponent(key)+"\x3d"+
encodeURIComponent(params[key])}).join("\x26")}function doVariant(dom){if(dom.bar.classList.contains("c-comments-bar--closed")){console.log("[ARC-4301] comments are closed, so aborting");return}dom.teaser.classList.remove("u-hidden");dom.teaser.addEventListener("click",function onClick(){saltNpepa("variant","article meta","clickJumpToComments",dom.count.innerText)});var assetId=window.tgam.meta.contentId||window.tgam.meta.url;if(assetId){var src=window.tgam.env.coralTalkDomain+"/static/embed/count.js?";
src+=encodeUrlParams({id:assetId,selector:".js-c-comments-count"});console.log("[ARC-4301] script url: ",src);var script=document.createElement("script");script.type="text/javascript";script.src=src;script.async=true;document.body.appendChild(script)}}function init(){var rootEl=document.documentElement;var isArticlePage=rootEl.classList.contains("story")&&rootEl.classList.contains("layout-story-2")&&!rootEl.classList.contains("story-gallery");if(!isArticlePage){console.info("[ARC-4301] is not article page (with comments), so aborting");
return}var dom={};dom.teaser=qs(".js-c-comments-teaser");dom.count=qs(".js-c-comments-count");dom.bar=qs(".js-c-comments-bar");console.log("[ARC-4301] dom",dom);var isV=variant.is("variant");var isC=variant.is("control");var search=window.location.search;if(/arc4301group/.test(search)){isV=/arc4301group=v/.test(search);isC=/arc4301group=c/.test(search)}var variantName=isV?"variant":"control";console.log("[ARC-4301] variant name:",variantName);if(isV){setUnitState("arc4301","variant");doVariant(dom)}else if(isC)setUnitState("arc4301",
"control")}init()}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <style>.js-c-comments-teaser{display:block;text-decoration:none}.js-c-comments-teaser:hover .c-comments-bar__count__text{text-decoration:underline}.js-c-comments-teaser:active .c-comments-bar__count__text{color:#191919;text-decoration:underline}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0BifUI7cCOUfr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment("default4309b", function segment() {
  const darwinState = getDarwinState() || {};
  if (darwinState.hasOwnProperty("arc4309b") && darwinState.arc4309b.variant) {
    setdarwinVariant("UXTest-ARC4309b", darwinState.arc4309b.variant);
  }
  return true;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("UXTest-ARC4309b");
       function init() {
  var rootEl = document.documentElement;
  var isArticlePage =
    rootEl.classList.contains("story") &&
    rootEl.classList.contains("layout-story-2") &&
    !rootEl.classList.contains("story-gallery");
  var relatedFeature = document.querySelector(".pb-f-related-articles");
  var relatedContent = relatedFeature && relatedFeature.querySelector(".o-related-articles__cards .o-card--story");

  if (!isArticlePage) {
    return;
  }

  if (!relatedContent) {
    return;
  }

  if (variant.is("control")) {
    setUnitState("arc4309b", "control");
    eventTracking(relatedFeature, "control", "currentRelated");
  }

  if (variant.is("variant_one")) {
    setUnitState("arc4309b", "variant_one");
    changePosition();
    mutateStyles();
    eventTracking(relatedFeature, "variant_one", "newRelated");
  }

  //changes styles for variant_one group
  function mutateStyles() {
    relatedFeature.classList.add("arc-4309");
    var relatedLabels = [].slice.call(document.querySelectorAll(".arc-4309 > .o-related-articles .c-label--card"));
    var relatedImages = [].slice.call(document.querySelectorAll(".arc-4309 > .o-related-articles .o-card__content .o-card__col:last-child"));

    relatedLabels.forEach(function item(label) {
      label.classList.remove("u-hidden");
    });
    relatedImages.forEach(function item(image) {
      image.classList.remove("u-hidden");
    });
  }

  //moves the related to the end of article content
  function changePosition() {
    var bodyBottom = document.querySelector(".pb-f-article-asf-body-bottom");
    bodyBottom.insertAdjacentElement("beforeend", relatedFeature);
  }

  function eventTracking(container, variant, label) {
    container.addEventListener("click", function track() {
      analyticsLayer.push({
        event: "clickEvent",
        clickEvent: {
          testId: "arc4309b",
          feature: "container",
          action: "clickRelatedStory",
          type: "test",
          label: label,
          variantName: variant, // this is the name of control variable you created in Darwin
          segmentName: ""
        }
      });
    });
  }
}

init();
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <style>.arc-4309>.o-related-articles .o-card__content-text{font-family:"Pratt-Bold",Georgia,Palatino,"Book Antiqua","Times New Roman",serif}.arc-4309>.o-related-articles .o-card__content .o-card__col:nth-child(2){-webkit-box-flex:0;-ms-flex:none;flex:none;margin-left:10px;width:70px}@media (min-width:48rem){.arc-4309>.o-related-articles .o-card__content .o-card__col:nth-child(2){width:120px}}</style> </div> </div> </div> </section> <section id="secondary-content-area" class="secondary-content--story l-col-1 l-col-sm-8 l-col-md-4 l-col-lg-4 l-offset-lg-2"> <div class="l-row"> <div class="pb-container"> <div class="article-secondary-content-chain pb-layout-item pb-chain pb-c-article-secondary-content" id="cWpLNd27cCOUfr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-recommended-articles" id="fh9MYK17cCOUfr"> <div class="js-recommended-articles" data-source="tgam" data-id="recommended-art_mostpopular" data-heading="Trending" data-style="orderedList" data-lazy-render="true" data-request="{&quot;widget_id&quot;:&quot;recommended-art_mostpopular&quot;,&quot;include_read&quot;:false,&quot;include_content_types&quot;:&quot;news,blog,column,review,gallery&quot;,&quot;limit&quot;:5,&quot;context&quot;:&quot;art_mostpopular&quot;,&quot;min_content_age&quot;:61,&quot;platform&quot;:&quot;desktop&quot;,&quot;max_content_age&quot;:86401}"> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="f07NscS7cCOUfr"> <div class=""> <div id="c-ad--boxr-gpt-1" class="c-ad c-ad--boxr"> <div class="c-ad__wrapper"> <div id="boxr-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="boxr" data-target="{&quot;pos&quot;:&quot;boxr&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-commercial-dfp-ads" id="felEHt17cCOUfr"> <div class=""> <div id="c-ad--halfpager-gpt-1" class="c-ad c-ad--halfpager"> <div class="c-ad__wrapper js-stickyad"> <div id="halfpager-gpt-1" aria-hidden="true" class="c-ad__image js-c-gpt-ad" data-type="halfpager" data-target="{&quot;pos&quot;:&quot;halfpager&quot;, &quot;ptf&quot;:&quot;gpt&quot;}"> </div> </div> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-commercial-sticky-stack-ads" id="f01SMlC7cCOUfr"> <div id="js-sticky-stack" class="c-sticky-stack" data-max-ads="7"> </div> </div> </div> </div> </div> </section> </div> <div class="l-row"> <section id="tertiary-content-area" class="tertiary-content--story l-col-1"> <div class="l-row"> <div class="pb-container"> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c09fCmf7cCOUfr"> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0XvnOkEpzmdhr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('nonsub', function(){
  console.log('CEM-1128 | Segments.js | api call start');
  const darwinState = getDarwinState() || {};
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const duration = schedule("Jan 28 2019 09:00:00 GMT-0400 (EDT)", "Feb 9 2019 03:00:00 GMT-0400 (EDT)"); // extended 3 hrs for western

  const isNotSubscriber = !getSegment('identity.role.id', 2);
  const isNotProductPage = !getSegment("page.hierarchy","globeproducts");

  var isNotPaywall = true;
  // checks for if paywall on article
  if(window.location.href.indexOf('/article')>-1){
     isNotPaywall = !getSegment('article.paywallStatus', 'red') && !(getSegment('article.paywallStatus', 'yellow') && (getCookie("window.tgampianometer")=="6" || getCookie("window.tgampianometer") == null));
  }
  
  var count = count || 1;
  
   if(darwinState.hasOwnProperty("cem1128") && count ==1 && darwinState.cem1128.variant){
     count +=1;
     setdarwinVariant('fsale-cem1128', darwinState.cem1128.variant);
    }

    return isNotSubscriber && isNotProductPage && !isIE10 && isNotPaywall && duration;
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("fsale-cem1128");
       // set darwin state on view
//  if control, direct to funnel
if (variant.is('control')) {
    console.info('CEM1-1128 | Variants.js | fsale:cem-1128:control');
    document.getElementById("fixedpencil").className = 'fixedpencil control';
    setUnitState("cem1128","control");
}
  
// if experience, direct to offer page
  if (variant.is('experience')) {
    console.info('CEM1-1128 | Variants.js | fsale:cem-1128:experience');
    document.getElementById("fixedpencil").className = 'fixedpencil experience';
    setUnitState("cem1128","experience");
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>var newNode=document.createElement("div");newNode.className="u-hidden";newNode.setAttribute("id","fixedpencil");var refNode=document.getElementById("pb-root");refNode.parentNode.insertBefore(newNode,refNode.nextSibling);document.getElementById("fixedpencil").innerHTML='\x3cdiv id\x3d"subspencil"\x3e\x3cdiv id\x3d"bottom_subspencil" onclick\x3d"pencil_click()"\x3e\x3c/div\x3e\x3c/div\x3e';
function pencil_click(){var inExp=document.getElementById("fixedpencil").className.indexOf("experience")>-1?true:false;var query="C";var url="https://subscribe.theglobeandmail.com/#/digital?cid\x3dpen_";if(inExp===true){query="A";url="https://www.theglobeandmail.com/subscriptions/?cid\x3dpen_"}if(document.documentElement.clientWidth<=767)query=query+"_MB";analyticsLayer.push({"event":"clickEvent","clickEvent":{"testId":"cem1128","feature":"fspencil","action":"click-subscribe","type":"test","label":"SUBSCRIBE",
"variantName":query,"segmentName":"nonsub"}});window.location.href=url+query};</script> <style>#subscription-pencil-area{display:none !important}.experience#fixedpencil,.control#fixedpencil{bottom:0;left:0;right:0;height:40px;background-color:#df0524;padding:0;width:100%;position:fixed;z-index:1049;display:block}#subspencil{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;flex-flow:row;flex-wrap:wrap;max-width:1260px;min-width:320px;margin:0 auto;height:inherit;-webkit-flexbox-align:center;-ms-flex-align:center;align-items:center;overflow:visible;position:relative;background-color:transparent;background-image:none;border-top:1px solid #ccc;border-left:1px solid #ccc;border-right:1px solid #ccc;border-radius:2px 2px 0 0;background-color:#94080d}#bottom_subspencil{-webkit-box-flex:1;-ms-flex:1;flex:1;display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;flex-flow:row;flex-wrap:wrap;display:-webkit-flexbox;display:-ms-flexbox;overflow:visible;z-index:40;margin:0 auto;background-repeat:no-repeat;background-position:center;cursor:pointer;position:relative;height:inherit;-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:block}#fixedpencil{background:transparent !important;border:transparent !important;display:block}#bottom_subspencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2019/jan/Subscription_Pencil_A_320x44.png)}@media (min-width:30em){#fixedpencil{background:transparent !important;border:transparent !important;display:block}#bottom_subspencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2019/jan/Subscription_Pencil_A_480x44.png) !important}}@media (min-width:48em){#fixedpencil{height:5.5rem !important;background:transparent !important;border:transparent !important;display:block}#bottom_subspencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2019/jan/Subscription_Pencil_A_786x88.png) !important}}@media (min-width:64em){#fixedpencil{background:transparent !important;border:transparent !important;display:block}#bottom_subspencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2019/jan/Subscription_Pencil_A_1024x88.png?token=1) !important}#subspencil{border-top:1px solid #ccc;border-left:1px solid #ccc;border-right:1px solid #ccc;border-radius:2px 2px 0 0}}@media (min-width:78.750em){#bottom_subspencil{background-image:url(https://www.theglobeandmail.com/files/cem/flashsale/2019/jan/Subscription_Pencil_A_1260x88.png?token=1) !important}}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0vAo3jEpzmdhr"> <script>
;(function() {
  function dwExecute() {
    _dw = window._dw || [];
    
    _dw.push(['global', 'before', function(api) {
      api.segment('subs', function(){
  const isSubscriber = getSegment('identity.role.id', 2);
  const isIE10 = window.navigator.userAgent.indexOf("MSIE ") > -1 || window.navigator.userAgent.match(/Trident.*rv\:11\./) !== null;
  const darwinState = getDarwinState() || {};

  var count = count || 1;
  
   if(darwinState.hasOwnProperty("cem1000") && count ==1 && darwinState.cem1000.variant){
     count +=1;
     setdarwinVariant('header-cem1000', darwinState.cem1000.variant);
    }

   return isSubscriber && !isIE10;
  
});
    }]);
    
    
    _dw.push(['global', 'ready', function(api) {
      var variant = api.get("header-cem1000");
       if (variant.is('control')) {
  // update the newsletter button to Member Benefits button
  document.getElementById("c-site-header-newsletters-button").innerHTML = "Member Benefits";
  document.getElementById("c-site-header-newsletters-button").href = "/member-benefits/";
  document.getElementById("c-site-header-newsletters-button").setAttribute("data-analyticsclick", '{"type":"button","feature":"header","label":"subscribers only", "action":"see member benefit site","position":1,"hierarchy":1}');
  console.info('header:cem-1000:control');
  setUnitState("cem1000","control");
}

if (variant.is('experience')) {
  // update the newsletter button to Member Benefits button
  document.getElementById("c-site-header-newsletters-button").innerHTML = "Member Benefits";
  document.getElementById("c-site-header-newsletters-button").href = "#";
  document.getElementById("c-site-header-newsletters-button").setAttribute('onclick', 'memberbenefits()')
  document.getElementById("c-site-header-newsletters-button").setAttribute("data-analyticsclick", '{"type":"button","feature":"header","label":"subscribers only", "action":"see member benefit site","position":1,"hierarchy":1}');
  console.info('header:cem-1000:experience');
  setUnitState("cem1000","experience");
}
    }]);
    
  }
  window.tgam.datalayer.ready.push(dwExecute);
})();
</script> <script>var refNode=window.location.href.indexOf("/article")>-1||window.location.href.indexOf("video/")>-1?document.getElementById("top-fullwidth-area"):document.getElementsByClassName("c-site-header__bottom")[0];
if(refNode){var innerHTML='\x3cdiv class\x3d"c-article-drop-down"\x3e \x3cdiv class\x3d"c-article-drop-down__content"\x3e \x3cdiv class\x3d"o-package o-package--story-list o-package--story-list--engagement"\x3e \x3cdiv class\x3d"o-package__stories"\x3e \x3cdiv class\x3d"u-wrapper"\x3e \x3cdiv class\x3d"o-card o-card--transparent"\x3e \x3ca href\x3d"/member-benefits/experiences/?cid\x3dmemberb" class\x3d"o-card__link"\x3e \x3cdiv class\x3d"o-card__content"\x3e \x3cdiv class\x3d"o-card__col"\x3e \x3cspan class\x3d"o-card__label o-card__label--muted"\x3e \x3cspan class\x3d"o-card__label-text"\x3eEXPERIENCES\x3c/span\x3e \x3cspan class\x3d"o-card__label-sub"\x3eEnjoy access to VIP experiences\x3c/span\x3e \x3c/span\x3e \x3c/div\x3e \x3c/div\x3e \x3c/a\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv class\x3d"u-wrapper"\x3e \x3cdiv class\x3d"o-card o-card--transparent"\x3e \x3ca href\x3d"/member-benefits/online-tools/?cid\x3dmemberb" class\x3d"o-card__link"\x3e \x3cdiv class\x3d"o-card__content"\x3e \x3cdiv class\x3d"o-card__col"\x3e \x3cspan class\x3d"o-card__label o-card__label--muted"\x3e \x3cspan class\x3d"o-card__label-text"\x3eONLINE TOOLS\x3c/span\x3e \x3cspan class\x3d"o-card__label-sub"\x3eUse Globe tools to inform your decisions\x3c/span\x3e \x3c/span\x3e \x3c/div\x3e \x3c/div\x3e \x3c/a\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv class\x3d"u-wrapper"\x3e \x3cdiv class\x3d"o-card o-card--transparent"\x3e \x3ca href\x3d"/newsletters/?cid\x3dmemberb" class\x3d"o-card__link"\x3e \x3cdiv class\x3d"o-card__content"\x3e \x3cdiv class\x3d"o-card__col"\x3e \x3cspan class\x3d"o-card__label o-card__label--muted"\x3e \x3cspan class\x3d"o-card__label-text"\x3eNEWSLETTERS\x3c/span\x3e \x3cspan class\x3d"o-card__label-sub"\x3eAccess a collection of exclusive newsletters\x3c/span\x3e \x3c/span\x3e \x3c/div\x3e \x3c/div\x3e \x3c/a\x3e \x3c/div\x3e \x3c/div\x3e \x3cdiv class\x3d"u-wrapper"\x3e \x3cdiv class\x3d"o-card o-card--transparent"\x3e \x3ca href\x3d"/member-benefits/?cid\x3dmemberb" class\x3d"o-card__link"\x3e \x3cdiv class\x3d"o-card__content"\x3e \x3cdiv class\x3d"o-card__col"\x3e \x3cspan class\x3d"o-card__label o-card__label--muted"\x3e \x3cspan class\x3d"o-card__label-text"\x3e \x3csvg class\x3d"c-button__icon" role\x3d"img" pointer-events\x3d"none" focusable\x3d"false" aria-hidden\x3d"true"\x3e \x3cuse xlink:href\x3d"'+window.tgam.env.svgSpritePath+
'#subscribed"\x3e\x3c/use\x3e \x3c/svg\x3e \x3cbr\x3eEXPLORE MORE\x3c/span\x3e \x3c/span\x3e \x3c/div\x3e \x3c/div\x3e \x3c/a\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e \x3c/div\x3e';var newNode=document.createElement("div");newNode.className="u-hidden c-article-drop-down";newNode.setAttribute("id","memberbenefits_header");refNode.parentNode.insertBefore(newNode,refNode);document.getElementById("memberbenefits_header").innerHTML=innerHTML}
function memberbenefits(){document.getElementById("memberbenefits_header").classList.toggle("u-hidden")}window.addEventListener("scroll",function(e){if((document.body.scrollTop>0||document.documentElement.scrollTop>0)&&document.getElementById("memberbenefits_header")&&document.getElementById("memberbenefits_header").className.indexOf("u-hidden")===-1)document.getElementById("memberbenefits_header").className="u-hidden c-article-drop-down"});</script> <style>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</style> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fBiTYb2Epzmdhr"> <div class="gtext"> <div class="gtext-body"><script></script></div> </div> </div> </div> <div class=" pb-layout-item pb-chain pb-c-default-chain" id="c0iLcOh7cCOUfr"> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fdR9Pe27cCOUfr"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.dispatch("segments-done")}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="f0zisT87cCOUfr"> <div class="gtext"> <div class="gtext-body"><script>
const isRobArticle = window.location.href.indexOf('article-download-the-may-2018-edition-of-report-on-business-magazine') > -1;
const isFromEmail = window.location.search.indexOf('cmpid=MK0617_ROBdownload_Email') > -1;
if (isRobArticle && isFromEmail){
    document.getElementsByClassName("c-article-body__text")[0].addEventListener("click", function(){
        analyticsLayer.push({
          "event":"clickEvent",
          "clickEvent": {
              "testId": "cem724",
              "feature": "featureContent",
              "action": "Download.PDFfile",
              "type": "test",
              "label": "Download",
              "variantName": "any",
              "segmentName":"c-sect"
          }
        });
      });
}

</script></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="f0v1xkJ7cCOUfr"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("default4457",function(){console.info("[ARC-4457] segment started");var count=count||1;var darwinState=getDarwinState()||{};if(darwinState.hasOwnProperty("arc4457")&&count===1&&darwinState.arc4457.variant){count+=1;setdarwinVariant("UXTest-ARC4457",darwinState.arc4457.variant)}return true})}]);_dw.push(["global","ready",function(api){var variant=api.get("UXTest-ARC4457");function init(){console.log("[ARC-4457] init");
var rootEl=document.documentElement;var isArticlePage=rootEl.classList.contains("story")&&(rootEl.classList.contains("page-or-template-article")||rootEl.classList.contains("page-or-template-longread-article")||rootEl.classList.contains("page-or-template-article-ellipsis-longread"));var dropdown=document.querySelector("#js-engage-article-drop-down");if(!isArticlePage||!dropdown){console.log("[ARC-4457] aborting - not article page with engagement dropdown");return}if(variant.is("control")||/arc4202group=control/.test(window.location.search)){console.info("[ARC-4457] control");
setUnitState("arc4457","control")}if(variant.is("variant_one")||/arc4457group=variant/.test(window.location.search)){console.info("[ARC-4457] variant_one");dropdown.classList.remove("u-hidden");setUnitState("arc4457","variant_one")}}setTimeout(init,3E3)}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <style>.top-furniture--story .c-article-drop-down{transform:translateY(-200px)}</style> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-test" id="fpUTxI17cCOUfr"> <script>(function(){function dwExecute(){_dw=window._dw||[];_dw.push(["global","before",function(api){api.segment("default4301",function seg(){console.info("[ARC-4301] segment started");var count=count||1;var darwinState=getDarwinState()||{};if(darwinState.hasOwnProperty("arc4301")&&count===1&&darwinState.arc4301.variant){count+=1;setdarwinVariant("UXTest-ARC4301",darwinState.arc4301.variant)}return true})}]);_dw.push(["global","ready",function(api){var variant=api.get("UXTest-ARC4301");function saltNpepa(variantName,
feature,action,label){var payload={"event":"clickEvent","clickEvent":{"testId":"arc2445","feature":feature,"type":"test","action":action,"label":label,"variantName":variantName}};console.log("[ARC-4301] analytics: ",payload.clickEvent);window.analyticsLayer.push(payload)}function qs(selectors,baseElement){var base=baseElement||window.document;return base.querySelector(selectors)}function encodeUrlParams(params){return Object.keys(params).map(function mapItem(key){return encodeURIComponent(key)+"\x3d"+
encodeURIComponent(params[key])}).join("\x26")}function doVariant(dom){if(dom.bar.classList.contains("c-comments-bar--closed")){console.log("[ARC-4301] comments are closed, so aborting");return}dom.teaser.classList.remove("u-hidden");dom.teaser.addEventListener("click",function onClick(){saltNpepa("variant","article meta","clickJumpToComments",dom.count.innerText)});var assetId=window.tgam.meta.contentId||window.tgam.meta.url;if(assetId){var src=window.tgam.env.coralTalkDomain+"/static/embed/count.js?";
src+=encodeUrlParams({id:assetId,selector:".js-c-comments-count"});console.log("[ARC-4301] script url: ",src);var script=document.createElement("script");script.type="text/javascript";script.src=src;script.async=true;document.body.appendChild(script)}}function init(){var rootEl=document.documentElement;var isArticlePage=rootEl.classList.contains("story")&&rootEl.classList.contains("layout-story-2")&&!rootEl.classList.contains("story-gallery");if(!isArticlePage){console.info("[ARC-4301] is not article page (with comments), so aborting");
return}var dom={};dom.teaser=qs(".js-c-comments-teaser");dom.count=qs(".js-c-comments-count");dom.bar=qs(".js-c-comments-bar");console.log("[ARC-4301] dom",dom);var isV=variant.is("variant");var isC=variant.is("control");var search=window.location.search;if(/arc4301group/.test(search)){isV=/arc4301group=v/.test(search);isC=/arc4301group=c/.test(search)}var variantName=isV?"variant":"control";console.log("[ARC-4301] variant name:",variantName);if(isV){setUnitState("arc4301","variant");doVariant(dom)}else if(isC)setUnitState("arc4301",
"control")}init()}])}window.tgam.datalayer.ready.push(dwExecute)})();</script> <style>.js-c-comments-teaser{display:block;text-decoration:none}.js-c-comments-teaser:hover .c-comments-bar__count__text{text-decoration:underline}.js-c-comments-teaser:active .c-comments-bar__count__text{color:#191919;text-decoration:underline}</style> </div> </div> </div> </section> </div> </div> <section id="promo-content-area" class="promo-content--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbx pb-feature pb-layout-item pb-f-commercial-dianomi" id="f9wlxW17cCOUfr"> </div> </div> </section> <section id="bottom-furniture-area" class="bottom-furniture--story"> <div class="pb-container"> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-global-package" id="f0FhbQq7cCOUfr"> <div class="o-package o-package--story-list o-package--story-list--engagement"> <span class="o-package__label o-package__label--transparent"> Top Stories </span> <div class="o-package__stories" data-analyticsclick-container> </div> </div> </div> <div class="u-wrapper u-space-mtn u-space-mbn pb-feature pb-layout-item pb-f-generic-text" id="fBEmj617cCOUfr"> <div class="gtext"> <div class="gtext-body"><style>._acsbottomright._acsVertical_right._acsbadge--default{margin-bottom:7em}</style></div> </div> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-darwin-toolkit" id="f0yZPjn7cCOUfr"> <script>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</script> </div> <div class="u-wrapper pb-feature pb-layout-item pb-f-global-footer-nav" id="f03mH147cCOUfr"> <footer class="arc-f-global-footer-nav" role="contentinfo"> <div class="arc-f-global-footer-nav__static-links"> <div class="c-scroll-menu c-scroll-menu--dark-secondary"> <div class="c-scroll-menu__inner"> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--left"> <button class="c-button c-button--dark-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu left" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#nav-arrow-left"></use> </svg> </button> </div> <nav class="c-scroll-menu__nav"> <ul class="c-scroll-menu__list"> <li class="c-scroll-menu__item"> <a href="/privacy-terms/terms-and-conditions/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"terms &amp;amp; conditions","position":1,"hierarchy":1}'>Terms &amp; Conditions</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/community-guidelines/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"community guidelines","position":2,"hierarchy":1}'>Community Guidelines</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/privacy-policy/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"privacy policy","position":3,"hierarchy":1}'>Privacy Policy</a> </li> <li class="c-scroll-menu__item"> <a href="/privacy-terms/disclaimer/" class="c-scroll-menu__link" data-analyticsclick='{"type":"link","feature":"footer scroll menu","label":"disclaimer","position":4,"hierarchy":1}'>Disclaimer</a> </li> </ul> </nav> <div class="c-scroll-menu__arrow c-scroll-menu__arrow--right"> <button class="c-button c-button--dark-secondary c-button--icon-only c-button--no-border" type="button" aria-label="Scroll menu right" aria-hidden="true" tabindex="-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#nav-arrow-right"></use> </svg> </button> </div> </div> </div> </div> <div class="arc-f-global-footer-nav__accordion"> <div class="arc-f-global-footer-nav__accordion-inner"> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--start" id="skip-start-f03mH147cCOUfr-accordion" href="#skip-end-f03mH147cCOUfr-accordion">Skip footer navigation</a> <div class="c-accordion c-accordion--full-width-buttons" aria-live="polite"> <ul class="c-accordion__list c-accordion__list--level-0"> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f03mH147cCOUfr-accordion-list-0"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#nav-arrow-down"></use> </svg> <span class="c-button__text">Subscribe</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f03mH147cCOUfr-accordion-list-0" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/digital?intcmp=GAMunlimited_sub" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globeandmail.com","position":1,"hierarchy":2}' rel='external'>Globeandmail.com</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.theglobeandmail.com/#/print?cid=footer" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the globe and mail newspaper","position":2,"hierarchy":2}' rel='external'>The Globe and Mail Newspaper</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://globe2go.newspaperdirect.com/epaper/viewer.aspx" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe2go","position":3,"hierarchy":2}' rel='external'>Globe2Go</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://subscribe.globeandmail.ca/static/nytproduct" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"the new york times","position":4,"hierarchy":2}' rel='external'>The New York Times</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/newsletters/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe email newsletters","position":5,"hierarchy":2}'>Globe Email Newsletters</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://shop.globeandmail.com/products/gift-subscription-to-the-globe-and-mail" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"gift subscription","position":6,"hierarchy":2}' rel='external'>Gift Subscription</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f03mH147cCOUfr-accordion-list-1"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#nav-arrow-down"></use> </svg> <span class="c-button__text">Business Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f03mH147cCOUfr-accordion-list-1" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globelink.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"advertise with us","position":1,"hierarchy":2}' rel='external'>Advertise with Us</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globe-corporate-sales/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"corporate &amp; group subscriptions","position":2,"hierarchy":2}'>Corporate & Group Subscriptions</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"content licensing","position":3,"hierarchy":2}'>Content Licensing</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/globeproducts/globe-datastore/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"datastore","position":4,"hierarchy":2}'>DataStore</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://datastore.theglobeandmail.com/collections/top-1000-and-350-research-and-sales-prospecting-packages" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"report on business top 1000","position":5,"hierarchy":2}' rel='external'>Report On Business Top 1000</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="http://www.globeandmailcentre.com/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"globe event centre","position":6,"hierarchy":2}' rel='external'>Globe Event Centre</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f03mH147cCOUfr-accordion-list-2"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#nav-arrow-down"></use> </svg> <span class="c-button__text">Contact Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f03mH147cCOUfr-accordion-list-2" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"address and phone number","position":1,"hierarchy":2}'>Address and Phone Number</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/authors/sylvia-stead/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"public editor","position":2,"hierarchy":2}'>Public Editor</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff","position":3,"hierarchy":2}'>Staff</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/pgp/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"staff pgp directory","position":4,"hierarchy":2}' rel='external'>Staff PGP Directory</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/securedrop/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"securedrop","position":5,"hierarchy":2}' rel='external'>SecureDrop</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/contact/#tgamcontactussubmitting" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"submit an article","position":6,"hierarchy":2}'>Submit an article</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f03mH147cCOUfr-accordion-list-3"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#nav-arrow-down"></use> </svg> <span class="c-button__text">Reader Services</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f03mH147cCOUfr-accordion-list-3" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"my globeandmail.com account","position":1,"hierarchy":2}' rel='external'>My Globeandmail.com Account</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://globeandmail.happyfox.com/home" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"technical support &amp; faqs","position":2,"hierarchy":2}' rel='external'>Technical Support & FAQs</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://customer.globeandmail.ca/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my home delivery","position":3,"hierarchy":2}' rel='external'>Manage my home delivery</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://sec.theglobeandmail.com/myaccount/#/privacy-settings" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my privacy preferences","position":4,"hierarchy":2}' rel='external'>Manage my privacy preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="https://info.evidon.com/pub_info/3796?v=1&nt=0&nw=false" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"manage my advertising preferences","position":5,"hierarchy":2}' rel='external'>Manage my advertising preferences</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/member-benefits/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"member benefits","position":6,"hierarchy":2}'>Member Benefits</a> </div> </li> </ul> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <button class="c-button c-button--no-border c-button--no-border-radius c-button--full-width" type="button" aria-expanded="false" aria-controls="f03mH147cCOUfr-accordion-list-4"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#nav-arrow-down"></use> </svg> <span class="c-button__text">About Us</span> </button> </div> <ul class="c-accordion__list c-accordion__list--level-1" id="f03mH147cCOUfr-accordion-list-4" hidden> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"company information","position":1,"hierarchy":2}'>Company Information</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/work-at-the-globe/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"work at the globe","position":2,"hierarchy":2}'>Work at The Globe</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/accessibility-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"accessibility policy","position":3,"hierarchy":2}'>Accessibility Policy</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/about/editorial-code/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"editorial code of conduct","position":4,"hierarchy":2}'>Editorial Code of Conduct</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/global-sustainability-policy/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"sustainability","position":5,"hierarchy":2}'>Sustainability</a> </div> </li> <li class="c-accordion__item"> <div class="c-accordion__item-container"> <a href="/privacy-terms/licensing-and-permissions/" class="c-accordion__item-link" data-analyticsclick='{"type":"link","feature":"footer accordion menu","label":"licensing &amp; permissions","position":6,"hierarchy":2}'>Licensing & Permissions</a> </div> </li> </ul> </li> </ul> </div> <a class="c-skip-link c-skip-link--bypass c-skip-link--bypass--end" id="skip-end-f03mH147cCOUfr-accordion" href="#skip-start-f03mH147cCOUfr-accordion">Return to start of footer navigation</a> </div> </div> <div class="c-footer"> <div class="c-footer-text"> <p class="c-footer-text__copyright">&copy; Copyright 2019 The Globe and Mail Inc. All rights reserved.</p> <address class="c-footer-text__address"> <p>351 King Street East, Suite 1600, Toronto, <abbr title="Ontario">ON</abbr> Canada, M5A 0N1</p> </address> <p class="c-footer-text__publisher">Phillip Crawley, Publisher</p> </div> <div class="c-app-download"> <a href="https://itunes.apple.com/ca/app/the-globe-and-mail-news/id429228415?mt=8" class="c-app-download__link" aria-label="Download on the App Store" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Download on the App Store", "position": 1, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#button-applestore"></use> </svg> </a> <a href="https://play.google.com/store/apps/details?id=com.theglobeandmail.headliner&hl=en" class="c-app-download__link" aria-label="Get it on Google Play" rel="external" data-analyticsclick='{"feature": "footer-app-download", "type": "link", "label": "Get it on Google Play", "position": 2, "hierarchy": 1}'> <svg class="c-app-download__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#button-googleplay"></use> </svg> </a> </div> <div class="c-social-sharetool"> <a href="https://www.facebook.com/theglobeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Facebook" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Facebook", "position": 1, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-facebook"></use> </svg> </a> <a href="https://twitter.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Twitter" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Twitter", "position": 2, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-twitter"></use> </svg> </a> <a href="https://instagram.com/globeandmail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Instagram" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Instagram", "position": 3, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-instagram"></use> </svg> </a> <a href="https://www.linkedin.com/company/the-globe-and-mail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on LinkedIn" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on LinkedIn", "position": 4, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-linkedin"></use> </svg> </a> <a href="https://www.youtube.com/user/TheGlobeandMail" class="c-social-sharetool__link" aria-label="Visit The Globe and Mail on Youtube" rel="external" data-analyticsclick='{"feature": "footer-social-share", "type": "link", "label": "Visit The Globe and Mail on Youtube", "position": 5, "hierarchy": 1}'> <svg class="c-social-sharetool__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#icon-youtube"></use> </svg> </a> </div> </div> </footer> </div> </div> </section> </div> <div role="dialog" class="c-modal-dialog c-modal-dialog--dark" id="js-modal-dialog-gallery" aria-labelledby="js-modal-dialog-gallery-title" aria-modal="true" data-is-adv="false" data-gallery-content='{"galleryImage0":{"maxheight":0,"src":"https://www.theglobeandmail.com/resizer/Hb2VNigAD9uclXAVEk5Er-2HSYY\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QQ76OYMFVBEPRKDEE6PJYMQG4U.jpg","width":620,"alt":"","caption":"Katsu chicken sandwiches, the inspiration for this dish, are a staple of Japanese convenience stores.","aspectRatio":124.96662216288385,"srcset":"https://www.theglobeandmail.com/resizer/Hb2VNigAD9uclXAVEk5Er-2HSYY\u003d/620x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QQ76OYMFVBEPRKDEE6PJYMQG4U.jpg 620w, https://www.theglobeandmail.com/resizer/muG4GHHEobZW3ssmWo92Wfe_akU\u003d/1200x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QQ76OYMFVBEPRKDEE6PJYMQG4U.jpg 1200w, https://www.theglobeandmail.com/resizer/FuG4pMYZqm5q2fP_D726G8bRVEc\u003d/1900x0/filters:quality(80)/arc-anglerfish-tgam-prod-tgam.s3.amazonaws.com/public/QQ76OYMFVBEPRKDEE6PJYMQG4U.jpg 1900w","credit":"Tara O\u0027Brady/The Globe and Mail","slideType":"photo","intrinsicRatio":80.02136752136752,"height":496.1324786324787}}' hidden> <div class="c-modal-dialog__toolbar"> <button type="button" class="c-button c-button--dark-secondary c-button--icon-only c-button--no-border" aria-label="Close photo gallery"> <svg class="c-button__icon" role="img" pointer-events="none" focusable="false" aria-hidden="true"> <use xlink:href="/pb/resources/assets/img/tgam-patterns/sprite.svg?_=3_0_11#close-x"></use> </svg> </button> </div> <h2 id="js-modal-dialog-gallery-title" class="u-visually-hidden"></h2> <div class="c-modal-dialog__contents"></div> </div> <div id="pianowrapper" hidden> <div id="pianoplaceholder" tabindex="-1"></div> </div> <script defer src='/pb/gr/c/default/rvwY0z1cisMihr/foot-common-js/f1748fd141.js?v=188_3_0_11'></script><script defer src='/pb/gr/c/default/rvwY0z1cisMihr/story-bundle-js/912abc27fc.js?v=188_3_0_11'></script><script>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</script> <div id="sentry-installer"> <script>(function(){if(window.tgam.sentry.doInstall){var installer=document.getElementById("sentry-installer");var sentryScript=document.createElement("script");sentryScript.src="https://browser.sentry-cdn.com/4.4.2/bundle.min.js";sentryScript.defer=true;sentryScript.crossOrigin="anonymous";sentryScript.onload=function(){window.onerror=null;window.Sentry.init({dsn:"https://2a62c5378d9b4c8aa92615a84e120430@sentry.io/102568",environment:window.tgam.env.name,release:window.tgam.env.releaseVersion||"",whitelistUrls:[/\.theglobeandmail\.com/],
beforeSend:function onBeforeSend(event){return window.tgam.env.isProd?event:null}});window.tgam.sentry.isInstalled=true;window.tgam.sentry.errors.forEach(function(e){window.Sentry.captureException(e.err,{tags:e.tags||{}})});window.tgam.sentry.messages.forEach(function(msg){window.Sentry.captureMessage(msg)})};installer.appendChild(sentryScript)}})();</script> </div> </body> </html>